Saltar al contenido
ENVÍA TU foto del mes de octubre. Leer más... ×

Conéctate para seguir esto  
sentisv

Mi 307 no arranca ni cierra las puertas

Mensajes recomendados

Hola a todos!

Tengo un Peugeot 307 HDI 90 CV 1.6. de Julio de 2005 y con 104.000 kms. Esta tarde lo he aparcado 5 minutos en la calle para ir a una tienda, vuelvo a mi coche, intento arrancar y no arranca. Intenté cerrar el coche pero no se cerró. Lo cerré directamente con la llave y solo se cierra la puerta delantera del conductor. Desconecte la bateria, la volví a conectar y nada.

Ante eso he llamado a la grua y se lo han llevado a la central de gruas. Mañana lo llevarán al taller que diga (posiblemente a la Peugeot, aunque conozco a un electricista de automóviles muy apañado que le consultaré). Comentar que al intentar arrancar el coche me da un pitido.

¿Qué puede ser? ¿Me costará mucho dinero (estoy mal de pasta)? Es la primera vez que me falla el coche, nunca había tenido una averia. ¿Aconsejaís llevarlo a la Peugeot o el electricista que he comentado antes podría solucionar este problema?

Muchas gracias de antemano y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


has cambiado alguna vez la bateria???? porque huele a eso.....

Si la he cambiado, hace un año y medio aproximadamente. Bateria no es porque, además de que de carga esta bien (lo mire hace poco) el de la grua ha intentado arrancarlo con pinzas cuando ha llegado y nada. Yo me temo que sea la BSI y me cueste una pasta.

Gracias de todas formas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

No, nada. Lo curioso es que cuando la llave tocaba el bombin para arrancar, sin girar siquiera, todo se volvia loco y el sabelotodo empezaba a poner muchos mensajes como: "Airbag desactivado", y no hacia nada más. El mando no respondia y cuando le ha metido las pinzas a hecho amago, pero no arrancaba.

Debe ser BSI, ¿verdad?:(

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo por tercera vez sigo pensando en la batería.

Los mensajes de falsas averías,el pitido al arrancar,el amago de arranque con las pinzas de la grúa,lo veo claro.

Hay que revisar el sistema eléctrico,puede haber mal el alternador o el regulador de este,año y medio es poco para que muera la batería.

Te funde muchas bombillas ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Te funde muchas bombillas ?

No bombillas nada, me habrá fundido sólo un par en estos 6 años y medio. Se me ha vuelto todo como loco, dando errores y eso, pero solo tocando el metal de la llave con el del bombín.

Por cierto, equipo de sonido no llevo. Llevo la radio de serie.

Y ya puestos ¿A la Peugeot o al electricista? ¿Qué me recomendais?

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aunque a estas horas ya será tarde,cierto es que en el servicio oficial te van a sablar bastante por tan sencilla operación.

Cualquier taller vale para cambiar una batería y comprobar el sistema.

Otra opción es,cambiarla tú y después hacer comprobar el sistema en un taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo probaria sin quitar la bateria y con unas pinzas a engancharlo a la bateria de otro coche, asi no haces jaleo, pero yo diria que es la bateria seguro, es buena la bateria que pusistes?? a mi madre en el 306 se la pusieron en la peugeot y le duri 4 meses, lo malo que fue de vacaciones y encima tiro el ticket, y se la tubieron que volver a cambiar en su taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo mismo es la batería, pero le puse las pinzas con la batería de la grua y nada, así que dudo que sea eso, pero vete a saber... La batería en principio es buena, se la cambie yo mismo y le puse una Varta, que se supone que es de buena calidad.

El coche ya esta en la Peugeot, esta mañana lo han llevado para alla. Ya os contaré que es cuando sepa algo.

Muchas gracias a todos y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, puede que la batería sea Varta, pero..... la pusiste acorde a las especificaciones del coche?? A/H, A,...... A mi me pasó lo mismo que a ti con año y medio de batería.

Ahora llevo una Varta y la verdad que va de maravilla.

En tu caso, todo apunta a una avería de batería. Lo de que al acercar la llave a lo metalico del clausor saliesen todos esos avisos tiene una facil solución. Te lo voy a explicar a grandes rasgos:

La comunicación para arrancar el coche la da el transponder, que es algo asi como una pieza negra que va dentro de la llave, y ahi van los codigos de arranque, etc. Prueba a meter un espadín con tu dibujo sin transponder. El espadín entra y gira, pero no puedes arrancar el motor por que le falta la información del transponder.

Esa información digamos que pasa a través del espadín a pesar de que no se están tocando el espadín y la llave.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si, puede que la batería sea Varta, pero..... la pusiste acorde a las especificaciones del coche?? A/H, A,...... A mi me pasó lo mismo que a ti con año y medio de batería.

Ahora llevo una Varta y la verdad que va de maravilla.

En tu caso, todo apunta a una avería de batería. Lo de que al acercar la llave a lo metalico del clausor saliesen todos esos avisos tiene una facil solución. Te lo voy a explicar a grandes rasgos:

La comunicación para arrancar el coche la da el transponder, que es algo asi como una pieza negra que va dentro de la llave, y ahi van los codigos de arranque, etc. Prueba a meter un espadín con tu dibujo sin transponder. El espadín entra y gira, pero no puedes arrancar el motor por que le falta la información del transponder.

Esa información digamos que pasa a través del espadín a pesar de que no se están tocando el espadín y la llave.

1 saludo!

La bateria tenía exactamente las mismas especificaciones que la de serie en todo. De hecho me fije bien, porque además una más potente no me cabía en el plastico protector.

Bueno, a ver si fuera la batería... Ya os contaré.

Un saludo y gracias por vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que según lo que cuentas es la batería. A mi en mi 307 del mismo año que el tuyo, ya llevo dos baterías.

La primera fue justo al comprarlo, decir que el mio es comprado a concesionario de segunda mano, de gerencia. Y estuvo un tiempo parado. Pero los síntomas los mismos que el tuyo, no arranca, no se pueden cerrar las puertas. Vino el de la grúa y me lo arrancó con las pinzas, no recuerdo si le costo mucho o poco.

Pero hace 1 mes otra vez, esta vez si podía cerrar y abrir las puertas. Pero con unas pinzas intenté arrancar el coche, y me costo lo suyo, lo intenté y lo re-intenté. Al final deje las pinzas puestas, y el motor del otro coche arrancado, un rato sin tocar nada.

Y al final después de insistir arrancó.

Fuí al Norauto, compre una batería nuevo, la cambie yo al día siguiente, ya que me dio la que tenía para volver de nuevo al parking.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

No, nada. Lo curioso es que cuando la llave tocaba el bombin para arrancar, sin girar siquiera, todo se volvia loco y el sabelotodo empezaba a poner muchos mensajes como: "Airbag desactivado", y no hacia nada más. El mando no respondia y cuando le ha metido las pinzas a hecho amago, pero no arrancaba.

Debe ser BSI, ¿verdad?:(

Saludos!

Buenas. Eso mismo exactamente o muy similar me pasó a mi con el mio. De repente una vez se me caló el coche y al intentar volverlo a arrancar nada, no hacia nada ni amago de arrancar y cuando le daba al contacto se volvía loco, se encendían las luces y apagaban, los limpiaparabrisas, chivatos por todos lados (incluso el del esp, el cual es curioso porque mi coche no tiene esp), y mensajes en el sabelotodo de fallos diversos, y también recuerdo que hacía un ruido raro por la parte del climatizador.

También tuve que cerrar manualmente el coche y sólo me cerró la puerta del conductor, las demás se quedaron abiertas toda la noche. Me lo llevaron al taller y tuvieron que reprogramarle la centralita (supongo que será la bsi), y me cambiaron los bornes de la batería, los cuales estaban completamente sulfatados y blancos. Decir que la batería estaba en perfecto estado cuando me pasó esto.

Desde entonces, no me ha vuelto a pasar, pero nunca me dijeron que es lo que pasó exactamente y por qué. Me dijeron que podría haber sido muy posiblemente por los bornes de la batería sulfatados. Constata eso, y te recomiendo, que los cambies nuevos, ya que no es algo caro, así te curas en salud.

Por último, espero que no sea nada importante ni caro, a mí me costó la reparación unos 240 euros todo.

Saludos! y ya nos contarás.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reunión Castellonera v5 - 1 Diciembre 2018
      Reunión Navideña en la provincia de Castellón

       
      mas info en: https://www.clubpeugeot.es/foro/topic/35206-reunión-castellonera-v5-1-diciembre-2018/
      • 0 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Placa controladora motor elevalunas
      Hola a todos como ya sabéis soy nuevo y empezamos abriendo un tema para ver si entre todos podemos conseguir solucionarlo.
      Intento solucionar un corto en la placa que hay junto al motor elevalunas de la puerta del conductor porque cruce unos cables, desmontarlo y sacarle la tapa principal es fácil pero es prácticamente imposible sacar la placa de la caja sin partirlas claro. Para más información mi coche es un 407 ST sport 16 válvulas gasolina y las centralitas estás supongo que son muy parecidas a todas las demás. Si alguien ha conseguido desmontar esa placa por favor iluminarme
      • 4 respuestas
    • Compresor Clima 307 HDI
      Muy buenas compas.
       
      Me han confirmado que es el compresor el que tengo averiado.
       
      Así que necesito coger uno de desguace.
       
      Ahora bien, no encuentro ninguno que coincida por completo con los números del mío. Así que no sé cuál me vale! Me salen muchos en recambio verde.
       
      Este es el mío.
      • 6 respuestas
    • asientos traseros
      hola buenas tardes.Quiero quitar la banqueta y el respaldo dos piezas del asiento trasero de un 206 tres puertas para colocar unas fundas y poder sujetarlas mejor.
      Alguien podía indicarme como se desmontan?Imagino que el respaldo al abatirlo habra algun tornillo para quiralo por completo,pero lo que no consigo es abatir lo que es la banqueta si es que se puede.
      Gracias y un saludo.
      • 5 respuestas
×