Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
sentisv

Mi 307 no arranca ni cierra las puertas

Mensajes recomendados

Hola a todos!

Tengo un Peugeot 307 HDI 90 CV 1.6. de Julio de 2005 y con 104.000 kms. Esta tarde lo he aparcado 5 minutos en la calle para ir a una tienda, vuelvo a mi coche, intento arrancar y no arranca. Intenté cerrar el coche pero no se cerró. Lo cerré directamente con la llave y solo se cierra la puerta delantera del conductor. Desconecte la bateria, la volví a conectar y nada.

Ante eso he llamado a la grua y se lo han llevado a la central de gruas. Mañana lo llevarán al taller que diga (posiblemente a la Peugeot, aunque conozco a un electricista de automóviles muy apañado que le consultaré). Comentar que al intentar arrancar el coche me da un pitido.

¿Qué puede ser? ¿Me costará mucho dinero (estoy mal de pasta)? Es la primera vez que me falla el coche, nunca había tenido una averia. ¿Aconsejaís llevarlo a la Peugeot o el electricista que he comentado antes podría solucionar este problema?

Muchas gracias de antemano y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


has cambiado alguna vez la bateria???? porque huele a eso.....

Si la he cambiado, hace un año y medio aproximadamente. Bateria no es porque, además de que de carga esta bien (lo mire hace poco) el de la grua ha intentado arrancarlo con pinzas cuando ha llegado y nada. Yo me temo que sea la BSI y me cueste una pasta.

Gracias de todas formas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

No, nada. Lo curioso es que cuando la llave tocaba el bombin para arrancar, sin girar siquiera, todo se volvia loco y el sabelotodo empezaba a poner muchos mensajes como: "Airbag desactivado", y no hacia nada más. El mando no respondia y cuando le ha metido las pinzas a hecho amago, pero no arrancaba.

Debe ser BSI, ¿verdad?:(

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo por tercera vez sigo pensando en la batería.

Los mensajes de falsas averías,el pitido al arrancar,el amago de arranque con las pinzas de la grúa,lo veo claro.

Hay que revisar el sistema eléctrico,puede haber mal el alternador o el regulador de este,año y medio es poco para que muera la batería.

Te funde muchas bombillas ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Te funde muchas bombillas ?

No bombillas nada, me habrá fundido sólo un par en estos 6 años y medio. Se me ha vuelto todo como loco, dando errores y eso, pero solo tocando el metal de la llave con el del bombín.

Por cierto, equipo de sonido no llevo. Llevo la radio de serie.

Y ya puestos ¿A la Peugeot o al electricista? ¿Qué me recomendais?

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aunque a estas horas ya será tarde,cierto es que en el servicio oficial te van a sablar bastante por tan sencilla operación.

Cualquier taller vale para cambiar una batería y comprobar el sistema.

Otra opción es,cambiarla tú y después hacer comprobar el sistema en un taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo probaria sin quitar la bateria y con unas pinzas a engancharlo a la bateria de otro coche, asi no haces jaleo, pero yo diria que es la bateria seguro, es buena la bateria que pusistes?? a mi madre en el 306 se la pusieron en la peugeot y le duri 4 meses, lo malo que fue de vacaciones y encima tiro el ticket, y se la tubieron que volver a cambiar en su taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo mismo es la batería, pero le puse las pinzas con la batería de la grua y nada, así que dudo que sea eso, pero vete a saber... La batería en principio es buena, se la cambie yo mismo y le puse una Varta, que se supone que es de buena calidad.

El coche ya esta en la Peugeot, esta mañana lo han llevado para alla. Ya os contaré que es cuando sepa algo.

Muchas gracias a todos y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, puede que la batería sea Varta, pero..... la pusiste acorde a las especificaciones del coche?? A/H, A,...... A mi me pasó lo mismo que a ti con año y medio de batería.

Ahora llevo una Varta y la verdad que va de maravilla.

En tu caso, todo apunta a una avería de batería. Lo de que al acercar la llave a lo metalico del clausor saliesen todos esos avisos tiene una facil solución. Te lo voy a explicar a grandes rasgos:

La comunicación para arrancar el coche la da el transponder, que es algo asi como una pieza negra que va dentro de la llave, y ahi van los codigos de arranque, etc. Prueba a meter un espadín con tu dibujo sin transponder. El espadín entra y gira, pero no puedes arrancar el motor por que le falta la información del transponder.

Esa información digamos que pasa a través del espadín a pesar de que no se están tocando el espadín y la llave.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si, puede que la batería sea Varta, pero..... la pusiste acorde a las especificaciones del coche?? A/H, A,...... A mi me pasó lo mismo que a ti con año y medio de batería.

Ahora llevo una Varta y la verdad que va de maravilla.

En tu caso, todo apunta a una avería de batería. Lo de que al acercar la llave a lo metalico del clausor saliesen todos esos avisos tiene una facil solución. Te lo voy a explicar a grandes rasgos:

La comunicación para arrancar el coche la da el transponder, que es algo asi como una pieza negra que va dentro de la llave, y ahi van los codigos de arranque, etc. Prueba a meter un espadín con tu dibujo sin transponder. El espadín entra y gira, pero no puedes arrancar el motor por que le falta la información del transponder.

Esa información digamos que pasa a través del espadín a pesar de que no se están tocando el espadín y la llave.

1 saludo!

La bateria tenía exactamente las mismas especificaciones que la de serie en todo. De hecho me fije bien, porque además una más potente no me cabía en el plastico protector.

Bueno, a ver si fuera la batería... Ya os contaré.

Un saludo y gracias por vuestra ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que según lo que cuentas es la batería. A mi en mi 307 del mismo año que el tuyo, ya llevo dos baterías.

La primera fue justo al comprarlo, decir que el mio es comprado a concesionario de segunda mano, de gerencia. Y estuvo un tiempo parado. Pero los síntomas los mismos que el tuyo, no arranca, no se pueden cerrar las puertas. Vino el de la grúa y me lo arrancó con las pinzas, no recuerdo si le costo mucho o poco.

Pero hace 1 mes otra vez, esta vez si podía cerrar y abrir las puertas. Pero con unas pinzas intenté arrancar el coche, y me costo lo suyo, lo intenté y lo re-intenté. Al final deje las pinzas puestas, y el motor del otro coche arrancado, un rato sin tocar nada.

Y al final después de insistir arrancó.

Fuí al Norauto, compre una batería nuevo, la cambie yo al día siguiente, ya que me dio la que tenía para volver de nuevo al parking.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Puede ser igualmente la batería,puedes tener mal el regulador del alternador por ejemplo y habere averiado la batería.

El pitido es característico de fallo en la batería.

Te hace el "clak" al darle a la llave?

El motor de arranque se pone en marcha?

No, nada. Lo curioso es que cuando la llave tocaba el bombin para arrancar, sin girar siquiera, todo se volvia loco y el sabelotodo empezaba a poner muchos mensajes como: "Airbag desactivado", y no hacia nada más. El mando no respondia y cuando le ha metido las pinzas a hecho amago, pero no arrancaba.

Debe ser BSI, ¿verdad?:(

Saludos!

Buenas. Eso mismo exactamente o muy similar me pasó a mi con el mio. De repente una vez se me caló el coche y al intentar volverlo a arrancar nada, no hacia nada ni amago de arrancar y cuando le daba al contacto se volvía loco, se encendían las luces y apagaban, los limpiaparabrisas, chivatos por todos lados (incluso el del esp, el cual es curioso porque mi coche no tiene esp), y mensajes en el sabelotodo de fallos diversos, y también recuerdo que hacía un ruido raro por la parte del climatizador.

También tuve que cerrar manualmente el coche y sólo me cerró la puerta del conductor, las demás se quedaron abiertas toda la noche. Me lo llevaron al taller y tuvieron que reprogramarle la centralita (supongo que será la bsi), y me cambiaron los bornes de la batería, los cuales estaban completamente sulfatados y blancos. Decir que la batería estaba en perfecto estado cuando me pasó esto.

Desde entonces, no me ha vuelto a pasar, pero nunca me dijeron que es lo que pasó exactamente y por qué. Me dijeron que podría haber sido muy posiblemente por los bornes de la batería sulfatados. Constata eso, y te recomiendo, que los cambies nuevos, ya que no es algo caro, así te curas en salud.

Por último, espero que no sea nada importante ni caro, a mí me costó la reparación unos 240 euros todo.

Saludos! y ya nos contarás.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • No aparecen apps de peugeot
      Buenos días,
       
      Tengo un 308 facelift con la pantalla NAC y no consigo que aparezcan las aplicaciones de precio de gasolina y demás, solo me aparece la tuerca de los ajustes, conecto el coche al wifi del móvil y posteriormente le doy a el símbolo de refrescar, aparece como conectandose con peugeot o no sé y al final vuelve a aparecer solo la tuerca de ajustes, ¿hago algo mal? alguien ha conseguido conectarse y ver las aplicaciones?
      • 15 respuestas
    • Equipo audio 308 sw allure
      Buenas,
      Como os prometí os pego la instalación que me han hecho en el coche. Un cambio brutal en cuanto a insonorización y calidad de sonido. Muchos pensaréis que es un capricho, pero os aseguro que la sensación de bienestar y tener un sonido tan limpio merece la pena.
      Os recomiendo a los que os lo vayáis a hacer llevarlo a un taller especializado. Yo fui a uno que como veréis cuida los detalles al máximo.
      Facebook:
      https://www.facebook.com/media/set/?set=a.663266340448542.1073741846.174063686035479&type=1
      Página web:
      http://www.audiocomponent.es/peugeot-emp2-audio-component-gladen-coral-p-2022.html
      Espero que os guste.
      • 84 respuestas
    • Cambiar bombillas mandos climatizador manual por leds.
      Hola, compis, se me fundió medio cuadro del climatizador y he cambiado las bombillas por unos leds que compré en amazon. De todas formas hacían muy poca luz las bombillas y tenía ganas de probar con los leds. Aquí os dejo un tutorial de como lo hice.

      En realidad me vinieron sin el casquillo negro que se ve en la foto (publicidad engañosa), pero los pude aprovechar igual con el que tienen las bombillas a las cuales  sustituyen. 
      No me voy a enrrollar mucho porque he visto que hay un vídeo que explica como se desmontan todos los elementos del salpicadero, por eso he subido fotos del proceso de desmontaje. 
      Es necesario quitar la consola central, donde va la radio, el climatizador etc.
      Lo primero es quitar estos dos botones...
      • 24 respuestas
    • Estadística a los 80.000km
      Buenas, bueno abro este hilo para dar a conocer un poco el gasto que llevo con el coche, voy a hacer 4 años en breve (menos de 1 mes) y he ido apuntando todo lo que me he ido gastando por simple curiosidad, y entre otras cosas para saber si es verdad eso de que dicen que gastas más en la vida útil del vehículo comparado al precio del mismo, he de decir que el coche me va perfecto sin tener que ir por taller a arreglar nada(suerte y toquemos madera), y la única revisión que pasé fue la del primer año por la garantía (20.000) las siguientes las he hecho yo con mis manitas, de ahí el ahorro, sino aun habría salido algo más elevado el total. Dicho esto, empecemos:
       
      -De 0 km a los 20.000km:
      112€ IVTM
      654,04€ seguro
      -De 20.000 a los 40.000:
      171,31€ primera revisión en taller oficial
      112€ IVTM
      735,43€ seguro
      -De 40.000 a los 60.000:
      112€ IVTM
      61,54€ filtros
      68,5€ aceite (2 garrafas 5L)
      15€ adblue
      380€ llantas 16"
      420€ neumático invierno
      752,97€ seguro
      -De 60.000 a los 80.000:
      112€ IVTM
      36€ aceite
      9,10€ filtro aceite
      4,95€ junta tapón carter
      38€ metal lube
      5€ lquido parabrisas
      15€ adblue
      403,96€ seguro
      17€ líquido refrigerante
      -Ahora en los 80.000:
      66,98€ todos los filtros
      36€ aceite
      5,08€ junta tapón cárter
      TOTAL: 4343,86€
       
      También he ido guardando todos los tickets de carburante, es curioso ver como varia el precio, el mas barato 0,879€/L y el mas caro 1,309€/L.


       
       
      Asi que los he sumado todos y el resultado es, 4662,58€ de diesel.
       
      Conclusión, 4343,86+4662,58= 9006,44€ Gastado en estos 4 años.
       
      Tengo que decir que a mi el coche me costó 21500€ por lo tanto ya ando cerca de la mitad del valor del coche.
      Esto ayuda a entender también si es rentable un tipo de coche u otro, en mi caso mi pareja a adquirido un 100% eléctrico y yo en el futuro también lo haré, pero de momento a seguir con este estupendo coche
      Bueno que cada uno saque conclusiones.
       
      Saludos!
       
       
      • 6 respuestas
    • Cambiar bombillas antiniebla...
      Buenos días.
      A quien le pueda interesar,
      Llevaba bastante tiempo con la idea de cambiar las bombillas antiniebla que traen el coche un tanto amarillas en comparación con el blanco azulado del full led que trae los allure de serie,pues bien me animé,y este es el resultado.
      A mi entender mucho más bonito e igual de funcional que las antiguas incandescentes y puestas en casa por menos de 17 euros.
      Gracias por vuestra atención y espero que os guste.
      El modelo en cuestión es H11 60W Cree High Power LED.
       
      • 10 respuestas
×