Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
triplista

Consumo nuevo 308 e-HDI 115CV allure

Mensajes recomendados


Usa el buscador, el foro esta repleto de post hablando de consumos.

 

Nuestro compañero VW_STYLE comento en: http://www.clubpeugeot.es/foro/topic/14651-consumo-peugeot-308-muy-contento/page-2?hl=%2Be-hdi+%2B115cv#entry228005

 

Tengo un 308 SW Active 1.6 eHDi 115cv blanco desde hace 15 dias. El consumo de momento esta sobre los 6 litros, pero como vengo de un Golf V GTI, que consumia mas del doble en ciudad, estoy muy contento!!!!!.

    Supongo que luego bajara. [...]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado buscando y no encontré nada en el modelo que describo arriba. Otra duda que me surge es si se nota mucha diferencia del consumo del coche en los primeros kilómetros respecto a cuando ya tiene más de 10000 km.

 

Gracias de antemano. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mío es un acabado allure diesel de 115cv, ( llantas de 17'' que gasta un poco más que el acabado active de 16''). Esta mañana he mirado el consumo y después de casi 1000km tengo una media de 5 litros, luego cuando salga del trabajo miro más detenidamente qué media tengo de km/h.

 

En principipio de esos 1000 km unos 400 han sido por autovía a 120 km/h, unos 100 por carretera comarcal a unos 90 km/h ( en montaña), y el resto entre la m40 y un poco del interior de Madrid.

Editado por JaweB

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

5 litros es una media buena, supongo que se podrá bajar siempre y cuando hagas mucho kilómetros por autovía. Con esta medai el depósito dura unos 1000km, ¿no?

Hola triplista, 

 

si en mi caso llegó de sobra a los 1000km, es verdad que siempre que se habla de consumo las cosas son relativas. Depende mucho del peso del coche ( me refiero a número de personas en el vehículo y equipaje y a la velocidad). En mi caso el coche fue la mitad del trayecto con 5 personas y cargado de equipaje. Y la otra mitad solamente yo. Es decir que no está nada mal la media.

 

Esta semana le haré el rodaje habitual del trabajo de media unos 40 km todos los días y veré el consumo mixto real... ayer me marcaba 4,8 l supongo que se estabilizará a 5 litros pues por ciudad se consume más debido a los acelerones que hay.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola triplista, 

 

si en mi caso llegó de sobra a los 1000km, es verdad que siempre que se habla de consumo las cosas son relativas. Depende mucho del peso del coche ( me refiero a número de personas en el vehículo y equipaje y a la velocidad). En mi caso el coche fue la mitad del trayecto con 5 personas y cargado de equipaje. Y la otra mitad solamente yo. Es decir que no está nada mal la media.

 

Esta semana le haré el rodaje habitual del trabajo de media unos 40 km todos los días y veré el consumo mixto real... ayer me marcaba 4,8 l supongo que se estabilizará a 5 litros pues por ciudad se consume más debido a los acelerones que hay.

 

Un saludo

Gracias por tu respuesta. Yo estoy con el primer depósito y del 60% del depósito a un cuarto me bajó super rápido aunque en el ordenador de a bordo me marca bien. ¿Te ocurre esto a ti? ¿El ordenador de a bordo marca los kilómetros hasta la reserva o hasta agotarse por completo el depósito? ¿Te ha saltado la reserva alguna vez? ¿Cuántos kilómetros te marcaba el ordenador de a bordo que te quedaban?

 

Gracias por tus respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, 

 

yo tengo el nuevo 308 acabado Allure y llantas de 17" motor 1,6 e-hdi 115

 

Con los dos primeros depósitos me sale una media de 5,9 l/100km , llevo unos 1300 y pico km . 

 

Conducción por autovía, a velocidades legales , alguna vez superiores por despiste pero sin exagerar, y algo de ciudad (no mas de 100 km ) . Varios km probando el regulador y el limitador ( a entre 124-132 ) . A veces también me despisto y tardo de pasar de 4a a 5a y de 5a a 6a porque  no oigo el ruido del motor, y no estoy acostumbrado al cuenta revoluciones.  Climatizador siempre encendido para estar fresquito . 

 

Supongo que a medida que este mas rodado bajará , me parece un poco alto el consumo . 

 

Saludos . 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A pesar de que se ha hablado en cienes y cienes de ocasiones del asunto "consumos" siguen surgiendo debates y eso es algo bueno porque es una cuestión a la que todos tenemos algo que aportar,una solución para mejorarlos,un aspecto a tener en cuenta,etc...

Yo os voy a recomendar que cuando tengáis en cuenta datos y números de otros foreros contéis con tener la misma medida de rueda,en cuanto a diámetro y anchura,por ejemplo...Contéis con darle el mismo uso y por los mismos lugares (eso la mayoría)...Y contéis con hacerlo en las mismas condiciones o al menos las mas parecidas (climatización,carga,personas...)

Una respuesta a una cuestión que se está dando en los debates que leo:Los consumos bajan en torno a los 3.000-5.000 kilómetros

recorridos por el efecto famosos del "acoplamiento de los mecanismos",esto lo toman en cuenta los mecánicos con diferentes cotas,unos les dan menos kilómetros de acople y otros más,pero la media está en esos +/-4.000 kilómetros de "acoplamiento",que no de "rodaje"...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad