Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Juan Pedro-79

Los altavozes no se oyen y el sensor de aparcamiento tampoco

Mensajes recomendados

Buenas a todos, tengo un allure 130 cv. Hoy a medio dia he salido del trabajo, enciendo el coche se pone la musica y suena por los altavozes. Por la tarde enciendo el coche y no suena la musica y los sensores de aparcamiento tampoco suenan. He parado el coche y encendido varias veces y sigue sin funcionar los pitidos del sensor de aparcamiento y la musica tampoco, alguna idea?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola; lo primero que yo haria es comprobar los fusibles del tablero y con un polimetro en continuidad para no tener que quitar ninguno que manda huev... el acceso a ellos

lo mas dificil y complicado es verificar el propio fusible que lleva la radio en su parte trasera; por que para eso hay que desmontarlo tal como se explica en otro hilo del foro

https://www.clubpeugeot.es/foro/topic/22511-instalaci%C3%B3n-altavoces-amplificador/page-3 Aqui puedes ver como llegar hasta el, es laborioso pero sabiendo por donde ir no pasa nada, Salu2.

 

post-21020-0-49337100-1464282293_thumb.j

Editado por Marttin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ciertamente lo del "cuelgue del sistema" por lo apunta el compañero solo afecta al audio eso implica que si el navegador-radio no funciona tampoco se oyen los pitidos

que generan los sensores y si la pantalla funciona osea va el clima y demas funciones del vehiculo es extraño, pero tambien es factible como comentais que se haya

bloqueado algo pero por regla general tras quitar el contacto deveria reiniciarse por las rutinas de inicio del sistema; otra cosa que podria probar si no la ha probado ya

es quitar el positivo de la bateria 5min. asi se reinicia todo por completo; Salu2 y suerte compañero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa a ver los parámetros de la pantalla. No sea que hayas desconectado alguna opción de audio o los sensores de aparcamientos (menú ayuda ala conducción; el menú donde salen los consumos y autonomía).

post-20294-0-69406100-1464430617_thumb.j

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora mismo estoy de fin de semana con la bici en graus, huesca. Cuando llegue el lunes mirare de desconectar la bateria 5 min a ver que pasa. Y las opciones de la pantalla ya lo mire y estan todas bien. Hay algun problema si deconectas la bateria mas de 5 min y la vuelves a conectar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

os cuento, el domingo por la noche decidi sacar el cable de la bateria unos 10 min, lo volvi a poner i seguia sin funcionar, esta mañana para ir al trabajo seguia sin funcionar, y a medio dia he cojido el coche para volver a casa y sin hacer nada de nada  ahora funciona todo, que cosa mas extraña. De momento a esperar a ver   si sale otra vez el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso confirma que al sistema se le ha ido la olla, lo extraño es que no se "solucionara" tras estar varias horas parado y haya sido tras cogerlo varias veces. Yo lo comentaría en el taller y seguramente te actualicen el firmware del sistema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como comentan por el hilo es un comportamiento nada normal y que se quede bloqueado varios dias y luego vuelva a funcionar aun menos en tu lugar yo no me lo pensaria al taller del tiron

valla que sea algo mas que sofware, echando un vistazo por el hilo no he encontrado ningun compañero que le haya pasado lo mismo...y si aun tienes garantia mejor asi queda constancia por

si acaso; Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad