Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

wolowiki

El coche tiembla en frío y Sistema Antipolución defectuoso

Mensajes recomendados

Hola de nuevo,

tenía pensado consultaros un tema que cada vez va a más... cuando arranco el coche y está frío, un 807 2.2 HDI del 2004 con 180.000 kms, empezó como a retemblar... con el paso del tiempo cada vez tiembla más, porque no llevo empastes que sino ya me habrían saltado  :-)   lo hace solo un minuto hasta que se ... "suelta" y ya va bien. Yo lo achacaba a los silentblock pero eso es dentro de mi ignorancia total... ¿qué puede ser?

Y ayer, para empezar bien el año, se me encendió el aviso de Sistema Antipolución Defectuoso y el coche entró en modo protección, ese que no anda nada. Estuvo así un rato. Paraba y arrancaba y lo mismo. Luego estuve un rato parado en un sitio y al volver a arrancar, la lucecita seguía encendida pero el coche parece que ya iba bien.

Qué me aconsejáis? :-O

Muchas gracias

Un saludo y Feliz Año.... sin averías :-(

Editado por wolowiki

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola y feliz año.....por poder ser, pueden varias cosas.....batería baja y no da lo suficiente para que los calentadores funcionen bien, los propios calentadores, sensor de temperatura de aire de admisión, silenbloc, etc

Habría que hacerle una diagnosis, a ver que errores salen... y por cierto utiliza el buscador por si en otro modelo de peugeot está hablado el prpblema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

EGR, en frio si esta mal tiembla y el ralenti hace oscilaciones raras, si ademas te baja un pelin el anticongelante ahi lo llevas.

Me pasaba algo parecido en su día la anule electrónicamente y se acabo el tema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si que me protestó porque el anticongelante estaba bajo y lo tuve que rellenar...

 

Entonces el EGR... se anula electrónicamente y ya ni retiemble, ni luces de alerta ni nada? y pasa la ITV? hay un brico de como anularla :lol:  o hay que pasar por el taller? En un Peugeot lo harían? o tiene que ser otro tipo de taller? Alguno fiable en Madrid que hagan estas cosas? Si hay que pasar por taller, que cuesta hacer esto?

 

Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, wolowiki dijo:

Pues si que me protestó porque el anticongelante estaba bajo y lo tuve que rellenar...

 

Entonces el EGR... se anula electrónicamente y ya ni retiemble, ni luces de alerta ni nada? y pasa la ITV? hay un brico de como anularla :lol:  o hay que pasar por el taller? En un Peugeot lo harían? o tiene que ser otro tipo de taller? Alguno fiable en Madrid que hagan estas cosas? Si hay que pasar por taller, que cuesta hacer esto?

 

Muchas gracias

Tienes un MP, Un repro a mi me costo 70 pavos que recuerde pero fue hace años y saque yo el mapa, lo mande retocaron y lo cargue no tuve que poner MO externa y la chapa el amigo Nietora la fabric y la pusimos entonces de precio no te puedo decir ahora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, wolowiki dijo:

Entonces el EGR... se anula electrónicamente y ya ni retiemble, ni luces de alerta ni nada?

Puede ser si esa es la causa del problema que comentas. Hay que anula la EGR sin tener ningún problema en el coche.

 

hace 3 horas, wolowiki dijo:

y pasa la ITV?

Depende. Podría pasarlo sin problemas, pero también hay coches con la EGR y no pasan la prueba de humos. Eso ya depende de como esté el coche.

 

hace 3 horas, wolowiki dijo:

hay un brico de como anularla :lol:  o hay que pasar por el taller?

Si

 

hace 3 horas, wolowiki dijo:

En un Peugeot lo harían? o tiene que ser otro tipo de taller?

Muchos talleres oficiales son reticentes a hacerlo, ya que no cumplen la normativa de humos si hacen eso. Es comprensible.

 

hace 2 minutos, lybra333 dijo:

Alguno fiable en Madrid que hagan estas cosas? Si hay que pasar por taller, que cuesta hacer esto?

Ni idea. En cuanto al precio, pues te cobrarán el tiempo de mano de obra si te taponan mecánicamente la EGR y luego el tiempo de conexión con el ordenador. No sé cuanto puede durar el proceso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 102 respuestas
×