Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
wuxtavo

campaña (HFF)

Mensajes recomendados


Gracias por la información, a ver si nos enteramos de ¿qué va está campaña?, es decir ¿qué es lo que sustituyen?

 

Apostaría por el depósito del Adblue, algunos compañeros han tenido problemas tanto en los 308 y 508 diésel Euro 6, con que dicho depósito se deforma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues es casualidad... Pero ayer miércoles mis padres se llevaron mi 308 de viaje, sobretodo por lo de la velocidad de crucero. Y justo les ha salido la avería del sistema anticontaminación... Y este es el mismo problema que me salió a mi hace 1 año, en el concesionario me quitaron el error con la maquinita, volvió a salir al día siguiente y me cambiaron la válvula EGR... Hasta ahora ningún problema... El coche de hecho no hace nada más que carretera, unos 100-150 Km cada vez que lo cojo... Es totalmente absurdo, el único trayecto corto fue hace 1 mes de 7 Km...

¿Alguien me puede indicar si este problema es por la cablería del deposito del AdBlue? Me llamaron el martes (de hecho soy el último post) y tengo la cita para la semana que viene...

¿Qué opináis?

 

La verdad es que es mala suerte...

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo llevo casi 20000 kilometros, cada día se traga 80 kilometros por autovia y por ahora nunca me a marcado ningun error. Mi coches es de Marzo de este año. El Lunes lo llevo a hacer la campaña. 

Editado por Escopinya

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo pille hdi 120 y tachannnnn ahora trabajo a 2km de casa, imaginaros solo hago ciudad. Al principio me salto 2 veces, una vueltecilla y listo. Ahora en 8000km ni una sola vez(crucemos dedos,jeje) eso si le doy cerita. Y lo sigo diciendo no anda naaaa,jajajajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Gay bull dijo:

Confirmado, llevo el coche para su segunda revisión y me sale en el ordenador que hay que hacerle la campaña del citado cableado. 308sw 2.0 hdi año 2014.

La campaña no era para los motores adblue ?

Los del 2014 son e-hdi ........ al menos el mío y es de Noviembre de 2014. :huh:

O yo lo he interpretado mal ?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, fishmemory dijo:

En noviembre de 2014 ya se vendía el de 120 cv blue hdi.

 

Pues nuevo punto negativo para los señores comerciales de Peugeot .

El comercial que me vendió mi coche me dijo que en breve salían los nuevos motores ( blue hdi ) , pero no que ya estaban a la venta. ....... de todas formas a estas alturas ya no me extraña nada vea lo que vea de Peugeot y su red comercial.

Visto lo visto........ ya nada me sorprende.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me lo dieron a elegir pero lo preferí sin el blue. Pensé que sería una cosa más a controlar y una futura avería menos.

 

Tampoco me arrepiento, la verdad.

 

Me parece fatal que ni te lo dijeran. En esa época querían quitarse los de 115 todo lo posible.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, hommer89 dijo:

Yo el otro día fui al taller (por los full led) y me dijeron que no había ninguna campaña que me afectara.

Tengo un 308 sw Allure 120 de marzo 2016

te comento que todos los coches o modelos no suelen tener campañas ,suele ser de un numero de bastidor a otro     

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, JC72 dijo:

La campaña no era para los motores adblue ?

Los del 2014 son e-hdi ........ al menos el mío y es de Noviembre de 2014. :huh:

O yo lo he interpretado mal ?

Saludos.

mi coche es de noviembre de 2014. y si el blue-hdi y por lo tanto lleva adblue. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he ido al taller para que me cambiaran el puente, y cuando el jefe de taller a metido mis datos en el ordenado le a salido la campaña del cableado. Como no tenían me han dicho que cuando reciban me llamaran para dejar el coche en el taller

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ya he llevado el coche dos veces al taller con sus dos citas (proporcionadas por ellos) para cambiar el cableado del deposito de Adblue... Y en ambas ocasiones me han enviado para casa... Que no tienen existencias y que han cambiado tantos... 

Menudos ineptos macho... Ya les he dicho que me llamen cuando lo tengan porque no quiero que me toreen más...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si sera casualidad o no como comenté el otro día lleve el coche para la revisión me cambian el cableado del adblue, y hoy una semana después me salta avería, del sistema del motor y el coche se me ha puesto en modo protección y no anda. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, trabajo en concesionario Peugeot y si, están fallando por temas de adblue/urea muchísimo. 

 

@barbudito en el concesionario donde trabajo también ha pasado, es verdad que estamos cambiando muchas, y no damos a basto con las que tenemos a nuestra disposición, tienes toda la razón del mundo, nosotros ya estamos pidiendo y reservando cada cableado con la matricula. 

 

@Gay bull seguramente tengas el deposito para cambiar, me paso la semana pasada en una partner nueva con 18.000km , despues de rellenarle el deposito ( tenemos útil para llenar lo que necesita y no manchar nada ) reiniciarle los parametros, volvió cabreado, como es normal, ( yo no tengo la culpa de que diese ese fallo ) por que se le había encendido el chivato motor, el de urea etc... y si, después de comprobar unas cosas y ver informaciones de Peugeot , deposito de urea para cambiar y ya van unos cuantos lamentablemente. Cada vez estoy mas convencido y orgulloso de solo tener gasolinas :P

 

Un saludo 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues despues de llevar el coche al concesionario resulta que el fallo es por saturacion del catalizador. 

Segun parece no se ha regenerado automaticamente y estan buscando el fallo. Todavia en el taller espero que cuando lo recoja este solucionado el tema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, bujias dijo:

Hola, trabajo en concesionario Peugeot y si, están fallando por temas de adblue/urea muchísimo. 

 

@barbudito en el concesionario donde trabajo también ha pasado, es verdad que estamos cambiando muchas, y no damos a basto con las que tenemos a nuestra disposición, tienes toda la razón del mundo, nosotros ya estamos pidiendo y reservando cada cableado con la matricula. 

 

@Gay bull seguramente tengas el deposito para cambiar, me paso la semana pasada en una partner nueva con 18.000km , despues de rellenarle el deposito ( tenemos útil para llenar lo que necesita y no manchar nada ) reiniciarle los parametros, volvió cabreado, como es normal, ( yo no tengo la culpa de que diese ese fallo ) por que se le había encendido el chivato motor, el de urea etc... y si, después de comprobar unas cosas y ver informaciones de Peugeot , deposito de urea para cambiar y ya van unos cuantos lamentablemente. Cada vez estoy mas convencido y orgulloso de solo tener gasolinas :P

 

Un saludo 

 

Gracias macho por la contestación!!

Y yo a veces pienso que me he equivocado con el Diesel jejeje

De nuevo gracias!

 

Un saludo!!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad