Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Frantxu

Fallo en el 206

Mensajes recomendados

Hola...tengo un 206 1.4 gasolina del 2000 con un fallo que me tiene loco. El coche va muy bien hasta que de repente da tironcitos..se acelera solo y se para...ya no arranca hasta pasadas unas horas y vuelta a ir bien hasta que vuelve a pasar, le metes el ordenador y no lee ningun fallo. Le e cambiado el relé que controla la bomba que va debajo del calculador (51€ de relé) porque me dijeron que se estropeaba mucho y sigue igual. A alguno os a pasado??..un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ve a lo mas fácil y revisa los filtros de aire y combustible. Sería recomendable hacer una limpieza de la mariposa de admisión:

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/372-limpiar-mariposa-de-admision-colector-admision-motores-gasolina

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No debeía tener, por expanción, mayor temperatura a la del vano motor, que pasa con la luz de anomalías, en algún momento se enciende?

Cuando se para y ya no quiere arrancar, al intentar dar marcha se escucha temporizar la bomba de combustible al dar contacto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues en eso estoy ahora...lo que pasa es que no se para siempre...toy moviendome con el a ver si se para...cuando ocurre se enciende la luz de motor pero al quitar contacto se apaga y el ordenador no detecta fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola ,pues tengo el mismo fallo,lo lleve al taller y tras 3 meses en el taller el mecanico no es capaz de arreglarlo¡¡¡¡ le cambie el rele de injeccion ,pero como explica el creador del hilo,el coche arranca perfectamente ,pero tras hacer unos 20 kilómetros ,el coche empieza a pegar tirones y se apaga y después intentas arrancarlo y no arranca ,el tablero no sale ningún testigo de alarma y si le meto la diagnosi no te dice ninguna alarma,y tras esperar unos cuantas horas arranca perfetamente,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, es parte del mantenimiento,luego si por alguna de aquellas lo quieres cambiar, cámbialo, no es demasiado caro, aunque no se, como menciona el compañero @cudeiro1993 revisar esos parámetros puede que sea lo que de la solución, muchas suerte :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Batería ok

Filtro de aire ok

Aceite ok 

Me dado cuenta que el radiador tiene una fuga y en el depósito del anticongelante es de color marrón y tiene como partículas, el coche llega a su temperatura de 90 grados pero no sube, algunas veces escucho dos pitidos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Cómo están las bujías? prueba a limpiar el actuador/válvula de ralentí.

 

El tema de la fuga del radiador, intenta repararlo o sustituirlo si te sale bien de precio, muy recomendable hacer una limpieza del circuito de refrigeración y usar un buen anticongelante, evitar rellenar con agua solo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo miraría de hacer lo que comenta el compañero @cudeiro1993... eso es un problema que no se puede dejar pasar, si el agua esta marrón es que esta oxidado alguna parte del circuito de refrigeración... y eso no es bueno en absoluto, pero bueno, retomando el tema, si le has cambiado el filtro de gasolina, y la bomba del deposito la has mirado a ver si acaba dando fallo por lo que sea.. no se que comentarte mas que eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola pues antes de desmontar el actuador/válvula de ralenti, probé esto. 

-Normal en frío con el actuador/válvula de ralenti conectado todo ok 1000rpm

-Con el actuador/válvula de ralenti en frío desconectado 2000 rmp estable 

-Con el fallo con el actuador/válvula de ralenti conectado se para y no quiere arrancar,. 

-con el actuador/válvula de ralenti desconectado las revoluciones suben y bajan, hasta que se para, pero aguanta un ratito como unos 7 segundos, hasta que se para

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tras limpiar actuador/válvula de ralenti, lo monte, y tras unos 30 minutos veo que la temperatura se eleva y empieza a actuar el ventilador del radior  todo ok, lo apago y lo vuelvo a encender y arranca pero el ventilador no actúa, no se si ese es el problema que por seguridad se apaga el motor al no actuar el ventilador y tras un minuto se apaga , pero no salta el mensaje de stop por calentamiento, si no se para sin mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues de ese boton ya no tengo ni idea... la electronica ya cambia en ese coche(año 2000) al que yo tengo, que aun siendo diesel alguna cosa es parecida, (el mio es el del 2005)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy lo deje arrancado hasta que me saliera en fallo, pues cuando me salió de conecté el sensor de cigueñal y lo volví a conectar y arranco, el sensor de cigueñal lo cambiaron en el taller, puede ser que estuviera estropeado también  el nuevo??? O puede ser que no fuera 100% compatible??? Puede ser que se caliente el sensor de cigueñal y de la cara cuando está caliente??? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 11 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 11 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Amortiguadores capot delantero peugeot 407
      Esto lo he hecho años atrás 
      2 amortiguadores (de un peugeot 406 portón maletero)4 tornillos y 4 tuercas.
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...