Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ManelG.G

307hdi no me arranca de ninguna manera

Mensajes recomendados

hola buenas

estoy reparando un 307 sw hdi 2.0. le hice distribución, carrete de turbo , sensores árbol y volante motor, bomba de altas le cambie todos las juntitas etc. y el reten que va hacia el eje de distribución, el tema es que me arranco y lo tuve arrancado con limpia motores porque daba pena!!! no era aceite lo que tenia en la admisión era ya grasa! jiiijii, como estaba de pruebas no puse la correa auxiliar! y al rato se me paro, le di al arranque y la batería muerta puse una nueva y ya no me arranco, pensé esto es cosa de la ECU y decidí abrir, tenia un fogonazo en una micro pista, compre 1 y la cloné.

ayer la monte y nada, no arranca ni van las ventanas, cosa que antes iban, he echo las comprobaciones que el autodata me dice, 1 a 1 y todo correcto, sale con alegría el gasóleo por la rampa, todo esto esta bien

lo que no quiere arrancar, he leído que posiblemente sea el inmovilizador, poniendo los 4 números de la tarjeta, pero no esta esta tarjeta, he pensado en mandarla al mismo que me la clono para que me quite el inmovilizador.

 

alguien le suena que mas podría mirar o hacer, gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 30 minutos, jokameda dijo:

Si se ha muerto la batería, es posible que tengas que volver a "casar" la llave.

Es lo primero que se me ocurre.

gracias, he leído , poner llave darle al contacto , pulsar el cierre centralizado del coche esperar 15 segundos , quitar la llave y esperar 5 segundos, lo he hecho, y nada.

se te ocurre otra manera? gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 15/1/2018 a las 20:54, jokameda dijo:

Es la llave original?

EDITO:

Si dispones de Diagbox, quizás deberías hacer un "aprendizaje" de la llave, o posiblemente tengas un problema con el calculador...

Si es la original, está rota por eso los botones

no solo dispongo de una autel y la delphy y autodata

si la llevo a quitar el inmovilizador, iran las ventanas?

porque mira que llega a ser extraño!

 

tuve una Parner con el mismo motor y al final fue la seta de emergencia!

gracias de nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias! Hoy cogí la llave y le soldé una botonera nueva, nada de nada! 

Cuando dices el calculador! Te refieres a la centralita motor? O a la que está justo detrás de la del airbag?

una pregunta! Si me compro el díagbox , necesitaré los códigos?

o cres mejor quitar el inmovilizador del sistema?

gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El tema de la llave, lo puedes ver aquí.

 

El calculador, es el uno de los "ordenadores"que gobierna el motor.

Con Diagbox, podrás hacer todo lo que te permita el calculador, y la BSI.

No creo que necesites ningún código.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

menuda PU****, no sabria decirte, te voy a contar lo que me paso a mi, no creo que sea lo mismo ni por asomo, pero en mi caso el coche me fallaba el arranque de vez en cuando hasta que fallo del todo y solo salia un mensaje¨anomalía antirrobo¨, fue la llave que una pieza se había¨colado al final del mando y debía estar al lado de la espada de la llave¨... si ni si quiera te sale el ordenador de abordo, el diagbox y tal... ayuda muchisimo, mucha suerte :) 

un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias

si ser lo que me dices! Es como un trozo de imán, pero yo eso lo tengo bien, ayer encontré desde la delphy que si están emparejados ! 

Me comenta el que me repara las centralitas que es tema de la BSI, que estará desconfigurada! Ya que el tema de las ventanas, me tiene rayado!

gracias por la aportación 

os cuento el que!

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 17/1/2018 a las 0:45, pacope dijo:

menuda PU****, no sabria decirte, te voy a contar lo que me paso a mi, no creo que sea lo mismo ni por asomo, pero en mi caso el coche me fallaba el arranque de vez en cuando hasta que fallo del todo y solo salia un mensaje¨anomalía antirrobo¨, fue la llave que una pieza se había¨colado al final del mando y debía estar al lado de la espada de la llave¨... si ni si quiera te sale el ordenador de abordo, el diagbox y tal... ayuda muchisimo, mucha suerte :) 

un saludo.

 

Transponder en circunferencia amarilla.

 

5.jpg

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/1/2018 a las 18:09, cudeiro1993 dijo:

 

Transponder en circunferencia amarilla.

 

5.jpg

 

 

Buenas compañero

si ya se lo que me dices! Pero lleve la ecu a sacar el inmovilizador, le pusieron un emulador

Ya que , porque lo que me dice el chico del coche a tenido muchos problemas eléctricos antes de él comprarlo, y el que se lo vendió le enseño las factura de la Peugeot y casi como un coche de 2 mano mejor que este! Pero a gustos colores

Es tema de ecu seguro, porque lo tuve arrancado! Pero sin la correa auxiliar hasta que se agotó la batería y ya no volvía a arrancar! Y esta el calado bien y sale con presión

Esta semana me llega y os comento que tal

 

 

gracias a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esperemos que consigas solucionarlo(suelen tener algunos 307 algun que otro fallo electronico) si lo consigues solucionar tienes coche para rato,

.

un saludo :)

Editado por pacope
no termine de escribir y lo lance sin querer.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/1/2018 a las 20:50, pacope dijo:

esperemos que consigas solucionarlo(suelen tener algunos 307 algun que otro fallo electronico) si lo consigues solucionar tienes coche para rato,

.

un saludo :)

Yo también eso espero después de todo lo que le echo ! Ha de ir bien

Lo que más vida le dará es el cartucho del turbo y el cambio de retenes o gomas de la bomba! Que por 43€ se le puede hacer! y es fácil

el coche tiene 240.000km y salieron rotas y muy cuarteadas

Ya os diré

mañana me llega !

gracias a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay 2 maneras de cambiar el turbo

uno de intercambio! y lo que se llama núcleo o cartucho que es el centro! Que es lo que es el turbo

Las caracolas tanto de admisión como de escape son las mismas y por 140€  mas la faena que da! porque yo desplaze el motor para alante porque no podía , sacarlo pero es laborioso, pero se puede hacer

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No lo dudo!!.

Me refiero, que hubiese sido genial que pudieras haber mostrado el trabajo "paso a paso" con unas fotillos.

En el mio, por suerte, aún no lo he tocado (el turbo), pero se me antoja que está en un lugar complicado.

 

Añado:

Ahora, con el turbo a "pleno rendimiento", una pequeña repro, le sentaría fenomenal...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jijjiji

repro! No creo en eso

el que quiere pepino que se compre pepino! 

Tocar cosas! Es para que te cruja algo 

Pues no caí en hacerlo pero que vamos lo puedo hacer sin fotos, es muy fácil saber si es necesario o no

El Intercoler es el Chivato de que si el turbo está bien o no, yo siempre lo aconsejo! porque si es verdad que un turbo vale dinero! Si! Pero lo que yo digo son 130€ , porque las caracolas están bien normalmente, la gente los cambia enteros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

 

ya lo monté todo! Y sigue sin arrancar!

He comprobado la distribución tal como pone en el autodata! y parece estar bien!

Lo que cuando hago lo del tensor y le doi 8 vueltas y lo vuelvo a calar, la polea de Cigueñal que va grande en la chaveta, está pegada a la izquierda y pone en autodata que a de quedar a la derecha! Ahora hace el intento pero no acaba de arrancar! 

 

Alguien me sugiere algo?

 

gracias de antemano

 

el delphy ahora me dice que el auto arranque esta bien codificado! 

Pero siguen sin ir las ventanas! Pa cosas raras Peugeot!

 

un saludo! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas, por decir algo, jijjijii

hoy sino cale el motor 30 veces y puse el calado como indica el autocom, no lo hice ninguna!!!

cuando hago pruebas con la maquina delphy me dice que sensor de arbol de levas no esta sincronizado!!!!

He echo lo que el autocom dice, y siempre me cuadra los utiles de calado, tanto de volante motor como la de levas. He puesto los sensores viejos y nada!

Alguien sabria decirme que ocurre! ya comemte que antes me salia que antiarranque no estaba enlazado, le hice poner un enmulador en la ECU, para eliminar lo del antirobo

gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Brico programar llaves con el diagbox
      Buenas tardes chicos/as, lo primero das las gracias a @RaFiYa que sin su información no seria posible, es un verdadero crack y siempre esta ahí para ayudar.
       
      en este brico os quiero enseñar a como se programan las llaves con el diagbox. Este va a ser con imágenes y no todas por que los últimos pasos al no tener el código del vehículo no puedo hacerlo, pero os explico como es.
       
      Materia que necesitamos:
       
      Diagbox
      código del vehículo
      las llaves (hacen falta todas, no solo las que queremos programar)
       
      Empezamos con el brico
       
       el primer paso es acceder a donde pone reparación
       
      2. Entramos en el apartado de BSI

       
      3. Una vez ahí le damos a pack de reparación

       
      4. Ahora le damos a aprendizaje

       
      5. ahora le damos a aprendizaje de llaves

       
      6. Ahora nos sale una ventana de información con las cosas que necesitamos
       

       
      7. Ahora nos manda introducir el código del vehículo dos veces para verificar que no hay error.
       
      8. Ahora nos pide poner el numero de llaves que queremos tener codificadas (hay que poner las que queremos en total, las que ya están programadas mas las nuevas que compramos)
       
      9. No manda meter la llave y poner el contacto, repetir el proceso con todas las llaves.
       
      10. Y por ultimo nos sale un mensaje con las llaves que se han programado, si no coincide con las que pusimos es que alguna fallo, habría que repetir el proceso de nuevo desde el principio.
       
      Y con esto se acabo, espero que os sirva de ayuda, y cualquier aclaración ya sabéis donde encontrarme.
       
      Un saludo y que paséis un buen finde. 
      • 4 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 69 respuestas
    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...