Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sign in to follow this  
Kitos206

Problemas para arrancar

Recommended Posts

Tengo problemas para arrancar el coche 

Hace poco me cambiaron el filtro de gasoil  y un día que quería arrancar el coche no pude, me dijeron que le diera a la bomba para que pasara hasta el motor que en unos días me dejaría de pasar , llevo un mes con el coche funcionando y aun tengo que darle a la bomba aveces para que llegue el gasoil y que arranque 

No sabría decir cuando me lo hace y cuando no .Que puedo hacer ? 

 

Share this post


Link to post
Share on other sites

hace 9 minutos, janjio dijo:

Pues volver a donde te cambiaron el filtro de gasoil porque te lo pusieron mal. Claramente tienes una entrada de aire. Y eso no se arregla sólo co  el tiempo.

 

Totalmente de acuerdo. Algo falla: o está mál cebado o coge aire... pero algo han dejado mal para que te pase eso. Deberían revisártelo.

Share this post


Link to post
Share on other sites
hace 14 horas, admin dijo:

 

Totalmente de acuerdo. Algo falla: o está mál cebado o coge aire... pero algo han dejado mal para que te pase eso. Deberían revisártelo.

Cuando se si esta bien cebado ? hoy que tenia tiempo me he parado y he estado dándole a la pera, pasaba algo de aire y luego ya menos 

Share this post


Link to post
Share on other sites

hace 27 minutos, Kitos206 dijo:

Cuando se si esta bien cebado ? hoy que tenia tiempo me he parado y he estado dándole a la pera, pasaba algo de aire y luego ya menos 

 

Una vez lo cebas y arranca no deberías volver a cebarlo, a no ser que coja nuevamente aire. Es por eso que algo ha quedado mal ahí. Eso es lo más fácil de comprobar, ya que te lo han manipulado hace poco. Luego ya podemos mirar otras cosas como lo que te dice @jjcf

Share this post


Link to post
Share on other sites

Yo no creo que sea tema de calentadores, me decanto mas bien por entrada de aire. Cuando sueltas la tapa del filtro, lleva una junta. Si no han cambiado la junta, puede que entre aire por ahí, que tengas la caja del filtro rota, o que se hayan pasado apretando.

Notas olor a gasoil en el vano? El filtro en la parte baja tiene un tornillo de vaciado.

 

Share this post


Link to post
Share on other sites
hace 17 horas, matabufalez dijo:

Yo no creo que sea tema de calentadores, me decanto mas bien por entrada de aire. Cuando sueltas la tapa del filtro, lleva una junta. Si no han cambiado la junta, puede que entre aire por ahí, que tengas la caja del filtro rota, o que se hayan pasado apretando.

Notas olor a gasoil en el vano? El filtro en la parte baja tiene un tornillo de vaciado.

 

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Share this post


Link to post
Share on other sites
hace 8 minutos, Kitos206 dijo:

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Efectivamente, han podido dejarte algo mal conectado o se ha podido romper algo en el cambio. @matabufalez te ha enumerado las posibles causas.  Debería revisarse.

Share this post


Link to post
Share on other sites

si llevas este sistema de filtro de gasoil ya le puedes cambiar lo que te pongo en rojo en la imagen suelen dar problemas  te lo cometo por que he tenido varios casos y el ultimo cuando un cliente le cambio el el filtro de gasoil  y no conseguía luego arrancar .la solución conjunto de filtro gasoil de origen y los tubos que te marco

IMG-20171219-WA0005.jpg

Share this post


Link to post
Share on other sites
hace 6 horas, Kitos206 dijo:

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Filtro estanco?

Entonces es un 1.4 HDi-1.6HDi, no?

Pensé en un 2.0 HDi de 90, que va roscado.

Pues no tiene mucha miga cambiar ese filtro, la verdad... Yo lo cambie, le di 6-7 veces a la pera y arrancó a la primera.

Que motor es compi?

 

Mucho ojo a lo que dicen arriba, ese tubo de gasoil en los 1.4HDi se suele joder, ese y los que van con la pera. (lo sé por un C3 que tengo en casa).

 

Por curiosidad, que marca de filtro es? Algunos filtros son malos... Yo no suelo salirme de Mann, Purflux o Valeo, aunque si hay de los dos primeros evito Valeo.

Edited by matabufalez

Share this post


Link to post
Share on other sites
hace 12 minutos, matabufalez dijo:

Filtro estanco?

Entonces es un 1.4 HDi-1.6HDi, no?

Pensé en un 2.0 HDi de 90, que va roscado.

Pues no tiene mucha miga cambiar ese filtro, la verdad... Yo lo cambie, le di 6-7 veces a la pera y arrancó a la primera.

Que motor es compi?

1.4 HDI ,yo le doy a la pera pero al día siguiente tiene aire el tubo le vuelvo a dar y ya arranca y va bien 

Share this post


Link to post
Share on other sites
hace 9 horas, Kitos206 dijo:

1.4 HDI ,yo le doy a la pera pero al día siguiente tiene aire el tubo le vuelvo a dar y ya arranca y va bien 

Pues te ha cogido aire un manguito de gasoil, se estropean al manipularlos.

Seguramente también tengas que cambiar los tubos que van al filtro, se pican por roce y da ese síntoma.

Mira si hay burbujas en los tubos, algunos son transparentes, cuando lo pares el gasoil no puede desaparecer del tubo.

Pero ya te digo, seguramente del roce se haya roto un tubo que va al filtro de gasoil, del calor y el roce se rompen y entra aire.

 

Share this post


Link to post
Share on other sites

Espero que lo que te he comentado lo hagas ya que en esos motores hay que cambiar el conjunto de tubos con la pera  numero 15 de la foto que te puse  y se te soluciona la averia que comentas

Share this post


Link to post
Share on other sites
El 30/1/2018 a las 18:13, jjcf dijo:

Espero que lo que te he comentado lo hagas ya que en esos motores hay que cambiar el conjunto de tubos con la pera  numero 15 de la foto que te puse  y se te soluciona la averia que comentas

Este fin de semana voy a poner que fue al final 

Y Gracias por la ayuda

Share this post


Link to post
Share on other sites
hace 21 horas, cudeiro1993 dijo:

Tengo un 206 con el 1.4 hdi y en su día me cambiaron esos manguitos de gasoil y tambien tuve problemas con el motor de arranque.

Que es lo que te paso ? y que hiciste 

Share this post


Link to post
Share on other sites
El 30/1/2018 a las 18:13, jjcf dijo:

Espero que lo que te he comentado lo hagas ya que en esos motores hay que cambiar el conjunto de tubos con la pera  numero 15 de la foto que te puse  y se te soluciona la averia que comentas

Ya mire las tuberías que me pusiste  no tienen ninguna fuga y no huele a gasoil 

lo que si hemos visto es que los conectores de el filtro de gasoil tenían algo de holgura 

es normal que tengan algo ? 

Edited by Kitos206

Share this post


Link to post
Share on other sites

como te he comentado no se suele ver perdida de gasoil,pero no se porque pero suelen fallar y lo que hacemos es cambiar el conjunto de tubos ya que se vende todo completo, yo no le daría mas vueltas y cambiaria el conjunto de tubos que te comento

Share this post


Link to post
Share on other sites
hace 15 minutos, cudeiro1993 dijo:

Muchas gracias, ¿ya te arranca mejor? En mi caso me cambiaron los tubos hace unos años y al año siguiente se me fue el motor de arranque (sustituido por otro nuevo).

Si, ya arranca normal a la primera

Yo espero no tener que cambiarlo el motor de arranque el año que viene :D 

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Our picks

    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 3 replies
    • Brico desbloqueo freno de mano eléctrico
      Como el nombre dice nos sirve para sacarnos de un apuro si se quedase bloqueado,principalmente con bajas temperaturas es recomendable no conectarlo el hielo puede hacer que se quede el bloque pegado.
      IMPERATIVO : Respetar las consignas de seguridad y de limpieza.
      ATENCIÓN : La empuñadura de desbloqueo del freno de estacionamiento de mando eléctrico sirve solo para desbloquear manualmente el mando de freno de estacionamiento de mando eléctrico.
      ATENCIÓN: Inmovilizar el vehículo (meter la primera velocidad)
      NOTA : En caso de fallo del freno de estacionamiento con mando eléctrico o de avería de batería, la utilización del mando de desbloqueo de seguridad únicamente permite el destensado mecánico del freno de estacionamiento con mando eléctrico.
      1. Utillaje
      Material :
      Un útil de diagnosis
       Juego de calas de taller
      2. Desbloqueo
      ATENCIÓN : Está prohibido abrir el grupo de freno de estacionamiento eléctrico en posventa. Si se diagnostica un fallo del grupo de freno de estacionamiento, es necesario sustituirlo.
      ATENCIÓN : Inmovilizar el vehículo (Con ayuda de calas de taller).
      Poner en posición de desmontaje el freno de estacionamiento con mando eléctrico ; Con un útil de diagnosis (si fuese necesario).
      Desconectar la batería.

      Soltar y apartar : El embellecedor (3) ; Con ayuda del útil [1350-ZZ]. Desconectar los conectores de la pletina (2).
      Desmontar : Conjunto pomo de selección de velocidades (1) y embellecedor (3).

      Tirar de la empuñadura (4).
      NOTA : Tirar suavemente de la empuñadura (4) hasta que los cables de freno secundario eléctrico se destensen. Al desbloquear manualmente el freno de estacionamiento de mando eléctrico se detecta un defecto : Defecto de desbloqueo mecánico del Freno de Estacionamiento Eléctrico detectado.
      3. Calibración
      • 5 replies
    • Piezas soporte maletero
      Buenas tardes a todos, 
      después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando.
       
      Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. 
       
      Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori?
       
      Muchas Gracias por la ayuda 
      • 2 replies
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 306 replies
    • Post in Zumbador regeneración FAP
      Hola.
       
      El mío tampoco sube de revoluciones, me suelo dar cuenta porque no se activa el Star&Stop y el olorcillo a pólvora quemada.
       
      Si quieres una pieza te la envío, se hacen en 30min y es tan poco material el gastado que no me importa hacer tres o cuatro y no las hago para vender (que no se piense alguien que quiero hacer negocio)
       
      Unas fotos del invento casi terminado, falta por desmontar la cubierta del coche y mirar el tipo de sujección más apropiado.
       
      Le he puesto un puerto lateral para hacer upgrade del firmware si fuese necesario.
       
      Saludos.
       


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy