Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
rauvape

Fuga de aceite en la junta de la culata

Mensajes recomendados

Hola a todos,

 

Tengo un 308SW diesel de 2 años y medio.   

 

Durante la garantía me tuvieron que cambiar el depósito de adblue porque, por el diseño de este, tendía a obstruirse una válvula y el coche detectaba que no había suficiente urea por lo que aparecía el piloto indicativo. El tema se solucionó cambiando el depósito por uno nuevo y de diferente diseño en el que está corregido el fallo.

 

El problema lo tengo ahora que resulta que he tenido una fuga de aceite importante por la junta de la culata. El resultado: todo el motor perdido de aceite, el filtro de aire y alguna cosa más para cambiar.... Para postre, me han indicado del taller que la correa de distribución también está afectada por lo que han de cambiarla... Bueno, que inicialmente la reparación saldría por 800 euros y ahora con lo de la correa ya debe de ir por los 12000 y esperemos que no salga nada más. 

 

A esto hay que sumar que desde hace un tiempo nos hacía algo de ruido el motor, por la zona de la correa de accesorios, estando el vehículo en garantía nos lo intentaron reparar pero el ruido persiste, pensamos que tal vez ja había cierta fuga de aceite y que de vez en cuando ensuciaba correas, no se....

 

El tema es que desde el concesionario me han indicado que van a solicitar como un descuento debido a lo inesperado de la avería en un coche tan nuevo. Mi pregunta es, ¿Creeis que vale la pena usar el servicio de atención al cliente? o incluso hacer algo a nivel de oficina de defensa del consumidor, etc??

 

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que se te ha colado un cero y son 1200€...

Que la junta de culata se vaya y tire aceite, aunque es posible, es muy raro.

Seguramente sera la junta de la tapa de balancines.

La reparacion me parece cara.

Primero habria que limpiar muy bien todo y ver de donde viene la fuga.

Si es la junta de culata, me parece UN TIMO que te quieran cobrar 400€ mas por la distribucion, cuando solo deberian cobrarte las piezas (para desmontar la culata hay que desmontar la distribucion). Y aun mas, lo unico que puede haberse dañado por el aceite es la correa, con lo que hablamos de unos 40/60€ mas.

 

Vete a otro taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, refloto este tema porque no se si lo que le pasa a mi 308 es lo mismo.

 

Es un 1.6 BlueHDi con algo menos de 95.000 kms y el otro día comencé a ver aceite en el suelo del garaje, quise pensar que sería sellado del cárter pero no. La parte alta del motor también está manchada. Aprovechando que iba a realizar tres campañas al concesionario les dije si me podían dar una estimada. Me comentan que la fuga sin desmontar viene del sellado de los culatines. El presupuesto clavado al del compañero, 1200€ porque como es necesario levantar la distribución pues ya se hace y se cambia también un retén del árbol de levas. 

 

Dicen que no es un fallo común, pero ya conozco varios casos del antiguo 1.6 HDi de 16v con este problema...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entonces puede ser por algún retén del árbol de levas. Por esa zona no parece que lleve juntas, quizás puede que lleve pasta de juntas.

 

1415393169_retenarboldelevas1.thumb.jpg.fca91cbbcc04bd2353046701a79e6778.jpg

 

2078394827_bombavacio308Ii1.thumb.jpg.4c2b6f31a5023b34e6687e7a2a966453.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/4/2018 a las 13:07, rauvape dijo:

Hola a todos,

 

Tengo un 308SW diesel de 2 años y medio.   

 

Durante la garantía me tuvieron que cambiar el depósito de adblue porque, por el diseño de este, tendía a obstruirse una válvula y el coche detectaba que no había suficiente urea por lo que aparecía el piloto indicativo. El tema se solucionó cambiando el depósito por uno nuevo y de diferente diseño en el que está corregido el fallo.

 

El problema lo tengo ahora que resulta que he tenido una fuga de aceite importante por la junta de la culata. El resultado: todo el motor perdido de aceite, el filtro de aire y alguna cosa más para cambiar.... Para postre, me han indicado del taller que la correa de distribución también está afectada por lo que han de cambiarla... Bueno, que inicialmente la reparación saldría por 800 euros y ahora con lo de la correa ya debe de ir por los 12000 y esperemos que no salga nada más. 

 

A esto hay que sumar que desde hace un tiempo nos hacía algo de ruido el motor, por la zona de la correa de accesorios, estando el vehículo en garantía nos lo intentaron reparar pero el ruido persiste, pensamos que tal vez ja había cierta fuga de aceite y que de vez en cuando ensuciaba correas, no se....

 

El tema es que desde el concesionario me han indicado que van a solicitar como un descuento debido a lo inesperado de la avería en un coche tan nuevo. Mi pregunta es, ¿Creeis que vale la pena usar el servicio de atención al cliente? o incluso hacer algo a nivel de oficina de defensa del consumidor, etc??

 

Saludos y gracias.

Hola Rauvape, leo esto poco tarde, yo tuve un problema muy parecido en el año 2018 con un 309 T9 con motor BMW, el problema es que el primer aviso del fallo de un cilindro me lo dio con 40 días pasados los 2 años de garantía pero con la maldad que me hicieron ,el coche no se paro del todo hasta 8 meses después cuando ya dijo "hasta aquí hemos llegado", total perdía aceite por una de las válvulas y tuvieron que cambiar medio motor o casi motor entero, la primera vez se "soluciono" con 54.000  km (2 años y 10 meses) cambiándole las bujías, ese fue el primer engaño, tardaron en repararlo mas de 10 dias en taller y la broma me costó 2.500 €,  lo puse a la venta una vez pagado y reparado la factura, pero a los poco meses el comprador me llamo y me dijo que se había estropeado el sistema del encendido electrónico, le conté lo que paso y enseñe factura de mi reparación pero el asunto ya no tenia arreglo. El coche salio mal, pero Peugeot no quiso reconocer que eso era un defecto de fabrica. total me quede sin coche y pague por el en el 2014  18.000 € + 2.500 de avería.  El arrepentimiento de haber comprado ese coche todavía no se me ha olvidado. Me parece una falta de etica por parte de esta empresa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 15 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...