Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
SergiV

Problema radio multimedia y altavoces. Algo ha petado.

Mensajes recomendados

Buenas tardes foreros. Hoy se me ha jodido algo del sistema multimedia. Después de hacer una llamada con el manos libres y el teléfono conectado por bluetooth, justo al colgar se ha escuchado un PAF!!! Muy fuerte que venia de los altavoces. A partir de ese momento, de los altavoces se oye un ruido como si no sintonizara ninguna emisora. Aunque conectes un pen, pongas música con el móvil o cambies la emisora de radio, sigue el mismo ruido molesto. He apagado y he vuelto a encender el coche, y sigue igual. Aunque ponga la radio en silencio, el ruido sigue igual.

 

Ahora lo tendré parado 8h y cuando lo vuelva a arrancar veremos lo que hace. Mañana pediré cita al taller para que se lo miren.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada. Después de 8h exactas he vuelto al coche y al dar el contacto ha vuelto a hacer el ruido de emisora sin sintonizar pero mucho más flojo. Al arrancar ha parado y todo ha vuelto a la normalidad.

 

De momento no lo llevaré al taller. Le dare otra oportunidad. Cuanta más tecnología, peor...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he notado, que cuando paro el motor. Sin toncar nada más, al cabo de unos minutos, la pantalla hace como un sonido, se retroilumina durante un segundo pero sin llegar a encenderse y se apaga definitivamente. No se sí será normal.

Me alegro que se te haya solucionado @SergiV

Editado por Uhkcar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, Uhkcar dijo:

Yo he notado, que cuando paro el motor. Sin toncar nada más, al cabo de unos minutos, la pantalla hace como un sonido, se retroilumina durante un segundo pero sin llegar a encenderse y se apaga definitivamente. No se sí será normal.

Me alegro que se te haya solucionado @SergiV

Si, me pasa lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa lo mismo del encendido de la pantalla. Me he fijado y solo pasa cuando apago el motor y no cierro el coche, es decir, cuando queda en "stand by". Si me bajo directamente y cierro, no hace nada.

 

Creo que es algo normal.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/1/2019 a las 16:58, SergiV dijo:

Buenas tardes foreros. Hoy se me ha jodido algo del sistema multimedia. Después de hacer una llamada con el manos libres y el teléfono conectado por bluetooth, justo al colgar se ha escuchado un PAF!!! Muy fuerte que venia de los altavoces. A partir de ese momento, de los altavoces se oye un ruido como si no sintonizara ninguna emisora. Aunque conectes un pen, pongas música con el móvil o cambies la emisora de radio, sigue el mismo ruido molesto. He apagado y he vuelto a encender el coche, y sigue igual. Aunque ponga la radio en silencio, el ruido sigue igual.

 

Ahora lo tendré parado 8h y cuando lo vuelva a arrancar veremos lo que hace. Mañana pediré cita al taller para que se lo miren.

 

 

Buenas, me acaba de pasar exactamente lo mismo (lo cogí el sábado). De hecho ha sido una llamada que no he cogido, cuando ha terminado,. ya no ha vuelto a sonar nada, ni radio, ni bluetooth ni nada... estoy cardíaco ahora mismo... lo dejaré un rato y a la salida del curro a ver como me lo encuentro...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, afortunadamente me ha pasado exactamente igual que al compañero... después de trabajar, lo encendí y estaba todo OK.

 

hace 17 horas, Sir_Patxaneitor dijo:

 

Buenas, me acaba de pasar exactamente lo mismo (lo cogí el sábado). De hecho ha sido una llamada que no he cogido, cuando ha terminado,. ya no ha vuelto a sonar nada, ni radio, ni bluetooth ni nada... estoy cardíaco ahora mismo... lo dejaré un rato y a la salida del curro a ver como me lo encuentro...

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace pocos días me sucedió otra vez, pero lo que tú dices @Sir_Patxaneitor. Rechacé una llamada colgando desde la pantalla del coche y se silenció la radio, el sensor de aparcamiento, etc. 

 

Creo que será problema de software únicamente y se solucionará con las actualizaciones...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 27/2/2019 a las 9:14, Sir_Patxaneitor dijo:

Bueno, afortunadamente me ha pasado exactamente igual que al compañero... después de trabajar, lo encendí y estaba todo OK.

 

 

Pues yo rechace una llamada y Pufff petardazo.... Y ruido de fondo como si no sintonizara. 

Coche apagado y probaremos en un rato. 

La ruina continua por lo visto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Me da la impresión de que es error de software, el mío se ha  bloqueado en alguna ocasión y al final he optado por sacar el fusible de 20A y volver a cocarlo al minuto. Hecho esto se reinicia sin perder memorias y ajustes.

 

El en manual del coche especifican cual es.

 

Lástima que el sistema multimedia esté tan integrado en el coche y aún no existan opciones para reemplazarlo.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, Linp dijo:

Hola.

 

Me da la impresión de que es error de software, el mío se ha  bloqueado en alguna ocasión y al final he optado por sacar el fusible de 20A y volver a cocarlo al minuto. Hecho esto se reinicia sin perder memorias y ajustes.

 

El en manual del coche especifican cual es.

 

Lástima que el sistema multimedia esté tan integrado en el coche y aún no existan opciones para reemplazarlo.

 

Saludos

dales tiempo a los chinos compañero, ya inventaran algo!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 4/10/2019 a las 10:17, Linp dijo:

Hola Juan

 

Ya voy mirando ya..aunque para algunos coches con sistema integrado ya han sacado algunas cosillas interesantes.

 

A ver si hay suerte  :)

 

 

Lo dicho, la rifter by Tinkervan y La Rifter by Linp!

Cómo te adelantes a los chinos ya flipo!!! jajaaaaj

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He hecho alguna foto esta tarde.

 

Teniendo en cuenta que es una versión comercial y que el techo y laterales están a chapa pelada no me quedan muchas alternativas para esconder los altavoces y cableados en la parte posterior.

 

El equipo de serie solamente tiene instalación y ajuste para dos altavoces, por lo que me toca sacar salidas para siete altavoces de donde solamente hay dos. :)

 

Al ser versión comercial también se complica para instalar los altavoces.

 

Otro problema importante son las resonancias no deseadas pero ya he insonorizado todos los huecos y puertas con Copopren de 2cm y ahora en el techo le estoy instalando trampas para graves.

 

 

Cuando termine juntaré las fotografías y miraré de hacer brico por alguien quiere mejorar el equipo de serie.

 

 

Un saludo

 

 

20191006_220055.jpg

20191003_162323.jpg

Editado por Linp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, Linp dijo:

He hecho alguna foto esta tarde.

 

Teniendo en cuenta que es una versión comercial y que el techo y laterales están a chapa pelada no me quedan muchas alternativas para esconder los altavoces y cableados en la parte posterior.

 

El equipo de serie solamente tiene instalación y ajuste para dos altavoces, por lo que me toca sacar salidas para siete altavoces de donde solamente hay dos. :)

 

Al ser versión comercial también se complica para instalar los altavoces.

 

Otro problema importante son las resonancias no deseadas pero ya he insonorizado todos los huecos y puertas con Copopren de 2cm y ahora en el techo le estoy instalando trampas para graves.

 

 

Cuando termine juntaré las fotografías y miraré de hacer brico por alguien quiere mejorar el equipo de serie.

 

 

Un saludo

 

 

20191006_220055.jpg

20191003_162323.jpg

trabajas fino compañero! Enhorabuena Ahora comprendo xq no te gustó mi idea del zumbador para el fap, con ese altavoz detrás de tu oreja nunca lo hubieses oído! jajajajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 8 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 11 respuestas
    • Cambio de Luces externas a LED
      Buenas a todos.

      Una vez solucionado por completo el problema del post.
      Estoy pensado en mejorar algunas cosas del coche como cambiar la radio o las luces led.
      En este caso quiero cambiarle las luces de serie por luces led, en principio empezaré por las exteriores, cruce posición etc... y ya me pensaré ponerle las de interior.
      Lo úniuco que tengo claro una vez que he indagado en post y tal es que deben tener Canbus para que no salga el fallo de luz fundida pero no se muy bien de todas las que hay cual es la mejor en calidad/precio, he visto que hay luces con ventiladores y otras solo con disipador... en fin... mis dudas son:
      1. Es legal cambiar las de cruce y posición a led blanco?? (creo recordar que las de posición tenian que ser obligatoriamente amarillas no??)
      2. tanto si llevan ventilador o solo disipador van a caber bien dentro del faro??
      3. recomendaciones calidad/precio??
       
      muchas gracias a todos.
       
      • 4 respuestas
    • Amortiguadores capot delantero peugeot 407
      Esto lo he hecho años atrás 
      2 amortiguadores (de un peugeot 406 portón maletero)4 tornillos y 4 tuercas.
      • 2 respuestas
    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...