Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
barbarodr

Ayuda al cambio filtro gas oil

Mensajes recomendados

Buenas chicos..
Como ya os anuncie en la presentación, estoy bicheando en mi nueva y usada 807..
De momento ya le he cambiado el filtro del habitáculo, el filtro del aire y también solucionado el tema de que se engancha el gatillo de la marcha hacia atrás..
La cosa es que estoy ahora intentando localizar el filtro del gas oil y creo que ya se donde está  pero no estoy seguro de que sea.
Esta al lado la bomba de cabado no? (Una especie de perilla para darle manualmente)
No tengo ni idea de como sacarlo ya que no parece que tenga rosca..
Como es el procedimiento?
He estado buscando al respecto pero no aparece nada de como cambiar filtro gas oil en las primas..

Me siento un poco torpe..
Podeis echarme una mano plis?
Gracias de antemano

1579292718663..jpg

IMG_20200117_212102.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese no está complicado, comparado con el del 1.6 HDI. Quita los conectores que entran al filtro. Después, los dos conectores de los tubos que pasan por arriba (para poder trabajar).

Coge la carraca con el vaso apropiado y lo pones en la tuerca de plástico que hay arriba de de la tapa del filtro. Desenrosca y ya está.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que no hace falta purgar, porque la cubeta o recipiente en donde va alojado el filtro de gasoil, se queda con combustible. Después de cambiar el filtro, bombea la pera con la mano hasta que se ponga dura antes de arrancar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.youtube.com/watch?v=V6jx48VRbhE En este vídeo creo que lo vacía, pero no tiene porqué vaciar la cuba del filtro de gasoil.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/1/2020 a las 11:54, barbarodr dijo:

Ok ,jcse lo intentare..

Pero queria saber si después hay que purgar el sistema y el procedimie to completo gracias..

Si tiene pera de cebado le vas dando hasta que se ponga bien dura. Si no lleva, le das al contacto y lo quitas (sin arrancar el coche), así 8-10 veces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/1/2020 a las 18:18, lybra333 dijo:

Bienvenido, estas por todos lados buscando info jeje, que no decaiga

Buenas chicos pued ya esta cambiado..

Gracias por vuestros utiles consejos..

No ha sido demasiado dificil..

Lo unico es asegursrse de tener buena carga en la.bateria pues una vez cambiado el filtro le cistara arrancar..

Aunque le des a la bomba.de.cebado y aunque pongas el contacti varias veces..

Al.menos asi me paso a mi..

Saludos!

IMG_20200122_165435.jpg

IMG_20200122_170230.jpg

IMG_20200122_165620.jpg

IMG_20200122_171136.jpg

IMG_20200122_170247.jpg

IMG_20200122_170244.jpg

IMG_20200122_170409.jpg

IMG_20200122_170333.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que si hay que tener especial cuidado es,  en no apretarlo demasiado fuerte.Porque con los años y de desmontar y montar se puede fastidiar la rosca o que el recipiente o cuba donde va el filtro de deforma y coge aire el circuito de combustible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como bien dice @cudeiro1993 es muy importante no apretar demasiado, fijaos que el bote  y la tapa tienen marcas con un minimo y maximo apriete, la verdad que se ven bastante mal pero hay están.

 

s1CdBH.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...