Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
javidm

consulta combustible seat 600

Mensajes recomendados

Hola no sabia si ponerlo en consultas y problemas o en todo coches pero como es una consulta.... yo lo pongo aquí bueno aqui va teniendo en cuenta que yo de coches como que se poco...

tengo un Seat 600 (por su puesto pongo foto)

size=150http://www.telefonica.net/web2/javidelgado/lamachine.jpg[/img]

bueno el tema que hace un monton de tiempo que no lo cojo y ahora lo voy a volver a cojer (hasta que alguien lo compre, mi padre lo vende) y el tema de la gasolina... antes usaba super pero y ahora? sin plomo 97/95? creo que hay que ponerle un aditivo... pero no estoy seguro. Cojo barritas de plomo y se lo rallo en el deposito como si fuese queso? jaja bueno ahora fuera de coñas esa es mi duda que no estoy seguro de que aditivo tengo que echar.

Saludos y Muchas gracias amigos del foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola yo tengo un R-5 del año 83 y decirte que el aditivo vale sobre 6-7€ y esta a la venta en cualquier Norauto,tienda del ramo,e incluso alguna gasolinera.NO recuerdo el nombre pero el liquido es rosa y la botella tiene el tapon blanco y posee 2 compartimentos unidos(parece de fresa,no te lo bebas)y lleva una escala graduada en la parte superior del frasco,para hacer la mezcla.

Tambien en las gasolineras me han asegurado que si le hechas la super 97,ya lleva el aditivo y es mas refinada...Por desgracia,la gasolina de ahora es mas "seca" que la que llevaba plomo,y eso hace que con el paso de los Kms,se vallan deteriorando carcomiendo,las valvulas y hasta los aisentos de la valvula. YA me contaras!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hooola muchas gracias a todos, la verdad que me da pena que lo venda pero realmente no lo usamos hace diez años siiii era la envidia de todos mis amigos nadie tenia carnet solo yo y encima llevaba el 600 jeje pero ya no lo usamos y me penilla.

Bugatron creo que se lo vende por 3000 €, si lo quieres ver cuando quieras nosotros estamos en Terrassa(barcelona).

Me pasaré a buscar el wynn's a ver si chuta bien mi huevito.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estoy teniendo un orgasmo mental...un Seat 600... ahhhhhh.

Fuera de coñas, el plomo de las antiguas gasolinas era usado por los motores para lubrticar los asientos de las válvulas, para segurar su hermeticidad.

Lo mejor e añadir el aditivo y con gasolina de 95. La gasolina de 97 es tirar el dinero.

Yo tuve un Horizón 1.6 de gasofa, (cómo andaba el condenado) y usaba gasolina de 96 con plomo. Fue el momento en que apreció la gasolina verde de 95 sin plomo, que era más barata y según mis pesquisas de aquel momento, se podía echar gasolina sin plomo de 95 pero cada 5 o 6 depósitos echar uno con plomo.

Con la gasolina sin plomo lo que noté es que picaba bielas con mayor facilidad, lógico, 1 octano menos, pero nada anormal durante unos 150.000 Km que estuve alternando gasolina sin plomo con gasolina con plomo (5 depósitos sin plomo / 1 depósito con plomo).

Mi consejo es que le eches gasolina de 95 sin plomo actual, ya que los asientos de las válvulas tendrán bastante plomo, y cada 5 depósitos le eches el aditivo que comenta lna11re de Wynn's.

Si tienes alguna duda sobre el Seat 600, yo tuve uno y mi novia de aquella época, otro, y le hice de todo... tenía hasta cuentavueltas y termómetro digital... en el año 1984 algo que no tenían ni los Ferrari. Que pena que no hiciera fotos en condiciones :-(. Una modificación muy sencilla y efectiva es añadir unos relés para las luces delanteras, ya que el cableado de las lámparas tienen poca sección y apenas llegaban 10 V. Lo que hice fue poner un relé para la corta y otro para la larga que tomaban la tensión diretamente de la batería, que está ahí mismo, a las lámparas y los relés están gobernados por los antiguos cables de las lámapras. Puse unas halógenas y alumbraba tanto que me daban ráfagas los que venían de frente.

NOTA: aquella novia de entonces es madre de mis 2 niños ;-). Lo que une un par de Seat600 que no lo separe ni el hombre ni la mujer.

Mensaje editado por: seat600, el: 31/08/2007 12:40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 102 respuestas
×