Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemon que me Tiene Loco


esaez

Recommended Posts

Hola que tal, me presento mi nombre es Edison y soy de Chile. tengo un peugeot 307 1.6, encontre este foro y me parecio genial, siempre lo leo pero ahora me anime a escribir ya que tengo un problemon

resulta que llegando a la casa de mi novia, el auto comenso con un pitido y me decia STOP, con lo cual me asuste y me estacione a un lado de la calle para verificar que pasaba, mire el table y note que la aguja de la temperatura estaba loca, es decir aveces llevaga a tope (rojo) y luego volvia al minimo y a veces hasta la mitad. verifique el motor y el refigerante estaba bien, los ventiladores funcionan bien, por lo cual decidi llegar hasta la casa de mi novia (unos 200 metros mas) y guardarlo alli para mas tarde verificar mas a fondo el problema., resulta que lo guarde y al cabo de unas horas, lo voy a encender y no parte.. como que tiene la intencion de partir y no lo hace, me fije que al momento de dar contacto y estando el motor FRIO, la aguja de la temperatura comienza a hacer lo mismo, comenzando desde la mitad hacia arriba.

que puede ser? como lo puedo solucionar?

gracias de antemano.-

Link to comment
Share on other sites

Ese es el problema, a mi tambien me parecio que debia ser la sonda, pero la verdad no se donde esta, si alguen lo sabe me seria de gran ayuda, ahora, es normal que no arranque? o se estropeo el motor?, es decir, es una falla electrica o mecanica?

Link to comment
Share on other sites

la sonda de temperatuta o como aqui en españa se llama sensor de temperatura esta en el cuerpo del termostato, es una pieza de color verde.

ahora no encuentro ningun enlace pero en el foro se ha hablado bastante de este tema, ya que ha sido bastante problematico en los motores gasolina

Link to comment
Share on other sites

mira el ultimo mensaje de este enlace que te pongo

http://www.clubpeugeot.es/foro.html?func=view&catid=517&id=86833

Lee esto tambien

http://www.clubpeugeot.es/foro.html?func=view&catid=517&id=113219

Si usas el buscado encontraras muchas respuestas a tus dudas, ya que hay muchas cosas de las que se han hablado mucho

Un saludo y espero que soluciones tu problema

Link to comment
Share on other sites

esaez escribió:

es de facil acceso? o tengo que buscarla por debajo del motor?

perdona mi ignorancia en el tema.-

No es dificil encontrarlo, haber te explico, abre el capo del motor, ponte en frente del coche y y en el costado derecho del motor encima de la caja de cambio lo tienes,

Sigue la manguera derecha que sale del radiador hacia el motor, y donde se une la manguera con una pieza negra ( eso es el cuerpo del termostato) en esa cuerpo tendras un enchufe que va conectado sobre un conector de color verde. ese es el manocontacto de temperatura del motor

Link to comment
Share on other sites

esaez escribió:

Muchas Gracias, lo revisare y te contare como me fue,

agradezco tu disposición a responderme.-

Para eso estamos, para ayudar en todo lo que se pueda, si me sacas una foto a tu motor, te señalo donde esta el snsor, para que no te vuelvas loco buscandolo, auqnue con la explicacion que te he daado de ir siguiendo la manguera derecha que va del radiador al motor lo encontraras facil

Link to comment
Share on other sites

Cerramos que de esto se ha hablado. Por ejemplo aquí:

http://www.clubpeugeot.es/foro.html?func=view&id=114529&catid=1#114529

Usa el buscador y te recomiendo que los títulos sean más esclarecedores del problema para que las búsquedas de otros usuarios sean más efectivas.

Un título adecuado sería "Luz de STOP y temperatura alta"; con el que has puesto tu no se sabe de que va el tema.

Un saludo!

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...