Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Intermitente delantero derecho no funciona


frodo777
 Share

Go to solution Solved by Albertodelsur,

Recommended Posts

Hola.

Tengo un problema con el intermitente derecho (del lado del copiloto) de mi Peugeot 307.

No luce.

No es problema ni de la bombilla ni del casquillo en el que va "incrustada", ya que si pongo el conjunto en el lado izquierdo funciona perfectamente.

Los otros dos intermitentes del lado derecho sí funcionan (el pequeño lateral y el trasero).

Tampoco parece que sea un problema de la estructura en la que se inserta el casquillo con la bombilla.

Lo he mirado y tiene buena pinta.

He intentado mirar si hay algún fusible roto y no lo parece. El problema es que el libro de instrucciones del coche no dice qué fusible corresponde a los intermitentes.

¿Alquien puede ayudarme, por favor?

Los datos del coche son:

- Peugeot 307 del 2002

- 3 puertas

- motor 1.6 gasolina

- Equipamiento básico (no recuerdo si es el XS o el XR, pero vamos, el básico, sin ordenador de a bordo).

Muchas gracias.

Link to comment
Share on other sites


Hola, comprueba que las patillas del portalamparas, las metálicas esas que son un poco en curva, estén bien. Y tambien comprueba las del faro donde conectan esas patillas. Puedes hacer una prueba sencilla poniendole dos cables y poniendo las cuatro intermitencias.

saludos

Link to comment
Share on other sites

Hola Juanluis23.

Muchas gracias por la rápida respuesta.

Las patillas del portalámparas creo que están bien. No parecen oxidadas ni dada por el estilo.

Y si coloco ese portalámparas en el otro intermitente funciona OK.

Miraré las del faro en donde se conectan estas patillas. No es que se pueda ver mucho en realidad, porque está bastante tapado por una cobertura de plástico y el acceso es difícil.

Saludos.

Link to comment
Share on other sites

Hola.

He intentado ver si es problema del tramo de circuito desde el conector del faro delantero derecho y el conector del intermitente. Según he leido en el foro, el pin 3 es masa y el pin 5 es el intermitente derecho delantero.

El problema es que no sé cómo acceder al interior del conector. Me da miedo pegar un tirón del cablecito, porque creo que me lo cargo, y luego .... ¿Cómo vuelvo a conectarlo y que se quede bien fijado?

He intentado mirar si el conector del faro tiene algún tipo de pestaña para "pillar" los cables, pero no he visto nada.

Muchas gracias.

Link to comment
Share on other sites


Hola.

He intentado ver si es problema del tramo de circuito desde el conector del faro delantero derecho y el conector del intermitente. Según he leido en el foro, el pin 3 es masa y el pin 5 es el intermitente derecho delantero.

El problema es que no sé cómo acceder al interior del conector. Me da miedo pegar un tirón del cablecito, porque creo que me lo cargo, y luego .... ¿Cómo vuelvo a conectarlo y que se quede bien fijado?

He intentado mirar si el conector del faro tiene algún tipo de pestaña para "pillar" los cables, pero no he visto nada.

Muchas gracias.

Hola frodo777. A ver, a mi me pasó igual cuando tenia los faros de serie, y muchas veces.

Cuando le das a la intermitencia del lado que falla, las luces indicadoras de intermitencia del cuadro interior lucen y se apagan muy rápidamente? Quiero decir que parpadean más rápidamente que de costumbre?

Eso me pasaba a mi, cuando me dejaba de funcionar la bombilla derecha del faro delantero, las luces de intermitentes del interior parpadeaban muy rápido, y funcionaban las demás bombillas de intermitente de ese lado excepto el del faro delantero.

Mi problema era que el portalámparas, se aflojaba. VAmos, el plástico del portabombillas exterior que tienes que dar media rosca para sacar la bombilla del intermitente.

Yo lo que hice fue doblar más las patillas donde encaja, y perfecto, no volvió a dar problemas.

Espero haberte ayudado.

Saludos! y que lo soluciones pronto.

Link to comment
Share on other sites

Hola.

Tibu, Bugatron, muchas gracias por las respuestas.

No es problema del portabombillas porque ya digo que cuando lo coloco en el otro lado (en el izdo.) funciona perfectamente. Encaja bien y no está quemado ni deteriorado.

Es por eso que estoy ahora mirando en la parte de circuito que va desde el soporte en el que se encaja el portabombillas y el conector del faro izquierdo.

He intentado ver si entre el pin 5 y el 3 del conector del faro hay 12 voltios, como primera medida.

El problema es que no tengo espacio para meter las agujas del polímetro. Los cables están metidos a presión dentro del conector del faro y me da miedo pegar un tirón por las bravas.

¿Alguien sabe cómo sacar esos cables de forma normal? Y luego poder volverlos a poner sin problemas....

Muchas gracias.

Link to comment
Share on other sites

Hola jjcf.

Gracias por la respuesta.

Pero es que el problema es que no sé cómo acceder al conector del faro.

Si no tengo acceso a los pines del conector, no puedo conectarle los cables como dice el brico.

¿Cómo se saca un cable del conector del faro sin romperlo? ¿Con tirón? ¿Y luego cómo se pone para que quede completamente enganchado? No veo las típicas pestañas de sujección....

Saludos.

Link to comment
Share on other sites

Hola Bugatron.

Muchas gracias por la sugerencia.

Me parece buena idea lo del alfiler. Lo intentaré y ya os comento.

Ambos portalámparas van bien si los pongo en el faro del lado izquierdo.

Y ambos portalámparas van mal si los pongo en el faro del lado derecho.

Vamos, que está claro que no es problema de los portalámparas.

Hago lo del alfiler y ya os comento. Si al final es problema es en el circuito desde el conector del faro derecho hasta el casquillo del intermitente derecho, no tengo claro cómo haré para arreglarlo.

Me refiero .... ¿arranco el cable del pin 5, que se supone que va al intermitente derecho?

Y luego cuando ponga el nuevo..... ¿cómo se quedará sujeto de manera permanente?

Saludos y gracias.

Link to comment
Share on other sites

Fallo habitual, si. A mi hace años que se me fue el delantero derecho.

Yo lo solucione tirando cable del manojo del conector del faro, al intermitente....atravesando el portalamparas para pasar 2 cables y soldandolos a sus contactos.

EL fallo es, creo, que del calor se deforma el plafón(no el portalamparas)...es mi teoria.

Suerte con los consejos que te han dado y que sea solamente eso, que tiene pinta.

Saludos.

Link to comment
Share on other sites

Hola Bugatron.

Muchas gracias por la sugerencia.

Me parece buena idea lo del alfiler. Lo intentaré y ya os comento.

Ambos portalámparas van bien si los pongo en el faro del lado izquierdo.

Y ambos portalámparas van mal si los pongo en el faro del lado derecho.

Vamos, que está claro que no es problema de los portalámparas.

Hago lo del alfiler y ya os comento. Si al final es problema es en el circuito desde el conector del faro derecho hasta el casquillo del intermitente derecho, no tengo claro cómo haré para arreglarlo.

Me refiero .... ¿arranco el cable del pin 5, que se supone que va al intermitente derecho?

Y luego cuando ponga el nuevo..... ¿cómo se quedará sujeto de manera permanente?

Saludos y gracias.

Si haces el brico que te he puesto, no hace falta que arranques ningun cable. Los cablecillos nuevos que has soldado los conectas a los cables del conector de faro mediante robacorrientes y listo.

1 saludo!

Link to comment
Share on other sites

Hola jazenkiller, Bugatron.

Muchas gracias por vuestra ayuda.

El único problema que veo es que el fallo esté en la conexión propia que haga el cable que va al intermitente (pin 5 del conector del faro). Si ahí no hace buena conexión, poner un cable "paralelo" desde un punto de este cable hasta el portalámparas no ayudará, porque el fallo estará "antes" en la cadena, por así decirlo.

Para eso, primero tendré que ver si consigo los 12 v en ese punto del cable y masa.

Si es que sí, podré tirar el cable paralelo desde ahí sin problemas.

Si es que no, supongo que me tocará arrancar el cable existente del conector y re-soldarlo, o algo así.

Ya os cuento.

Muchas gracias.

Link to comment
Share on other sites

  • 2 years later...

Siento resucitar un tema de hace "años" pero es lo que tiene usar el buscador :P .

El caso es que me pasa eso en los dos intermitentes, y tengo todo claro excepto como saber cual es el pin 5 (quiero decir, el pin del intermitente)

¿Alguien me lo puede explicar, pasar un esquema o unas fotos?

Link to comment
Share on other sites

Buenas. Tambien puedes cambiar el casquillo del intermitente por uno de desguace. Hoy se lo hemos hecho al coche de Pampi, que le pasaba lo mismo, y mano de santo.

1 saludo!!

Gracias por el consejo, pero si por casquillo te refieres al portalamparas donde va la bombilla, ya lo he cambiado, y no he arreglado nada.

Mi problema creo que estaba más en el conector del propio faro, así que me he animado a hacer el brico, y todo solucionado. Al final he usado un multimetro y un poco de paciencia para ver cual es el pin del intermitente.

Gracias a todos por este magnífico foro.

Link to comment
Share on other sites

  • 5 months later...

Buenas tardes a todos,

 

No sé si hago bien reabriendo este hilo, pero creo que me pasa lo mismo en ambos intermitentes delanteros desde hace años. Todos los años igual. Cuando tengo que pasar la ITV es un suplicio hasta que me dan la pegatina. Resulta que mi 307sw no marca ninguno de los intermitentes delanteros. (Es una de las primeras unidades de este vehículo . Sin embargo si pulso los pares, "warning" funcionan ambos a la perfección.

He visto este brico....

http://www.clubpeuge...-delantero.html 

Y creo que siguiéndolo resolvería mi problema, ya que he cambiado de portalámparas un par de veces y solo consigo que funcionen los intermitentes unos minutos luego dejan de marcar.

Pero me surge una duda, ¿cómo se sabe cual es el pin 5? Hay que desmontar medio coche para poder manipular? 

Si pueden darme algún consejo, les estaré muy agradecido.

Link to comment
Share on other sites

No te compliques. Cómprate las piezas nuevas donde van los intermitentes y solucionado. Valen poco y yo lo hice así.

Una vez los extraigas verás si es de eso porque el contacto se ve que está gastado.

Link to comment
Share on other sites

Gracias por responder, Admin.

 

Pero no sé a que piezas te refieres podrías poner alguna foto? 

esta mañana he mirado los conectores del faro y en ellos se especifican perfectamente los pines el 5 corresponde a un cable marrón. Pero yo no observo que este gastado o chamuscado. Probaré primero a hacer el brico con un intermitente y si va bien lo haré con el otro porque comprar 2 faros completos que creo que estan por unos 200€ cada uno lo veo impensable.

Link to comment
Share on other sites

Me refiero a la base en donde va el intermitente. La que se gira para extraer el intermitente y que también sale.

 

Es esta

light02.jpg

 

El apaño de soldar se hace porque los contactos que tiene se gastan y así no importa que haga mal contacto. Pero como te digo, si no quieres buscar pines y hacer soldaduras, prueba con una pieza nueva con los contactos intactos. Si hace falta puedes abrirlos un poco con el destornillador para que hagan mejor contacto donde corresponde.

Link to comment
Share on other sites

De nuevo gracias por responder.

 

No estaba seguro si te referías a los portalámparas. Ahora al ver la foto entiendo que sí. Y es eso lo que estoy harto de cambiar.

Esta mañana sin ir más lejos le he puesto uno nuevo que compré antes de ayer. Me costó 7,86€ en la Peugeot de Tomares, y nada no funciona ni de coña. Entonces con más miedo que vergüenza me he lanzado a hacer el brico en uno de los faros con un portalámparas viejo de los que tenía y, ¡Por fin! se hizo la luz. Así que esta tarde un poco más seguro de mí mismo lo haré con el otro y mañana temprano "pa la ITV" que no había anulado la cita, por si sonaba la flauta. ¡Y ha sonado, oiga! 

Link to comment
Share on other sites

 Share

  • Our picks

    • liquido de frenos y embrague
      Hace como un mes que me cambiaron el embrague en el taller,despues de eso solo en el momento de la primera vez que metia la marcha se quedaba el pedal atascado y la marcha metida,tenia que parar el coche y sacar la marcha levantando el pedal con el pie,luego ya el funcionamiento era normal del todo.El del taller me dijo que seria la bomba, yo no me lo crei mucho,antes de cambiar el embrague eso no pasaba.Como andaba sin un euro, despues de cambiar el embrague, pues lo deje,como el coche funcionaba mas o menos.....Pero ayer me marco en la pantalla,liquido de frenos insuficiente.mire,y no vi nada anormal por las ruedas ni mojado ni nada,yo no entiendo mucho, pero seguro que tiene algo que ver con el embrague.alguien que me pueda dar algun argumento para el hombre del taller,estoy seguro que me intentara sacar la pasta, que por otro lado no tengo.decirme algo....Gracias
      • 7 replies
    • Extra de asientos 3ª Fila
      Buenas.
       
      Estamos mirando para comprar la Rifter normal, no la larga, y tengo un poco de duda con el extra de los asientos de la 3ª fila.
       
      Primero de todo comentar que, me ha llamado la atención que un concesionario me ha dicho que esa opción ya no esta disponible, cuando en otros dos ( e incluso en las hojas que me han dado de opciones de configuración, si que aparece ).
       
      Este extra en caso de poder ponerse me parece muy buena opción, ya que si alguna vez surge viaje familiar podemos ir todos en un coche, aunque los de las plazas traseras no vayan muy cómodos. Y ese es el motivo del hilo, ¿ alguien tiene esta configuración? entiendo que ir en la 3ª fila en el modelo estándar no será muy cómodo, pero si que es viable no? lo digo porque si no cabe ni un niño, entonces nos replanteamos el no incluirlo, pero lo que si no quiero es irme al modelo long, ya que lo veo demasiado "armatoste" 😅
       
      Espero a que comentéis vuestras experiencias con este tema, muchas gracias de antemano.
       
      Un saludo
       
      • 9 replies
    • Fusible bomba limpiaparabrisas
      Buenas tardes a todos
      Desearía saber si alguno puede indicarme donde esta el fusible de la bomba del limpiaparabrisas de un Peugeot 406 2.0 HDI 90 cv de junio de 2001
      Todos los diagramas de fusibles incluidos los del propio manual del coche no coinciden con los del compartimento motor (el mío tiene fusibles de 30A y 40A)
      Adjunto foto, es la mas parecida al mío pero tampoco es igual
      Muchas gracias a todos y un saludo
      • 7 replies
    • ¿Cómo son de ruidosas las Michelín Primacy 4? Y la marca Continental?
      Buenas, pues eso que me toca ir cambiando de zapatos porque ya los tengo rozando los 0.3 mms.
       
      Ahora tengo unas Goodyear EfficientGrip Performance (225/45/17 94W XL) que van por los 55.000 kms y quitando la incidencia que tuve con una de las cubiertas y que la marca no estuvo a la altura, por lo demás puedo decir que me han salido mejor de lo que esperaba en cuanto a agarre tanto en seco como en mojado, en duración y sobre todo en rumorosidad. Pero claro, no quiero darles más dinero a esta gente después de su nefasto servicio de postventa.
       
      Resumiendo, los que tenéis las Michelin P4 estáis contentos con ellas, qué tal son de ruidosas?, más que nada porque las francesas suele ser más duras y por experiencia más ruidosas.
      https://www.neumaticos-online.es/rshop/neumaticos/Michelin/Primacy-4/225-45-R17-91V/R-405008
       
      Ah, y sobre Continental algún modelo que esté a la altura de estas P4?, más que nada porque me hacen un 2x1 en esta marca.
       
      Gracias de antemano.
      • 10 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 28 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.