Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

perdida potencia 307sw 2.0 hdi 136cv


javi307
 Share

Recommended Posts

Hola a todos.

 

Antes que todo presentarme como nuevo usuario del foro.

 

Os comento mi averia por si alguien me puede ayudar

 

Tengo un peugeot 307sw 2.0 hdi 136cv con 106.000km. Con embrague y bimasa cambiado a los 90.000km y rellenado del fap hace unos 3000km.

 

El coche con marchas largas 4 o 5 no tiene acceleracion sobre todo en subidas, es decir pisas el pedal del accelerador y se queda igual sin accelerar ni nada con lo que no puedo conseguir velocidad, cuesta llegar a los 120km/h.

En primera, segunda y en ralenti accelera sin problemas.

Hoy he probado de accelearlo en segunda a unas 4000rpm y al rato he oido chasquidos y me he cagao, no lo he vuelto a hacer.

Tambien noto que al apagarlo hay un ruidito raro que antes no lo hacia.

Se que es un coche problematico pero antes iba como un tiro.

 

Saludos y gracias

Link to comment
Share on other sites


Hola, por ldarlecomentas... Fap dañado u obstruido. Lo extraño es que no te de averia de sistema antipolucion ni entre en modo degradado. Donde rellenaste de eolys? Si no fue en la Peugeot puede ser que no te hayan puesto a cero el calculador de eolys o que hayan jodido el sensor del tapon.

Prueba a ponerlo en 3a o 4a dándole cera unos 15 minutos, mano de santo en algunas ocasiones.

Si el rellenado lo hiciste en el concesionario dales la brasa un poco, a ver que le sacan

Link to comment
Share on other sites

Hola manolito555.

 

Me rellenaron el deposito del fap en norauto y de eso hace ya unos 3 meses o mas, no tuve problemas con esa averia, y me pusieron el contador a cero (yo mismo lo vi).

No me fa ningun tipo de fallo en el display.

Gracias por tu interes pero no creo que sea del fap ya que hace tiempo de eso y haciendo la misma ruta de cada dia me he dado cuenta de la averia hoy.

Link to comment
Share on other sites

Hola, hoy he llevado el coche al mecanico. Deciros que el coche a ido a peor, tironazos en primera y segunda, mucho humo por el tubo de escape, sin potencia.

La conclusion del mecanico es que tiene el turbo roto y la mariposa de admision con mucho juego con lo que le entra mucho aceite en el turbo, ha sacado mas de 1 litro de aceite de los tubos de entrada de aire.

Solucion turbo roto 700 eurazos y mariposa de admision 100 euros.

Un desastre, que opinais?

Link to comment
Share on other sites


  • 3 years later...

Otro más por falta de de potencia motor- 2.0 136cv. He cambiado los tubos de goma de vacio he comprobado las electrovalvulas, caudalimetro, bomba de vacío, hemos puesto la máquina de diagnosis y no da ningún fallo,  sigo sin encontrar los caballos perdidos, lo próximo será desmontar las mariposas de admisión, algún consejo. Saludos 

Link to comment
Share on other sites

hace 3 horas, Akelix dijo:

Otro más por falta de de potencia motor- 2.0 136cv. He cambiado los tubos de goma de vacio he comprobado las electrovalvulas, caudalimetro, bomba de vacío, hemos puesto la máquina de diagnosis y no da ningún fallo,  sigo sin encontrar los caballos perdidos, lo próximo será desmontar las mariposas de admisión, algún consejo. Saludos 

Prueba primero esto, desconecta el caudalímetro (conector gris, flecha roja) y ve a andar haber si mejora la potencia.

Si con esto no cambia nada, prueba de acelerar fuerte en vacío y mira que el tubo del intercooler no se chupe con la depresión y achique el flujo de aire aspirado (flecha amarilla)

caudalimetro.jpg

Edited by Carlyle
Link to comment
Share on other sites

Esta foto la he encontrado en internet, es la misma electrovalvula  que tengo instalada, mirando de frente, en la parte trasera izquierda del motor al lado de la EGR y me da que esta la que tengo estropeada o los tubos de goma que por cierto complicado meter la mano, sabeis que funcion tiene.

Gracias carlyle lo del caudalimetro ya lo he probado y no ha funcionado, va incluso peor. La foto que muestras no es un motor 2.0 136cv ?

Saludos

ff3c6f576990t.jpg

Link to comment
Share on other sites

Mas informacion nº de ref. 96.619.603.80 

TRANSDUCTOR PRESIÓN, TURBOCOMPRESOR PIERBURG : 7.01633.04.0

CARACTERÍSTICAS

Clase de caja de cambios : Caja de cambios manual y automatica

Equipamiento de vehículo : para vehículos con filtro de partículas diesel

Tensión [V] : 12

Tipo de servicio : electroneumático

Tipo de válvula : Válvula electromagnética

Link to comment
Share on other sites

He desarmado la electrovalvula, la he limpiado y no he visto nada significativo, la he vuelto ha instalar y el coche sigue igual, ya no se por donde tirar. supongo que tendre que comprar una eletrovalvula nueva y cruzar los dedos que sea esa la averia. Saludos 

Link to comment
Share on other sites

El 17/2/2014 a las 23:54, javi307 dijo:

Hola, hoy he llevado el coche al mecanico. Deciros que el coche a ido a peor, tironazos en primera y segunda, mucho humo por el tubo de escape, sin potencia.

La conclusion del mecanico es que tiene el turbo roto y la mariposa de admision con mucho juego con lo que le entra mucho aceite en el turbo, ha sacado mas de 1 litro de aceite de los tubos de entrada de aire.

Solucion turbo roto 700 eurazos y mariposa de admision 100 euros.

Un desastre, que opinais?

 

@javi307, llegaste en 2014 y desapareciste en 2014, y nosotros nos quedamos con la duda... <_<

 

En cuanto a lo tuyo @Akelix ¿Has hecho alguna diagnosis?

 

Link to comment
Share on other sites

  • 3 weeks later...

Arreglado ya tengo todos los caballos, como el unico fallo que me marcaba la diagnosis era los calentadores los cambie la semana pasada, pensando que no se iva arreglar, y una vez cambiados volvio la potencia, no sabia que por el fallo de los calentadores se pudiera perder potencia, y yo mirando-limpiando los tubos de vacio, electrovalvulas, caudalimetro, mariposas de admision y resulta que son los calentadores

Bueno ya lo sabeis otra causa de perder potencia.

Gracias Admin. segui tu consejo, primero arreglar los fallos que te marca la diagnosis.

Link to comment
Share on other sites

hace 17 horas, Akelix dijo:

no sabia que por el fallo de los calentadores se pudiera perder potencia

Es que no es posible que pierda potencia a causa de calentadores, ya que por ser inyección directa solo funcionan en la fase de arranque, en pre o post calentamiento, permitiendo un rápido aumento en la temperatura de la cámara de combustión, evitando la contaminación por baja temperatura, pero luego no intervienen en nada, y una vez que la temperatura de refrigerante alcance los 45º finaliza la función de post, creo que tu problema pudo estar relacionado con otra cosa, la egr o el caudalímetro y coincidentemente se normalizó 

Link to comment
Share on other sites

Pues no se la verdad, fue cambiar los calentadores y se arreglo. Los calentadores en este motor RHR estan detras, debajo del EGR es  muy laborioso cambiarlos, a no ser que al apartar la EGR para acceder a los calentadores quitar algun contacto que otro, se arreglara solo :unsure:.

Link to comment
Share on other sites

 Share

  • Our picks

    • Brico Montaje Regulador de Velocidad
      ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 741 replies
    • Sonda temperatura aire habitaculo 307
      Hola a todos,
      Tengo algún problemilla desde hace tiempo con el climatizador y no soy capaz de solucionarlo.
      Os explico, el coche con el climatizador en auto enfría muy poco y apenas expulsa aire. Si lo conecto de forma manual y fuerzo la salida de aire, enfría sin problemas. En principio la carga de gas es correcta ya que si no en manual tampoco enfriaría...
      El filtro de polen es nuevo, así que también descarto que ese sea el problema.
      He intentado limpiar la sonda de temperatura interior, pero cual ha sido mi sorpresa cuando después de sacar la radio he visto que no estaba...
      Es posible que en el restiling del 2005 la cambiaran de sitio? (tengo un 307 sw restiling 2005 FAP 1.6 110)
      Todo empezó cuando empece a oir un ruido de agua circulando dentro de los conductos de aire y resultó ser que no evacuaba el agua de la condensación porque el conducto estaba taponado.
      Saludos y gracias
      • 13 replies
    • Pregunta de la Semana: ¿Cuál fue tu primer coche?
      Empezamos esta pequeña sección dentro del foro con una pregunta fácil y relacionada con el mundo del motor.
      Recuerda que puedes proponer las tuyas aquí: 
       
      ¿Cuál fué tu primer coche?
      No hace falta que la hayas comprado tú, sino aquel aquel coche que consideraste como tuyo.
      Cuéntanos como fue tu experiencia con él, tus recuerdos, …
       
      Empiezo yo:
      Mi primer coche fue un Citröen Xsara 3 puertas 2.0 HDI VTS, con un color un poco llamativo que fue durante años la burla de mis amigos y pareja por aquel entonces:

       
      https://espirituracer.com/cochedeldia/coche-del-dia-citroen-xsara-vts-2-0/
       
      Lo compré con mi primer sueldo en 1999 cuando empecé a trabajar. En esa época miré entre el Xasara y el Focus. Finalmente, este fué al opción elegida.
      Viajé un montón con él, y el coche aguantó sin problemas: 3 años y 300.000 Kms sin ningún problema. Y lo vendí para comprarme el actual Peugeot 307 SW.
       
      Como podéis imaginar, era un coche bastante deportivo. Con unas suspensiones duras y un eje trasero autodireccional que generaba sensaciones extrañas en curva (pero seguras).
      http://hablemosdecoches.com/2019/01/21/eje-trasero-autodireccional-cuando-citroen-meo-a-porsche/
       
      Me gustaría recordar el precio en pesetas por aquel entonces, pero la memoria me falla.
       
      Otros coches que conduje, y que casi puedo considerar como míos, porque eran de la familia y cuando tuve el carnet los conducía con asiduidad, fueron:
       
      Ford Escort 1.4 CL cuarta generación

       
      Y el Mondeo, ya en diesel, segunda generación.

       
       
      Mención Especial: para el primer coche de la familia. Aquel en el que realice los viajes con mis padres cuando no era más que un crío.
      Este, el 127, incluso en el mismo color verde:

       
      • 66 replies
    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.