Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

perdida potencia 307sw 2.0 hdi 136cv


javi307

Recommended Posts

Hola a todos.

 

Antes que todo presentarme como nuevo usuario del foro.

 

Os comento mi averia por si alguien me puede ayudar

 

Tengo un peugeot 307sw 2.0 hdi 136cv con 106.000km. Con embrague y bimasa cambiado a los 90.000km y rellenado del fap hace unos 3000km.

 

El coche con marchas largas 4 o 5 no tiene acceleracion sobre todo en subidas, es decir pisas el pedal del accelerador y se queda igual sin accelerar ni nada con lo que no puedo conseguir velocidad, cuesta llegar a los 120km/h.

En primera, segunda y en ralenti accelera sin problemas.

Hoy he probado de accelearlo en segunda a unas 4000rpm y al rato he oido chasquidos y me he cagao, no lo he vuelto a hacer.

Tambien noto que al apagarlo hay un ruidito raro que antes no lo hacia.

Se que es un coche problematico pero antes iba como un tiro.

 

Saludos y gracias

Link to comment
Share on other sites

Hola, por ldarlecomentas... Fap dañado u obstruido. Lo extraño es que no te de averia de sistema antipolucion ni entre en modo degradado. Donde rellenaste de eolys? Si no fue en la Peugeot puede ser que no te hayan puesto a cero el calculador de eolys o que hayan jodido el sensor del tapon.

Prueba a ponerlo en 3a o 4a dándole cera unos 15 minutos, mano de santo en algunas ocasiones.

Si el rellenado lo hiciste en el concesionario dales la brasa un poco, a ver que le sacan

Link to comment
Share on other sites

Hola manolito555.

 

Me rellenaron el deposito del fap en norauto y de eso hace ya unos 3 meses o mas, no tuve problemas con esa averia, y me pusieron el contador a cero (yo mismo lo vi).

No me fa ningun tipo de fallo en el display.

Gracias por tu interes pero no creo que sea del fap ya que hace tiempo de eso y haciendo la misma ruta de cada dia me he dado cuenta de la averia hoy.

Link to comment
Share on other sites

Hola, hoy he llevado el coche al mecanico. Deciros que el coche a ido a peor, tironazos en primera y segunda, mucho humo por el tubo de escape, sin potencia.

La conclusion del mecanico es que tiene el turbo roto y la mariposa de admision con mucho juego con lo que le entra mucho aceite en el turbo, ha sacado mas de 1 litro de aceite de los tubos de entrada de aire.

Solucion turbo roto 700 eurazos y mariposa de admision 100 euros.

Un desastre, que opinais?

Link to comment
Share on other sites

  • 3 years later...

Otro más por falta de de potencia motor- 2.0 136cv. He cambiado los tubos de goma de vacio he comprobado las electrovalvulas, caudalimetro, bomba de vacío, hemos puesto la máquina de diagnosis y no da ningún fallo,  sigo sin encontrar los caballos perdidos, lo próximo será desmontar las mariposas de admisión, algún consejo. Saludos 

Link to comment
Share on other sites

hace 3 horas, Akelix dijo:

Otro más por falta de de potencia motor- 2.0 136cv. He cambiado los tubos de goma de vacio he comprobado las electrovalvulas, caudalimetro, bomba de vacío, hemos puesto la máquina de diagnosis y no da ningún fallo,  sigo sin encontrar los caballos perdidos, lo próximo será desmontar las mariposas de admisión, algún consejo. Saludos 

Prueba primero esto, desconecta el caudalímetro (conector gris, flecha roja) y ve a andar haber si mejora la potencia.

Si con esto no cambia nada, prueba de acelerar fuerte en vacío y mira que el tubo del intercooler no se chupe con la depresión y achique el flujo de aire aspirado (flecha amarilla)

caudalimetro.jpg

Edited by Carlyle
Link to comment
Share on other sites

Esta foto la he encontrado en internet, es la misma electrovalvula  que tengo instalada, mirando de frente, en la parte trasera izquierda del motor al lado de la EGR y me da que esta la que tengo estropeada o los tubos de goma que por cierto complicado meter la mano, sabeis que funcion tiene.

Gracias carlyle lo del caudalimetro ya lo he probado y no ha funcionado, va incluso peor. La foto que muestras no es un motor 2.0 136cv ?

Saludos

ff3c6f576990t.jpg

Link to comment
Share on other sites

Mas informacion nº de ref. 96.619.603.80 

TRANSDUCTOR PRESIÓN, TURBOCOMPRESOR PIERBURG : 7.01633.04.0

CARACTERÍSTICAS

Clase de caja de cambios : Caja de cambios manual y automatica

Equipamiento de vehículo : para vehículos con filtro de partículas diesel

Tensión [V] : 12

Tipo de servicio : electroneumático

Tipo de válvula : Válvula electromagnética

Link to comment
Share on other sites

He desarmado la electrovalvula, la he limpiado y no he visto nada significativo, la he vuelto ha instalar y el coche sigue igual, ya no se por donde tirar. supongo que tendre que comprar una eletrovalvula nueva y cruzar los dedos que sea esa la averia. Saludos 

Link to comment
Share on other sites

El 17/2/2014 a las 23:54, javi307 dijo:

Hola, hoy he llevado el coche al mecanico. Deciros que el coche a ido a peor, tironazos en primera y segunda, mucho humo por el tubo de escape, sin potencia.

La conclusion del mecanico es que tiene el turbo roto y la mariposa de admision con mucho juego con lo que le entra mucho aceite en el turbo, ha sacado mas de 1 litro de aceite de los tubos de entrada de aire.

Solucion turbo roto 700 eurazos y mariposa de admision 100 euros.

Un desastre, que opinais?

 

@javi307, llegaste en 2014 y desapareciste en 2014, y nosotros nos quedamos con la duda... <_<

 

En cuanto a lo tuyo @Akelix ¿Has hecho alguna diagnosis?

 

Link to comment
Share on other sites

  • 3 weeks later...

Arreglado ya tengo todos los caballos, como el unico fallo que me marcaba la diagnosis era los calentadores los cambie la semana pasada, pensando que no se iva arreglar, y una vez cambiados volvio la potencia, no sabia que por el fallo de los calentadores se pudiera perder potencia, y yo mirando-limpiando los tubos de vacio, electrovalvulas, caudalimetro, mariposas de admision y resulta que son los calentadores

Bueno ya lo sabeis otra causa de perder potencia.

Gracias Admin. segui tu consejo, primero arreglar los fallos que te marca la diagnosis.

Link to comment
Share on other sites

hace 17 horas, Akelix dijo:

no sabia que por el fallo de los calentadores se pudiera perder potencia

Es que no es posible que pierda potencia a causa de calentadores, ya que por ser inyección directa solo funcionan en la fase de arranque, en pre o post calentamiento, permitiendo un rápido aumento en la temperatura de la cámara de combustión, evitando la contaminación por baja temperatura, pero luego no intervienen en nada, y una vez que la temperatura de refrigerante alcance los 45º finaliza la función de post, creo que tu problema pudo estar relacionado con otra cosa, la egr o el caudalímetro y coincidentemente se normalizó 

Link to comment
Share on other sites

Pues no se la verdad, fue cambiar los calentadores y se arreglo. Los calentadores en este motor RHR estan detras, debajo del EGR es  muy laborioso cambiarlos, a no ser que al apartar la EGR para acceder a los calentadores quitar algun contacto que otro, se arreglara solo :unsure:.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...