Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pantalla multifuncion color.


Recommended Posts


Parece que hay 3 tipos de pantalla en el Peugeot 407. Una de ellas es la pantalla grande, esa supongo que será la de color, del navegador. Las otras desconozco si son monocromo o no.

 

Hay un compañero que vendía pantallas de este tipo, habla con él a ver si te puede ayudar mejor que yo: 

 

 

peugeot 407 pantallas.png

Link to post
Share on other sites

Admin, de esas he visto muchas y prefiero la original.

Yo me refiero a la pantalla pequeña central, las hay de la clase c monocrom y color para los RD4. Por lo visto los monta los 407 ultima generacion.

06dbd18e1b7f8b2c9ff8cb7196d442c0o.jpg

Edited by Pezsub
Link to post
Share on other sites

Esperas respuesta de que? En recambios no te dicen precio en el momento?

Cogida una referencia al azar (pues hay varias para ese tipo de displays, 437 pavos.

Venga, seguro que mañana la compras sin falta. jaja. En su día costaban más de 600 pavos (comprobado su precio en servicebox).

400 y pico es un buen bajón, ajja.

Ooostia. Y otra referencia, para cierta opr en adelante, 1009 euros iva incluido. Y no, no me sobra un cero, jaja.

 

Edited by Calculin69
Link to post
Share on other sites

Acércate a una peugeot, y pregunta. Ya te dije que eran y son caras. Y cuando digo caras no hago como muchos ahora, que 10 euros ya les parece caro, jaja.

Si 400 ya es caro para la mayoría, imagina 1000 pavos. Jaja.

Pues si. Las 2 primeras referencias que aparecen, esos son los precios.

Saludos.

Link to post
Share on other sites
  • 3 weeks later...

Me cenden una pantalla color original de 407 como la de la foto y mi duda es si la puedo instalar en el mio del año 2004. Esta viene de uno del mismo año. en peugeot no tienen ni zorra idea, vaya tela supongo que les interesa mas enchufarme el diagnosis para cobrarme.

$_3.JPG

Link to post
Share on other sites

Bueno compañeros foreos, ya puedo dar por cerrado este post.

Me complace comentaros que al final doy fe que una pantalla multi a color funciona solo conectarlo.... ni recodificado ni ''''''''.

Esta es de desguace de unPEUGEOT 407 ST CONFORT 2.0 16V HDI FAP CAT| 05.04 - 12.07 y el mio es un 2.2 sr sport pack 16v 163cv del 2004.

Repito, gracias a todos por vuestra colaboracion y aportes que aun diciendome los del desguace que por bastidor no era compatible y los piltrafillas de 2 talleres oficiale peugeot que tenian menos idea que yo o se hacian los locos, empujasteis a comprarla, arriesgarme y triunfar. un saludo.

20161114_184046.jpg

20161114_184144.jpg

20161114_184105.jpg

20161114_184209.jpg

Link to post
Share on other sites

Si yo hasta ahi estoy contigo. lo que es penoso es que nos traten por tontos.....

No te pueden decir que "..... tendriamos que preguntar al fabricante del recambio y traete el vehiculo y lo diagnosticamos......" bajo presupuesto claro.. bueno ya esta hecho.

Link to post
Share on other sites

Lo que he dicho: nada que uno mismo no haga según su trabajo, jaja.

Yo no estoy de acuerdo tampoco, pero si tu eres técnico electrónico, y trabajas en un servicio técnico, no le dirás al cliente como solucionar por si mismo un aparato, no?

Algún caso puntual, supongo que si, pero si lo hacen con todos, no ganan un euro, jajaja.

 

Lo que ahora creemos es que sabemos de todo y hacemos de todo, y lamentablemente, no siempre es así. Tu te has arriesgado y ha salido bien.

Ya te he dicho que si alguna opción importante de esa pantalla estuviese configurada de otro modo, tendrías que pringar.

Sea como fuere, lo que queremos ahora es todo gratis. Y eso tampoco es.

O pagas al oficial, o a un multimarca, o te compras el cable y aprendes a usar el soft, o pagas a alguien que te lo haga (si necesitas hacerlo obviamente).

 

Saludos.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...