Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Líquido refrigerante


sanxez27

Recommended Posts

Hola muy buenas a todos, aquí ando un poco mareado con el coche....llevo liado con el líquido refrigerante desde hace un mes o cosa así, cuando uno de los días que volvía a casa se me encendió La Luz que necesitaba agua....total yo lo rellene como procedimiento habitual puesto que hacía muchísimo tiempo de que no rellenaba el vaso expansor. Total que a las dos semanas nuevamente se me enciende La Luz....le vuelvo a echar y fui al taller y vieron que estaba todo bien excepto que estaba el líquido sucio, color marrón, total me dijo el mecánico que estaba feo y que lo suyo es limpiarlo y poner líquido nuevo....bueno pues se hizo eso y se le puso el tapón nuevo del vaso expansor....y no se ha vuelto a ensuciar....pues en dos semanas he hecho unos 3000 kms y ayer se me ha vuelto a encender que necesita agua....y nose que puede estar pasando....porque respecto a la culata no hay presión ni nada....sismo que abro el vaso expansor está bien, no se aprecia presión ni nada. 

Entonces no sé si hay una fuga que no se vea, o he leído algo por ahí del radiador de calefacción o el intercambiador de aceite....a ver que me decís...porque debe de ser una fisura  muy pequeña o algo al respecto porque no consume excesivamente refrigerante....he pensado en echarle un tapa poros pero no se que hacer, a ver que me recomendáis ustedes, o si alguien le ha pasado algo similar....

Muchas gracias y perdonar por el toston...jejej.

Un saludo.¡

Link to comment
Share on other sites

Puede que te esté fallando el sensor de nivel de anticongelante/refrigerante que va colocado en el depósito de expansión, tiene forma cuadrada. Desmóntalo y límpialo, sobretodo que la botella/vaso expansor se quede limpio. Lo malo de este depósito al ser de color negro no se aprecia la suciedad. Si has cambiado el anticongelante y ha salido sucio, es probable que en su depósito queden impurezas.

 

Quizás esté sucio o defectuosos y mandando información equivocada a la centalita. 

https://www.clubpeugeot.es/bricos/2124-brico-limpieza-sonda-agua-y-boton-cinturon-copiloto

 

 

sensor de nivel refrigerante Peugeot 406 2.1 td.jpg

Sensor de nivel de refrigerante en el vaso de expansión Peugeot 406 2.1 td.jpg

Peugeot 406 2.1 TD bomba de agua y termostato.png

Peugeot 406 2.1 TD caja de aguas base filtro gasoil, sensores tº y ventilación.png

Peugeot 406 2.1 TD reles electroventilador y centralita 12.png

Peugeot 406 2.1 TD manguitos y conductos refrigeración motor.png

Peugeot 406 2.1 TD vaso depósito expansión agua.png

Peugeot 406 2.1 TD radiador motor y tapón de drenaje.png

Link to comment
Share on other sites

  • 1 month later...
hace 23 horas, sanxez27 dijo:

Muy buenas¡ gracias por toda la información cudeiro, ya está el coche arreglado. 

El problema ha sido de un tubo metalico que tiene detrás del motor, este se había corroído con el tiempo y se había producido una pequeña fisura por la que se salía el agua y no se veía donde caía, y es que como al principio era poco pues chorreaba por el motor, pero llegó el momento que ya era echarle agua por el vaso de expansión y se salía.

Asi que la avería ha sido más mano de obra que lo que vale el tubo.

 

Muchisimas gracias por todo¡

 

Un saludo.

muchas gracias por dar la solucion y que as podido solucionarlo 

Link to comment
Share on other sites

  • 3 months later...
  • 1 year later...
El 2/1/2017 a las 23:24, sanxez27 dijo:

Muy buenas¡ gracias por toda la información cudeiro, ya está el coche arreglado. 

El problema ha sido de un tubo metalico que tiene detrás del motor, este se había corroído con el tiempo y se había producido una pequeña fisura por la que se salía el agua y no se veía donde caía, y es que como al principio era poco pues chorreaba por el motor, pero llegó el momento que ya era echarle agua por el vaso de expansión y se salía.

Asi que la avería ha sido más mano de obra que lo que vale el tubo.

 

Muchisimas gracias por todo¡

 

Un saludo.

 

Hola Sanxe!

 

Tengo un problema similar al que comentas con el liquido de refrigeración, me salta con relativa frecuencia el chivato de nivel bajo. Podrías dar más indicaciones de dónde está el tubo que tenías fisurado, por intentar echarle un ojo?

 

Saludos!

Link to comment
Share on other sites

  • Our picks

    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 2 replies
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
×
×
  • Create New...