Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Luces de emergencia (no se podian quitar y ahora no se pueden poner)


mmmartin
 Share

Recommended Posts

Buenos días, os presento mi caso por si a alguien le ha pasado y me puede orientar porque ni en el taller Peugeot ni en la central saben que es, solo dicen que es una cosa rarísima que tienen que investigar. Pero claro pasando por caja sin darme ninguna solcuión. Tengo un 207 con 20.000 km y el otro día fui a conectar las luces de emergencia y al pulsar el botón no funcionaba. Insistí varias veces y al final se conectaron. Pero el problema vino despues, que no habia forma de desconectarlas, de ninguna forma. Lo llevé al taller, me cambiaron el boton (pensando que se podia haber roto por dentro) pero no se solucionaba y despues de muchos intentos y de comunicarse con los ingenieros de la central resetearon la centralita y las luces de emergencia se pararon. Ahora el problema es que no pueden volverlas a conectar, no saben si es un problema electrico, la BSI o que es. ¿Alguna sugerencia?

Link to comment
Share on other sites

Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Link to comment
Share on other sites

El ‎11‎/‎04‎/‎2017 a las 20:11, jokameda dijo:

Es sumamente difícil que en un taller oficial, no den con la solución, puesto que ellos tienen las máquinas de diagnosis adecuadas para ello.

Creo que como dice @admin, haciendo un simple test en el cuadro, si se encienden, queda poco por donde mirar.

El fallo, podría haber sido causado por el relé de intermitencia, pero en tu caso, es la BSI la que se encarga directamente de ello, con lo que con dicha máquina de diagnosis, también deberían de haberlo solucionado.

Así es, que como último recurso, queda verificar si el fallo proviene nuevamente del interruptor, o de su cableado.

Puedes hacer las comprobaciones con un voltímetro.

Pues eso digo yo, que si no lo solucionan en un taller oficial... Lo tuvieron 4 días y no dieron con ello, me han dicho que lo dejara y seguirían investigando pero claro, cada hora de investigación son 45€ + iva y ya pagué 114€ por la investigación y 33€ por el nuevo interruptor!

 

Link to comment
Share on other sites

El ‎18‎/‎04‎/‎2017 a las 12:07, jokameda dijo:

Desde mi punto de vista.

Que investiguen lo que quieran, y lo solucionen, eso si, sin pagar nada, ya que se supone que ya pagaste por dicha avería.

Eso me gustaría a mi, pero no es lo que hacen en los talleres, investigan y luego pasas por caja!

Link to comment
Share on other sites

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

Link to comment
Share on other sites

El ‎26‎/‎04‎/‎2017 a las 10:25, jokameda dijo:

Entiendo.

Pero tu ya has pagado por esa reparación ¿no?

¿Por que vas a pagar por lo mismo, si no lo han solucionado?

 

No se si aún estará en garantía, pero si el problema viene de la BSI, y como dices la han reseteado, y le han hecho su telecarga correspondiente, o bien algo no han hecho correctamente, o la BSI es defectuosa, por lo que te lo deben de solucionar, y no hay mucho más que investigar, salvo el cableado, y el interruptor, por si se hubiera estropeado de nuevo.

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

Link to comment
Share on other sites

hace 50 minutos, mmmartin dijo:

No, no está en garantía es del 2010 lo que pasa es que tiene muy pocos km (20.000). Lo que dicen es que la averia que arreglaron es parar las luces de emergencia que era imposible detenerlas, y resetearon a BSI. Ahora el problema es el contrario, que no funcionan las luces de emergencia.

 Pues yo entiendo que sigue siendo el mismo problema, porque si no es así, son ellos lo que lo han estropeado.

Antes no se podian quitar, las quitan, y ahora no se pueden poner?

Blanco y en botella...

 

No está demás que revises lo que te dice @cudeiro1993

 

Edito:

Todas las reparaciones, están en garantía

Edited by jokameda
Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
×
×
  • Create New...