Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Consumo de aceite


Guest

Recommended Posts

Buenas!

Pues estaba contento con mi 308 SW gasolina 150cv motor tph, comprado de segunda mano a concesionario en 2012 (el coche era de 2011) con algo menos de 20.000 km.

El uso es de casa al trabajo, del trabajo a casa: Alrededor de 10 km ida, 10 km vuelta por autovía. 5 días a la semana mas una vez al año 1000 km entre ida y vuelta cuando voy de vacaciones. Ahora tiene 70.000 km

Desde hace algo mas de un año, noto que el consumo de aceite se dispara:

Hasta ahora, usaba Repsol 5W30 Long Life. El tema es que en el último año y medio, he tenido que rellenar 2 veces con botellas de 1 litro. Ya la tercera vez que me pedía rellenar, le he llevado a cambiar aceite y filtros (año y 9 meses después del último cambio, porque uso poco y a parte, estoy renovándolo)-

Ahora, acaban de echarme TOTAL Quartz INEO ECS 5W-30, porque debe ir recomendado por fabricante: Acaban de cambiarme y tras un viaje de 800 km (900 si le pones el recorrido en el lugar), le he echado lo que sobraba de la lata de 5L al volver y tengo la varilla casi casi al máximo. Vamos que al cambiarlo, me lo habrán dejado bien lleno y en esos 900 km me ha bajado el indicador casi a la mitad del rango entre minimo y máximo de la varilla.

Voy a vigilarlo de cerca estas semanas, pero.... es un consumo de aceite normal? ¿Le pasa a alguien más? ¿Qué consejos me podéis dar?

Por cierto: Cuando conduzco, no noto humo azul ni blanco detrás y aparco en parcela a diario: No tengo NADA de aceite derramado en el suelo, por lo que mi impresión es que lo estoy consumiendo.

 

Gracias!

Edited by Guest
Link to post
Share on other sites

Hola buenas!

Pues sí es un consumo normal. 900km a buen ritmo pueden hacer que el consumo augmente,además entre el max y el mínimo de la barilla es el equivalente a 1l,con lo que te ha consumido 500cc en esos 900km un consumo muy por debajo de lo que se considera normal que es de 1l cada 1000km.

Con temperaturas altas es fácil que un 5w 30 evapore ya que es muy volàtil.Tengo el mismo coche que tú.

 

Link to post
Share on other sites

Gracias por la respuesta!

Pues sí, en alguna ficha técnica creo recordar haber leído que 1 l a los 1000 es normal.

Aún así, quería asegurarme, porque el precio del aceite no es tánto problema (he encontrado la misma lata por amazon por 30 euros los 5 litros),

 

TOTAL Quartz INEO ECS 5W-30 en Amazon

 

el problema sería que este consumo fuera un signo de avería en el motor.

Debería llevarlo al taller para asegurarme, por si acaso? O sólo el mirar la avería saldría ya un pico? (que es lo que me temo)

Saludos!

Link to post
Share on other sites

hace 9 horas, cudeiro1993 dijo:

Una prueba es: revisar el color del humo que sale del escape, si tiene un color azulado puedes tener problemas con el consumo de aceite motor.

Ok, probaré. Lo pruebo antes de andar? después? en frio? acelerando?

Si tenéis más pruebas que pueda hacer, encantado :)

Link to post
Share on other sites
El ‎18‎/‎04‎/‎2017 a las 15:14, jonandermb dijo:

Buenas!

Pues estaba contento con mi 308 SW gasolina 150cv motor tph, comprado de segunda mano a concesionario en 2012 (el coche era de 2011) con algo menos de 20.000 km.

El uso es de casa al trabajo, del trabajo a casa: Alrededor de 10 km ida, 10 km vuelta por autovía. 5 días a la semana mas una vez al año 1000 km entre ida y vuelta cuando voy de vacaciones. Ahora tiene 70.000 km

Desde hace algo mas de un año, noto que el consumo de aceite se dispara:

Hasta ahora, usaba Repsol 5W30 Long Life. El tema es que en el último año y medio, he tenido que rellenar 2 veces con botellas de 1 litro. Ya la tercera vez que me pedía rellenar, le he llevado a cambiar aceite y filtros (año y 9 meses después del último cambio, porque uso poco y a parte, estoy renovándolo)-

Ahora, acaban de echarme TOTAL Quartz INEO ECS 5W-30, porque debe ir recomendado por fabricante: Acaban de cambiarme y tras un viaje de 800 km (900 si le pones el recorrido en el lugar), le he echado lo que sobraba de la lata de 5L al volver y tengo la varilla casi casi al máximo. Vamos que al cambiarlo, me lo habrán dejado bien lleno y en esos 900 km me ha bajado el indicador casi a la mitad del rango entre minimo y máximo de la varilla.

Voy a vigilarlo de cerca estas semanas, pero.... es un consumo de aceite normal? ¿Le pasa a alguien más? ¿Qué consejos me podéis dar?

Por cierto: Cuando conduzco, no noto humo azul ni blanco detrás y aparco en parcela a diario: No tengo NADA de aceite derramado en el suelo, por lo que mi impresión es que lo estoy consumiendo.

 

Gracias!

pues el mio no es tph pero si un vti atmosférico de gasolina de 120 cv que hasta lo que sé yo es casi igual al mio ( del año 2008) y con turbo.....por lo que he leído consume por la lubricación de la cadena de distribución....no sé hasta que punto esto es cierto pero te diré que el mio en unos 1000 km aunque ruede mayoritariamente por ciudad consume eso 0,5l/1000km......y si encima los hago en sitios con calor y por autovía a velocidades legales se me suele ir a casi al minimo de la varilla entre 0,8 a 1 litro a los 1000 km..asi que es por la razón que sea " la naturaleza de este motor"....también utilizado ( ó no..) el ECS 5w30 como lo haces tú.Un saludo.

Link to post
Share on other sites

El mio (thp 156) también consumía bastante, casi 1l a los 1000. Cambie el aceite a un Mobil 1 5w30 que es el más denso de los 5w30 y mejoro un poco. El info es muy fino, pero no es recomendable pasar a un 5w40 por el tema de la lubricacion del tensor de la cadena de distribución. 

Link to post
Share on other sites
El ‎22‎/‎04‎/‎2017 a las 1:16, joako dijo:

El mio (thp 156) también consumía bastante, casi 1l a los 1000. Cambie el aceite a un Mobil 1 5w30 que es el más denso de los 5w30 y mejoro un poco. El info es muy fino, pero no es recomendable pasar a un 5w40 por el tema de la lubricacion del tensor de la cadena de distribución. 

además en el manual pone claramente que esta prohibido todo lo que nos sea 5w30 ó 0w30.

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...