Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Caja cambios automatica


Recommended Posts

Hola a todos.

tengo 307 cambio automatico gasolina 2.0 16v enero 2006.

hay 2 problemas, el selector de cambio cuando lo pongo en manuel no hace nada, sigue marcando la D.y funciona bien. tanto en la D, como en manual. pero no sube o baja de velocidad, no hace nada sigue en automatico al 100%

 

otro porblema que tengo es en coche muy frio en la calle parece como si patinara el embrague (que no llevara por ser automatico) es la sensacion que da.acelera pero no aumenta de velocidad o muy lentamente.

 

si alguien tiene algun ayuda al respecto es de agradecer. saludos.

Link to post
Share on other sites

Quizá haya pasado el tiempo o el kilometraje necesario de (y como mínimo) cambiar el fluido de la caja automatica Tiptronic, seguro recomendable hacerlo cada 60.000 /100.000 Km como prevención o antes si se contaminase,  lo que no sé es si por esas latitudes amerita hacerlo mucho antes o después de ese kilometraje (o cada tanto tiempo, digamos 5 años)

Sé es complicado y engorroso el lograr hacerlo bien, pues se necesitan conocimientos acabados, manipulación precisa y muchas veces lugar y herramental adecuado para la tarea, además los insumos necesarios que son bien específicos para cada transmisión en particular.

Según se sabe y por regla general no se preconiza el mantenimiento en transmisiones (menos las del tipo automáticas) en los Manuales del Dueño/Usuario de coches nuevos,  pero como todo en esta vida, considero que el líquido tiene también un límite (en tiempo o utilización) más si el uso de coche o la transmisión es intensivo,  en ámbitos desfavorables o sitios extremadamente difíciles.

Lo mejor será acudir con un Especialista en Transmisiones automáticas como para hacer un diagnóstico preciso, éso es lo que pienso y conozco.

Éxitos.

 

:D

Link to post
Share on other sites

hola a todos.

gracias por las respuestas.

tiene 40.000 km, y he cambiado el aceite de la caja de cambios 2 veces seguidas, y sigue fallando.

 

en unos dias lo voy a a llevar a la peugeot, ya que veo que es un problema que no tengo ni idea.

 

en internet he liedo a alguien que le pasa algo parecido y comentaba que eran electrovalvulas.

 

lo que me mas preocupa es el coste, ya que por ser automatica parece que tiene que ser todo caro.

otros hablaban de los selenoides, pero a mi me suena todo a muy desconocido.

 

incluso he sido incapaz de encontrar como revisar el nivel de la caja de cambios. es muy curioso ya que el vaciado es por abajo, y el llenado creo que es por arriba, no por un lateral como he visto en otros coches. lo mas habitual es que esta en un costado y el nivel es hasta que deja de salir aceite.

sin embargo en la automatica creo que tambien se mira por abajo

muy raro. a ver si se va animando la gente y hacemos un hilo sobre el cambio automatico

saludos para todos

Link to post
Share on other sites

  • 2 weeks later...

Si, creo que fui yo el que lo puso,

te pongo el enlace por si te sirve de algo, he estado viendo el post que puse y desde entonces no me ha vuelto a fallar.

Y ya aprovecho para preguntarte.....cuanto te gasta??? en ciudad y en carretera,

porque estoy un poco acojonado, y es verdad que en ciudad son desplazamientos cortos y en frío, pero me gustaría tener una opinión fiable

Edited by barrcos
añadir información
Link to post
Share on other sites
  • 2 months later...

Buenas tardes a todos.

Perdona Barrcos que acabo de ver tu mensaje ahora despues de varios meses. termine en el taller  espacialistas en caja de cambios, y resolvieron el problema de indicacion en el cuadro de instrumentos y ya aparece la velocidad en la que voy y ademas funciona la palanca manualmente. tambien resolvieron el que no funcionara en frio.

pero ahora han dejado otro problema, en segunda velocidad no realiza el bloqueo que debe hacer hasta las 2.300 revoluciones, y esta en modo convertidor. desde que cambia de primera hasta que llega a las 2.300, en ese momento bloquea la segunda que es lo correcto, y casi acto seguida mete la tercera sobre 2.500 revoluciones.

Me gustaria poder confirmar con otros miembros de este foro sobre las diferentes revoluciones y velocidades de bloqueo y de cambio de marcha de la cambia de cambios automatica

recuerdo mi modelo 307 2.0 16 valvulas gasolina año 2006 caja automatica con 4 velocidades. voy a intentar explicar como se comporta mi coche para ver si otro miembro puede compararlo con el suyo y compara la diferencia de valores.

estas datos son en la posicion D, en conducion suave

-Sale en primera y nada mas empezar a moverse conecta la segunda

-cuando entra la segunda lo hace en lo que yo llamo modo convertidor y van las revoluciones desde lo minimo hasta las 2.300 en modo convertidor. en este modo se nota poco empuje de motor. al tocar esas revoluciones bloquea algo en la caja de cambios y es cuando se empieza a notar empuje real del motor. entre 2.300 y 2.500 esta en modo bloqueo con buen empuje del motor. al llegar a 2.500 conecta la tercera.

- cuando conecta la tercera esta en modo convertidor desde lo minimo hasta 1.600 revouciones. al tocar las 1.600. bloque algo y es cuando se vuelve a notar el empuje fuerte del motor. esta con bloqueo y buen empuje entre 1.600 y 2.500. al tocas las 2.500 cambia cuarta.

- cuando conecta la cuarta esta igual que en la tercera, en modo convertidor de lo minimo hasta 1.600. al llegar a 1.600 bloquea y ya mantiene el empuje fuerte por encima de las 1.600.

 

para mi el problema es que el bloqueo de la segunda lo hace muy tarde en las 2.300, a diferencia de tercera y cuarta que lo hace en 1.600.

 

COmo se que boquea??? se nota porque bajan un poco las revoluciones. de hecho lo confundia y al principio pensaba que tiene mas de 4 velocidades. Cuando bloquea bajan las revoluciones como unas 200 

todos los valores son aproximados ya que es dificil precisar-

agradezco a todos cualquier dato que me permita conocer los valores reales y correctos de otros coches con cambio automatico.

 

Sobre la pregunta de barrcos del consumo comentarle que es muy alta. en carretera si no pasas de 120 puede estar sobre los 7,5. Pero en ciudad sobre los 11. en frio en ciudad se despira un poco mas. y en carretera como te acerques a los 140 8,5 o 9.

 

saludos ymuchas gracias a todos 

 

 

 

 

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...