Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo sensor aparcamiento trasero


FerGT

Recommended Posts

Voy a comentar un caso curioso que me ha pasado y no veo referencias parecidas en el foro. Resulta que ayer voy circulando tan normal y cuando voy a hacer una manibra dando marcha atrás, se me queda el sensor de aparcamiento trasero venga a pitar (el mio no tiene sensores delanteros, ya que es el modelo Style), como si estuviese próximo a un obstáculo. Además de esto, me pone en la pantalla un mensaje en rojo de "disco ilegible" y se pierden las pistas del pendrive. Con todo esto, me pillo un cabreo del copón ya que ayer estabamos a día 26 y la garantía de dos años me vence el dia ¡¡28!!  de este mismo mes. Ya me estaba yo cabreando al máximo pensando en que casualidad, justo al borde de cumplirse la garantía...:angry:.  Pues se me ocurre limpiar los cuatro sensores y.... se acabó el problema, todo volvió a la normalidad.

Pero como no me quedé conforme, me pasé por un taller peugeot ( El de Las Tablas, de Madrid) y les comenté el suceso. Me dijeron que es normal, que a ellos les ha pasado alguna vez, que al pintar una defensa, si se pasan de grosor de la pintura en los sensores, estos actuan como si detectaran un obstáculo.  Con respecto a lo del mensaje del "disco ilegible" no me supieron decir si tenía relación o no.

 

Menuda sensibilidad que tienen estos sensores. Aparte de avisarte de que tienes próximo un obstáculo te avisan de que tienes el coche todo guarro.:P

Link to comment
Share on other sites

A mi eso me ocurría muy a menudo con mi anterior coche (Ford mondeo). Cada X tiempo tenía que bajar del coche y limpiar los sensores para que funcionasen correctamente y no se quedaran pitando. Supongo que la suciedad afectaba el funcionamiento. 

 

Lo del pendrive o ha sido casualidad o quizás el problema es otro. 

 

Yo la verdad es que me planteo seriamente aumentar la garantía al máximo posible, dos años lo veo poco (otro tema es ya como se porten con los defectos). 

 

Hoy es sábado, estas a tiempo de pedir extensión. Yo lo veo como una inversión en mi tranquilidad. 

Link to comment
Share on other sites

A mi me ocurrió algo parecido con los sensores delanteros. Tenía el coche lleno de nieve y cuando entré en el garaje y puse la marcha atras, empezó a pitar como un condenado, me apareció un mensaje que ponia "Fallo en sensores de aparcamiento" o algo parecido y se me encendió el piloto del motor en el cuadro de mando. Paré el coche, los limpié y volví a encender el coche y el fallo desapareció.

Si que son sensibles los condenados...

Link to comment
Share on other sites

hace 2 minutos, JesusD dijo:

A mi me ocurrió algo parecido con los sensores delanteros. Tenía el coche lleno de nieve y cuando entré en el garaje y puse la marcha atras, empezó a pitar como un condenado, me apareció un mensaje que ponia "Fallo en sensores de aparcamiento" o algo parecido y se me encendió el piloto del motor en el cuadro de mando. Paré el coche, los limpié y volví a encender el coche y el fallo desapareció.

Si que son sensibles los condenados...

Curioso eso que dices. A mi no me apareció tal mensaje de " fallo en sensores de aparcamiento". Esto me genera una duda compañero, cuando tienes un fallo en un sensor o algo, supongo que es  un fallo de comunicación del sensor, es decir, que está estropeado algo. Parece lo lógico.

 

A mi me salía en la pantalla el coche y el aviso de que estás pegado a un obstáculo, con el consiguiente pitido continuo. Lógico pensar que la mierda pegada al sensor le haría creer que estás próximo a algo, y por lo tanto se trataría de un funcionamiento normal, por lo que no debería poner, en principio, ningún fallo de sensor. Es muy raro esto de la electrónica, para volverse loco a veces.

Link to comment
Share on other sites

hace 9 minutos, FerGT dijo:

Curioso eso que dices. A mi no me apareció tal mensaje de " fallo en sensores de aparcamiento". Esto me genera una duda compañero, cuando tienes un fallo en un sensor o algo, supongo que es  un fallo de comunicación del sensor, es decir, que está estropeado algo. Parece lo lógico.

 

A mi me salía en la pantalla el coche y el aviso de que estás pegado a un obstáculo, con el consiguiente pitido continuo. Lógico pensar que la mierda pegada al sensor le haría creer que estás próximo a algo, y por lo tanto se trataría de un funcionamiento normal, por lo que no debería poner, en principio, ningún fallo de sensor. Es muy raro esto de la electrónica, para volverse loco a veces.

Lo primero que aparecía era la pantalla de los sensores y el de la derecha delantera como si estuviese tocando con algo.

Tenía mas nieve en una zona que en otra, puede que al no detectar la misma distancia dos sensores consecutivos, se vuelva loco y aparezca el fallo.

Link to comment
Share on other sites

A mi una vez me salto el aviso de fallo en el sensor del, pero se quito al instante. Dió la casualidad que estaba circulando cerca de una máquina barredora, de esas que llevan cepillos circulares y me imagino que debió saltar polvo o alguna china en algún sensor de los paragolpes.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...