Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

El coche no arranca (se ahoga)


manumanuelarias
 Share

Recommended Posts

Hola a todos, espero que estén bien.

Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)

 

Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.

La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.

 

Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.

No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:

 

- El aceite está un poquito por encima del máximo y se le ve sucio

- El motor está como mojado

 

IMG_1440.thumb.JPG.58381de38522d35cf2e7ac6b8f092b03.JPG

 

- No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)

- No se ven restos de aceite en el suelo, por perdida o algo parecido.

 

Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.

 

¿Que opinan que puede ocurrir? 

Muchas gracias a todos.

Link to comment
Share on other sites


He bajado a hacerle pruebas y he visto que suelta negro por el tubo de escape

F775113E-85AE-4DF0-AFAA-698E41AE141E.thumb.jpeg.f7abb8817e80265e4ced3e20889f8870.jpeg

 

y que huele mucho la gasolina.

 

Además al acelerarle en frio ha soltado mucho humo, de un tono grisaceo oscuro35451012-C544-4FFD-8B64-8A305D770BDF.thumb.png.adc6ee77134698472f9c76ce5524e1c8.png

 

iré llamando al taller, a ver por cuanto sale esto... justo le toca ITV y con ese humo no creo que la pase jaja

 

¿a qué creen que se debe? ¿Coincide con la mariposa de admisión?

 

Edited by manumanuelarias
Link to comment
Share on other sites


hace 27 minutos, manumanuelarias dijo:

He bajado a hacerle pruebas y he visto que suelta negro por el tubo de escape

F775113E-85AE-4DF0-AFAA-698E41AE141E.thumb.jpeg.f7abb8817e80265e4ced3e20889f8870.jpeg

 

y que huele mucho la gasolina.

 

Además al acelerarle en frio ha soltado mucho humo, de un tono grisaceo oscuro35451012-C544-4FFD-8B64-8A305D770BDF.thumb.png.adc6ee77134698472f9c76ce5524e1c8.png

 

iré llamando al taller, a ver por cuanto sale esto... justo le toca ITV y con ese humo no creo que la pase jaja

 

¿a qué creen que se debe? ¿Coincide con la mariposa de admisión?

 

Podría ser sí. Ahora el qué exactamente es lo que hay que buscar 😅

Tu mariposa es mecánica o motorizada?

 

Si no sabes de qué te estoy hablando, pasame tu VIN (bastidor) por MP y lo averiguaré.

 

EDIT:

 

Vale, con tu VIN me sale mariposa motorizada.

 

Lo que puedes probar antes de llamar al taller es ajustar la un poco, a ver si le ayuda.

 

Dejame un momento que te busque el procedimiento (es jugar a poner contacto y apagar x veces y esperar, nada complicado) para reinicializar la mariposa.

Ahora toca irse a comer 😇

Link to comment
Share on other sites

hace 20 minutos, Cheloute dijo:

Podría ser sí. Ahora el qué exactamente es lo que hay que buscar 😅

Tu mariposa es mecánica o motorizada?

 

Si no sabes de qué te estoy hablando, pasame tu VIN (bastidor) por MP y lo averiguaré.

 

EDIT:

 

Vale, con tu VIN me sale mariposa motorizada.

 

Lo que puedes probar antes de llamar al taller es ajustar la un poco, a ver si le ayuda.

 

Dejame un momento que te busque el procedimiento (es jugar a poner contacto y apagar x veces y esperar, nada complicado) para reinicializar la mariposa.

Ahora toca irse a comer 😇

te lo agradezco un montón. Sin ningún tipo de prisa, como eso lo solucionase me darías una alegría. Muchas gracias de verdad

Link to comment
Share on other sites

Hace una hora, manumanuelarias dijo:

te lo agradezco un montón. Sin ningún tipo de prisa, como eso lo solucionase me darías una alegría. Muchas gracias de verdad

Vale, puedes intentar lo siguiente.

 

Con el motor TOTALMENTE frío (no tiene que haberse arrancado previamente, ni siquiera un poquito).

 

  • Pon el contacto sin arrancar el motor, apaga el aire acondicionado si está encendido y apaga.
  • Pon el contacto sin arrancar el motor, espera 30s sin hacer ni tocar nada, y apaga.
  • Espera otros 30s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor, pisa el acelerador a fondo, quita el pié del acelerador
  • Arranca el motor sin tocar nada (ni acelerador, ni aire acondicionado), y espera hasta que la aguja de temperatura de agua te marque 90º (o sea, un buen cuarto de hora)
  • Una vez llegado a este punto, sin apagar el coche, date una vuelta de unos 5km (approx)

Deja enfríar el coche y prueba si el arranque te va mejor con el motor frío.

 

Si te equivocas en algún punto, tienes que dejar enfríar el coche hasta que el motor esté totalmente frío.

 

Si el procedimiento anterior no te ha funcionado con tus problemas de arranque, prueba lo siguiente:

  • Pon el contacto sin arrancar el motor, apaga el aire acondicionado si está encendido y apaga.
  • Pon el contacto sin arrancar el motor, espera 30s sin hacer ni tocar nada, y apaga.
  • Espera otros 30s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor, pisa el acelerador a fondo, quita el pié del acelerador y apaga.
  • Espera otros 15s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor y sin tocar nada, espera 15s, y arranca el motor sin tocar nada (ni acelerador, ni aire acondicionado), y espera hasta que la aguja de temperatura de agua te marque 90º (o sea, un buen cuarto de hora)
  • Una vez llegado a este punto, sin apagar el coche, date una vuelta de unos 5km (approx)

Deja enfríar el coche y prueba si el arranque te va mejor con el motor frío.

 

Y nos dices qué tal las pruebas para buscar otras cosas.

Link to comment
Share on other sites

No ha funcionado la prueba.

Bajé por la noche a arrancarlo en frio después de hacérselo por la tarde y volvió a hacer lo mismo. Además se nota mucho un olor a gasolina al arrancar.

Cuando hice la prueba me di cuenta, no se si significará algo, que la temperatura al ralentí llegó a aproximadamente los 100 grados y en marcha llegó a bajar a 80 grados y era un poco inestable. Subía y bajaba dependiendo de si estaba en carretera o en un semáforo.

 

Mañana le haré lo segundo que comentaste. ¿Crees que podría ser porque esté sucio el colector? Vi el tutorial aquí de como limpiarlo y me pareció fácil. Por agotar posibilidades...

Link to comment
Share on other sites

El 14/9/2020 a las 23:54, manumanuelarias dijo:

No ha funcionado la prueba.

Bajé por la noche a arrancarlo en frio después de hacérselo por la tarde y volvió a hacer lo mismo. Además se nota mucho un olor a gasolina al arrancar.

Cuando hice la prueba me di cuenta, no se si significará algo, que la temperatura al ralentí llegó a aproximadamente los 100 grados y en marcha llegó a bajar a 80 grados y era un poco inestable. Subía y bajaba dependiendo de si estaba en carretera o en un semáforo.

 

Mañana le haré lo segundo que comentaste. ¿Crees que podría ser porque esté sucio el colector? Vi el tutorial aquí de como limpiarlo y me pareció fácil. Por agotar posibilidades...

Vaya...

 

Bueno, aquí tienes hacia el final (donde pone Diagnostic) el resumen de las causas posibles en función de los síntomas : http://boursinp.free.fr/pdgdiag0.htm

Está en francés, pero creo que se entiende bien (y el traductor de google te podrá hacer maravillas)

 

Si no me equivoco, tu motor / ECU es la misma que el C3 considerado en esa tabla, y por lo que describes tus problemas correspondería a los casos E (motor arranca y se para) y F (motor arranca, y tiene un ralenti inestable en frío). De hecho, diría más F que E en tu caso, ya que si no tocas nada termina calentándose y puedes usarlo. Cala sólo si pisas el acelerador en frío verdad?

 

Habría primero que hacer una diagnosis a tu coche para ver si la ECU informa de algo o no. De daría varias medidas para validar la presión por ejemplo, el funcionamiento de los inyectores, etc etc, descartando lo que le pasa.

 

Ahora si no sale ningún aviso, tampoco tiene que ser muy grave.. Igual alguna mierda que se ha quedado en una bujía o en un inyector o algo así... si tienes algunas herramientas puedes probar a desmontar las bujías para limpiarlas un poquito (soplando y quitando la mierda con gasolina). Puedes probar también echar un poco de producto para los inyectores en el deposito para irlos limpiando (aunque hay debates sobre la eficacia de esto).

 

Esto son las cosas sencillas que se me ocurren... Luego si no tienes nada de material, te diría de acudir a un taller al menos a que te hagan la diagnosis. Y con esto arrojar un poco más de luz...

 

Por cierto, que yo sepa no hay mucha diferencia entre gasolina Low Cost y cara. Salen del mismo sitio y son igual de limpias ambas. Lo único es que la barata la compras en un sitio cutre sin personal e interactuas con una máquina, cuando la cara te supone personal para atenderte, baños, tiendas, ... Y quizá algún aditivo para mejorar el rendimiento según la marca. Pero lo que es gasolina como tal, no debería haber mucha diferencia...

 

 

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Inyectores inundados en aceite 1.6 HDI
      Buenas tardes, al revisar mi coche he visto todas la parte superior de la caja de cambios manchada de aceite, al revisarlo ha visto que el aceite a manchado todos los inyectores. Alguien le ha ocurrido. Gracias.
       
      • 11 replies
    • Avería gorda en 5008 1.5 HDI
      Hola a todos, hace unos días se paró el coche de repente, circulando a 20 por hora. No daba ningún mensaje de avería pero no arrancaba, como si no tuviese gasoil. Después de dos días en el taller, volviéndose locos, pues todos los parámetros salen bien pero NO ARRANCA !!, pare que se ha roto la cadena que une un árbol de levas con otro. En este modelo, la correa de la distribución no mueve los dos árboles, solo el de admisión, y hay una pequeña correa que los une...o los unía. Tiene 60.000 km y 3 años y medio, como lo veis?? La electrónica es una castaña pero confiaba al menos en que la mecánica aguantase pero no.  Que lejos está Peugeot de lo que fue..... Estoy esperando el presupuesto, que será de infarto.
      • 4 replies
    • Atención Imposible alinear Peugeot 508 R8
      Hola compañeros.
      Al poco de comprar el coche en Marzo de 2019. Me di cuenta que comía mal una rueda trasera. En vez de darle un poco más de presión, cometí el peor error de mi vida. Alinear el coche tanto atrás como adelante… Llevo 3 años jodido y no hay manera, nunca queda bien. Con el paso del tiempo me di cuenta que TODOS los talleres(lleva como 16 alienados) utilizan las bases de datos del 508 antiguo. Y ahí es donde está este grave problema. A día de hoy en Galicia no hay una máquina de alinear con los datos de alineación del 508 (R8). Si alguien sabe del tema y me puede ayudar se lo agradezco. Cualquier información aún que sea por otra parte de España me plantearía llevarlo a alinear. Por que se torna una conducción bastante mala, volante siempre torcido y vibra bastante(el coche no ha llevado ningún golpe) (que por cierto, con el paso del tiempo achaco a eso a la destrucción del convertidor de par, por estar con el coche fuera de cotas).
      Saludos a todos.
      • 13 replies
    • Rotura EAT8 BlueHDi 180cv
      Peugeot 508 BlueHDi 180cv EAT8 rotura de caja de cambios a los 163.000km. No llega a 3 años. Alguien le ha pasado alguna rotura de caja de cambios EAT8 o EAT6? Saludos
      • 40 replies
    • [Brico]. Instalación de amortiguadores hidráulicos en el capó
      Necesitamos:
      - Destornillador plano fino.
      - Llave palanca desmontagrapas,
      - Llave fija plana o de estrella o vaso de 10 mm con carraca pequeña (1/4).
      - Dos llaves fijas planas o de estrella de 12 mm/ llave inglesa pequeña.
      - Grasa/vaselina.
      - Papel de cocina.
      - Tuerca palometa.
       
      Enlace de compra y fotos del producto.
      https://es.dhgate.com/product/for-2016-2017-2018-peugeot-308-car-bonnet/437952346.html?f=bm|GMC|pla|210433708|14533892428|437952346|pla-293946777986|112004007001|ES|xu_spring_breeze|c|2|&utm_source=pla&utm_medium=GMC&utm_campaign=xu_spring_breeze&utm_term=437952346&gclid=CjwKCAjw67XpBRBqEiwA5RCocewAeQqRXP4VLKn-cgtE92u5WhNM2bJOs_gmjsopjt7q4H-vXl4MrBoCWBUQAvD_BwE
       
      Amortiguadores hidráulicos para capó Peugeot 308 T9 en Aliexpress: http://s.click.aliexpress.com/e/btOu2DAY
       

       
      Primero aflojamos y quitamos los dos tornillos en cada lado de la aleta, por la parte superior hacia el habitáculo (2 tornillo de cabeza 10 mm en cada aleta). Y colocamos el soporte negro (lleva posición; la "orejeta" del soporte debe quedar hacia arriba y situada hacia el interior del capo), apretando los tornillos de la aleta para fijarlo.
       

       

       

       
      Seguidamente colocamos los topes finos que acaban en bola, quitando parte de las grapas del  tapizado del interior capo, con ayuda de un quitagrapas o destornillador plano fino. Roscándolos con ayuda de unas tuercas palometa por detrás del agujero y la arandela por delante de capó. No obstante, los engrasamos con vaselina o grasa.
       

       


       
       
       


       
      A continuación engrasamos los extremos del varillaje-amortiguador, antes de instalarlos. Colocamos los amortiguadores en sus topes,el extremo de la parte negra superior va en el capo juntándose con la bola (para sacarlo hay que hacer palanca con un destornillador plano).
       
      Finalmente la parte gris metálica inferior va roscada a la aleta apretando con dos llaves de 12 mm entre si (espárrago y tuerca). Comprobamos el ajuste del amortiguador, que el vástago quede bien roscado a sus.......
      • 16 replies
×
×
  • Create New...