Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mugido al maniobrar en cuestas escarpadas


Recommended Posts

Hola a todos, y un saludo. Estoy muy liado últimamente y no tengo tiempo ni para entrar al foro, que conste que os llevo en lo más hondo de mi "corazón 307setero".

Últimamente me está pasando una cosa muy muy rara, cuando maniobro en una pendiente pronunciada me suena una especie de mugido de vaca en la parte delantera del coche, da igual que la pendiente sea ascendente, descendente, que tenga el volante derecho, girado, que vaya marcha atrás o hacia adelante... Es algo muy raro. Suena como un golpe y luego un "mUuUuUuUuUu". Circulando normalmente no lo hace, tampoco al aparcar en llano, ni al subir desniveles (por ejemplo, al subir un bordillo). Solo lo hace si tengo que maniobrar en una cuesta (para aparcar por ejemplo), y solo en el momento en el que me detengo y reanudo la marcha.

¿Alguien tiene idea de que puede estar pasando?

Gracias y saludos a todos.

Link to post
Share on other sites

seat600 escribió:

Hola Joakiy, cuánto tiempo sin vernos/leernos...

¿embrague? En las circustancias quecomentas es el elemento que más trabaja respecto las otras circunstancias. Danos datos el embrague: último cambio, Kms...

Hola seat600, gracias por la respuesta, vamos a ver...

El coche tiene 115000 kms, nunca se le ha cambiado el embrague a pesar de su dos cambios de V.M., aunque la mayoría de los kilómetros son por carretera pero el coche tiene muuuuuuchas horas de atascos, así que el embrague estará un poco tocado, pero no creo que sea de eso.

A ver si busco la manera de grabar el ruido, porque así es un poco raro "representarlo".

He pensado que podrían ser algún silent block del motor. El ruido de copelas lo descarto, porque pillando baches no suena nada.

Link to post
Share on other sites

¿Te suena como un roce metálico que da casi dentera? A mi me pasa eso cuando exijo la mayor fuerza del embrague/vm/transmisión. Estoy cagadito de miedo :S. No me decido a llevarlo a ver qué le pasa porque creo que me van a decir que tiene nosequé y hasta que no lo arregle no voy a vivir. LLevo asi varias decenas de miles de kilómetros. Hoy tengo 83000.

Un saludo.

Link to post
Share on other sites

minyatur escribió:

¿Te suena como un roce metálico que da casi dentera? A mi me pasa eso cuando exijo la mayor fuerza del embrague/vm/transmisión. Estoy cagadito de miedo :S. No me decido a llevarlo a ver qué le pasa porque creo que me van a decir que tiene nosequé y hasta que no lo arregle no voy a vivir. LLevo asi varias decenas de miles de kilómetros. Hoy tengo 83000.

Un saludo.

El ruido se parece al que suena cuando fuerzas la dirección asistida, pero muuuuuucho más fuerte. En una cuesta normal, no lo hace. ¿Es eso lo que te pasa?

Link to post
Share on other sites

Ya se lo había comentado a jjcf en consultas. El otro día fui a la peugeot del Cobo Calleja de Fuenlabrada y el jefe de taller lo estuvo probando. RESPUESTA: La semana pasada tuve a uno que le pasaba lo mismo después de darle cien vueltas lo que vimos es que los émbolos de las pinzas no retrocedían con la facilidad necesaria. Así que les cuesta separarse del disco a las pastillas y cuando el coche arranca sin hacer girar lo suficiente rápido las ruedas (despacito) y con la dirección girada oyes un ruido como cuando estás parado en una cuesta y sueltas un poquito el freno (ruidazo). SOLUCIÓN: Cambio de pinzas o engrase del émbolo. No es grave y no afecta a la calidad de la frenada ni daña ningún componente. CONSEJO DE MINYATUR: Cuando te sea posible no detengas el coche pisando fuerte el freno al final, es decir, lo detienes hasta que está casi parado y luego sueltas un poquito el freno para que las pastillas no queden prientas y cuando arranques no lo hace. Lo he comenzado a hacer caso "porinstinto" (como el disco de barricada) :laugh: y ya no lo hace.

Un saludo.

Link to post
Share on other sites

minyatur escribió:

Ya se lo había comentado a jjcf en consultas. El otro día fui a la peugeot del Cobo Calleja de Fuenlabrada y el jefe de taller lo estuvo probando. RESPUESTA: La semana pasada tuve a uno que le pasaba lo mismo después de darle cien vueltas lo que vimos es que los émbolos de las pinzas no retrocedían con la facilidad necesaria. Así que les cuesta separarse del disco a las pastillas y cuando el coche arranca sin hacer girar lo suficiente rápido las ruedas (despacito) y con la dirección girada oyes un ruido como cuando estás parado en una cuesta y sueltas un poquito el freno (ruidazo). SOLUCIÓN: Cambio de pinzas o engrase del émbolo. No es grave y no afecta a la calidad de la frenada ni daña ningún componente. CONSEJO DE MINYATUR: Cuando te sea posible no detengas el coche pisando fuerte el freno al final, es decir, lo detienes hasta que está casi parado y luego sueltas un poquito el freno para que las pastillas no queden prientas y cuando arranques no lo hace. Lo he comenzado a hacer caso "porinstinto" (como el disco de barricada) :laugh: y ya no lo hace.

Un saludo.

Le pondré al émbolo un poco de grasa consistente, a ver que tal... Aunque poner grasas por esas zonas me da un poco de yuyu.

Link to post
Share on other sites

Creo que de entrada voy a desmontar las pastillas y a limpiarle bien los railes de las mismas y engrasarlas. Si no pues a lo mejor hay que desmontar la goma del émbolo. Por cierto, ¿si se la quitas se sale el líquido? Creo que no, ¿no? ¿Es dificil volver a ponerlas?

Un saludo.

Link to post
Share on other sites

joakiy escribió:

minyatur escribió:
Ya se lo había comentado a jjcf en consultas. El otro día fui a la peugeot del Cobo Calleja de Fuenlabrada y el jefe de taller lo estuvo probando. RESPUESTA: La semana pasada tuve a uno que le pasaba lo mismo después de darle cien vueltas lo que vimos es que los émbolos de las pinzas no retrocedían con la facilidad necesaria. Así que les cuesta separarse del disco a las pastillas y cuando el coche arranca sin hacer girar lo suficiente rápido las ruedas (despacito) y con la dirección girada oyes un ruido como cuando estás parado en una cuesta y sueltas un poquito el freno (ruidazo). SOLUCIÓN: Cambio de pinzas o engrase del émbolo. No es grave y no afecta a la calidad de la frenada ni daña ningún componente. CONSEJO DE MINYATUR: Cuando te sea posible no detengas el coche pisando fuerte el freno al final, es decir, lo detienes hasta que está casi parado y luego sueltas un poquito el freno para que las pastillas no queden prientas y cuando arranques no lo hace. Lo he comenzado a hacer caso "porinstinto" (como el disco de barricada) :laugh: y ya no lo hace.

Un saludo.

Le pondré al émbolo un poco de grasa consistente, a ver que tal... Aunque poner grasas por esas zonas me da un poco de yuyu.

No se de qué manera... porque lleva ahí unas gomas que no se yo cómo se dará acceder a ellas. En cuanto a grasa consistente... ¿3 en 1? ¿y meterlas y sacarlas un par de veces?

Link to post
Share on other sites

minyatur escribió:

No se de qué manera... porque lleva ahí unas gomas que no se yo cómo se dará acceder a ellas. En cuanto a grasa consistente... ¿3 en 1? ¿y meterlas y sacarlas un par de veces?

No hombre, 3 en 1 no, algo más solido y que resista temperaturas para que no se derrita. Las gomas no las quites, que protegen el tornillo de purga del líquido de frenos.

Link to post
Share on other sites
  • 4 months later...

Actualizo el hilo:

El dichoso sonidito (que parecía haber desaparecido tras la intervención en las pinzas de freno) ha vuelto a aparecer con mayor intensidad.

Ahora es fácil oirlo (por ejemplo) al intentar subir una rueda a un bordillo alto.

Lo estuvieron mirando en la Peugeot el Viernes pasado y el diagnóstico me puso los pelos de punta: "Eso es el volante motor" "Puede durar así 100.000 kms, o puede durarte hasta llegar a tu casa".

Puñetero volante motor... me quitas de un plumazo todas las alegrías que me puede dar el coche. Estoy por quitárselo y ponerle una tapa de alcantarilla o algo, seguro que dará mejor resultado.

De momento esperaré a que se rompa, no pienso gastarme un dineral en la reparación.

S2

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...