Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Mistral

Duda testigos del cuadro

Mensajes recomendados

Muy buenas a todos, el otro dia me surgio la duda y lo mire, me di cuenta que cuando doy al contacto no se encienden todos los testigos, es decir, el de la bateria, aceite, etc solo se encienden los del ABS, Airbag, Motor, Freno de mano y alguno mas, esto es normal o es que tengo todo el resto fundidos? que yo recuerde jamas se han encendido dando al contacto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

joder mistral, justo esa duda tengo yo. que modelo tienes???el restyling???

el sabado me dijo mi hermano eso, no se te encienden los testigos de la bateria y el aceite???yo le dije que me parece que nunca se habian encendido. mañana lo dejo en la peugeot por otro problema y se lo he comentado y me ha dicho como que si deberian encenderse, haber que me dicen mañana, ya os contare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

JaweB escribió:

Ahora no caigo, pero son dos informaciones muy importantes, y lleva mostrándose desde que el coche es coche. No creo que los retiren así como así.

Efectivamente lo he comprobado y a mi si se me encienden el de la bateria y el aceite. es mas en el viejo solo se encienden esas dos y la del freno de mano.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el caso es que los testigos si esxisten porque cuando le da el sol al cuadro se ve que estan ahi, pero a mi ni el dia que lo saque del concesionario se me encendieron, me parece muy raro, y caigo despues de 2 años!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mistral yo me he dado cuenta casi 3años tarde, jiji, es de diciembre del 2006.

me ha dicho el tio de la peugeot que el cuadro es moderno y que por eso no se encienden, que es asi (cosa que me extraña) y que solo se encienden si hay problemas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi me queda siempre la duda, ya que el manual de utilización para el coche a gasolina, dice una cosa diferente a lo me pasa:

Según el manual, los testigos a encender son:

[ol]Testigo STOP[/ol]

[ol]Testigo de freno de mano[/ol]

[ol]Testigo de bateria[/ol]

[ol]Testigo de nivel de liquido refrigerante[/ol]

[ol]Testigo ESP, se apaga después de 3 segundos[/ol]

[ol]Testigo autodiagnosis, se apaga después de 3 segundos[/ol]

[ol]Testigo ABS, se apaga después de 3 segundos[/ol]

Sin embargo en mi Peugeot 307XR del 2003, los únicos que no encienden son los testigos del nivel de refrigerante y del ESP.

Será posible que ambos testigos sólo enciendan cuando hay problemas tal como le dijeron a SoundCar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el mio (2.0 hdi 110) no se enciende, comprado en su momento con otros iguales en el conesionario, tampoco se encendian. Esto me preocupaba, asi que hice un brico de como comprobar el sistema, y funcionaba, y en el caso del aceite, ademas del la luz tipica da el mensaje que tengo en mi firma. Lo que pasa es que no soy capaz de encontrar el brico, a lo peor se ha perdido en algunn cambio de foro, no se.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

No me hagas mucho caso, pero creo que los XR no llevan ESP a no ser que se pidiera como extra.

1 saludo!

Sobre el tema del ESP, he estado consultando el Service Box. Con el Vin de mi coche, elejí el menú de localizaciones y encuentré que mi coche no cuenta con una referencia del ESP switch, entiendo que porque que no lo trae de serie.

156za4x.jpg

Sin embargo, cuando acedo al menú de localizaciones para buscar lo relacionado al ESP, obtengo ademas del diagrama anterior el siguiente:

295pc9x.jpg

Con lo que asumo que puede tener ESP, pero no así el interruptor de desactivación.

Perp para estar seguro si el coche tiene ESP o no, quiero averiguar en que parte del coche se encuentra específicamente el módulo del diagrama anterior y buscar además los cables que la conectan al interruptor.

Acepto otras sujerencias.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Uy, no hace falta darle tantas vueltas.

Mira, en el serviceBox, introduces el VIN de tu coche, y a la izquierda le das a "caracteristicas"

Ahi te vienen todas las especificaciones de tu coche, y te dirá si trae ESP o no. Pero ahora que lo dices, mi coche no trae ESP pero si que me viene en el ServiceBox la referencia del botón vinculada a mi VIN.... Por que puede ser???

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

Uy, no hace falta darle tantas vueltas.

Mira, en el serviceBox, introduces el VIN de tu coche, y a la izquierda le das a "caracteristicas"

Ahi te vienen todas las especificaciones de tu coche, y te dirá si trae ESP o no. Pero ahora que lo dices, mi coche no trae ESP pero si que me viene en el ServiceBox la referencia del botón vinculada a mi VIN.... Por que puede ser???

1 saludo!

En mi caso, luego de haber introducido el VIN y quitar el filtrado, me aparecen los dos documentos anteriores más el siguiente:

345iple.jpg

Con lo que deduzco que el diagrama es para aquellos los modelos con ESP + el botón de desactivación.

Gracias por tus comentarios. Saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bugatron escribió:

No me hagas mucho caso, pero creo que los XR no llevan ESP a no ser que se pidiera como extra.

1 saludo!

Los únicos que llevaban ESP de serie eran los 2.0 hdi 110 y el 140.

Los demás en acabado XR no llevan a no ser que sea como extra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SNAKE escribió:

Bugatron escribió:
No me hagas mucho caso, pero creo que los XR no llevan ESP a no ser que se pidiera como extra.

1 saludo!

Los únicos que llevaban ESP de serie eran los 2.0 hdi 110 y el 140.

Los demás en acabado XR no llevan a no ser que sea como extra.

En el 2003 todos los HDI 110 llevaban el ESP con boton de desconexion de serie, incluso el XR que es el mio.

A ver si algun moderador me ayuda a buscar el brico del sensor de presion, porque no lo encuentro, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...