Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pplui

Al borde de la desesperacion

Mensajes recomendados

Hola a todos, pues nada, que mi peugeot 307 me tiene loco, estoy seguro que es un tema que esta supertocado, pero le he dado 1000 vueltas y no encuentro nada y es rarisimo. la pelicula???? la de siempre, cambiar mi clairon por una autoradio nueva, pero cual es mi sorpresa que, con la clairon y el conector iso conectado, tengo tres cables de 12v, uno continuo, uno de llave pero que aguanta 2 minutos y otro 12voltios contacto. hasta ahi, perfecto, pero cuando desconecto el conector iso , compruebo nuevamente los voltajes con mi tester, y el 12voltios contacto ya no da nada, y digo yo Poooooooooooooor que? logicamente lo conecto a mi nueva radio y no funciona, claro , si lo conecto al 12voltios pero que aguanta dos minutos pues cuando abres la puerta, se enciende el cacharro, y asi no lo quiero. ¿cual es la solucion? se podria alternativamente sacar un positivo de mechero al conector iso, que de esta forma si es seguro qeu se corta? ahi algun truco? algo? no se, me tiene todo esto loco perdio, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, en el ISO negro debes tener basicamente:

12V permanente

12v contacto

12V Luces (Yo tuve que sacarlo de por hay)

Y el otro que dices, sera la red Can esa, para el mando y la pantalla (son 3 cables en total, la red digo).

Otra cosa, aunque sean conectores ISO, el pineado puede variar, debes mirar la nueva radio para ver en que pin deben estar los 12v permanentes, contacto y luces.

El de audio siempre es igual, es el único que no cambia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

cocoroto escribió:

Es lo que te han dicho. Vas a tener que cortar y empalmar cables en el iso de la radio para hacer coincidir el 12 v de la radio con el del coche. Y el positivo que esta 2,5 minutos no debes conectarlo

No hace falta cortar!! Con una aguja y paciencia, se pueden sacar los cables del conector ISO, llevan una pestaña, lo único que debes hacer es, empujar el cable hacia dentro, apretar la pestaña y entonces tirar del cable, y sale perfectamente. Luego en el pin que sea, se inserta de nuevo y ya esta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buuf, lo siento tire el papel que me hice para saber que cables eran cuales.

Bueno, en mi caso (307cc de finales 2004 y principios 2005) tenia el continua, contacto, negativo y los 3 de la BSI. Si tienes un polimetro es sencillo de encontrar. En caso que no tengas, bombillita de 12V, y dos cables, uno a chasis, y el otro a los pines.

Continua : Deben haber 12v, sin contacto, con contacto.

Contacto : Deben haber 12v únicamente con contacto.

Negativo : Continuidad con chasis (necesitas un polimetro. Recuerdo que era el 8, color tierra (amarillo con franja verde))

[bSI] alimentación : 12v con contacto, sin el baja a 3 o 4 o similar (todas las pantallas apagadas, incluso cuenta km)

[bSI] Chanel A y B: Voltaje bajo solo con contacto.

Y luego el de luces, lo saque de la bombilla del cenicero. Buscas cual de los dos es el que te entrega 12V (quita la bombilla), y le unes un cable, y de hay al de la radio.

Resumiendo, no tuve que pasar ningún cable excepto el de luces, simplemente tuve que cambiar el orden del conector ISO al de la radio (evitad modificar cableado del coche, por si vuelves a tras).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

JaweB escribió:

Buuf, lo siento tire el papel que me hice para saber que cables eran cuales.

Bueno, en mi caso (307cc de finales 2004 y principios 2005) tenia el continua, contacto, negativo y los 3 de la BSI. Si tienes un polimetro es sencillo de encontrar. En caso que no tengas, bombillita de 12V, y dos cables, uno a chasis, y el otro a los pines.

Continua : Deben haber 12v, sin contacto, con contacto.

Contacto : Deben haber 12v únicamente con contacto.

Negativo : Continuidad con chasis (necesitas un polimetro. Recuerdo que era el 8, color tierra (amarillo con franja verde))

[bSI] alimentación : 12v con contacto, sin el baja a 3 o 4 o similar (todas las pantallas apagadas, incluso cuenta km)

[bSI] Chanel A y B: Voltaje bajo solo con contacto.

Y luego el de luces, lo saque de la bombilla del cenicero. Buscas cual de los dos es el que te entrega 12V (quita la bombilla), y le unes un cable, y de hay al de la radio.

Resumiendo, no tuve que pasar ningún cable excepto el de luces, simplemente tuve que cambiar el orden del conector ISO al de la radio (evitad modificar cableado del coche, por si vuelves a tras).

RESUMIENDO: el cable de luz lo utilizastes como 12v de contacto para que se apague la radio????, si mi historia es que el 12voltios de contacto solo encuentro con retardo y el famoso cable verdecito manzana que solo da 12voltios con la radio original puesta. gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Ese sera el de alimentación de BSI.

Hay otro cable que da 12v con contacto, y cuando lo quitas ya no entrega 12V

Lo del cable de luces, es para que cuando des luces, la radio atenúe su intensidad lumínica y/o cambie de modo de visualización (dependiendo del tipo de reproductor). Y lo saque de la bombilla que tiene el cenicero, que se enciende al encender las luces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola buenas,despues de oir las barbaridades que estoy layendo,amigo si quieres un positivo de contacto,saca un cable de la via 1 del conector de diagnosis,la bsi es mejor ni tocarla y menos con una lampara de pruebas,ahí en ese sitio no vas a tener ningún tipo de problemas te lo puedo asegurar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

dela.sw escribió:

hola buenas,despues de oir las barbaridades que estoy layendo,amigo si quieres un positivo de contacto,saca un cable de la via 1 del conector de diagnosis,la bsi es mejor ni tocarla y menos con una lampara de pruebas,ahí en ese sitio no vas a tener ningún tipo de problemas te lo puedo asegurar

Mannnnde usted? ande esta eso? me he quedao pillao. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

JaweB escribió:

Ese sera el de alimentación de BSI.

Hay otro cable que da 12v con contacto, y cuando lo quitas ya no entrega 12V

Lo del cable de luces, es para que cuando des luces, la radio atenúe su intensidad lumínica y/o cambie de modo de visualización (dependiendo del tipo de reproductor). Y lo saque de la bombilla que tiene el cenicero, que se enciende al encender las luces.

No encuentro ninguno en el conector iso 12voltios de contacto que no sea el de retardo, vaya ese que dura varios minutos y uno color verde manzana que solo da 12voltios cuando esta la radio orginial conectada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pplui escribió:

JaweB escribió:
Ese sera el de alimentación de BSI.

Hay otro cable que da 12v con contacto, y cuando lo quitas ya no entrega 12V

Lo del cable de luces, es para que cuando des luces, la radio atenúe su intensidad lumínica y/o cambie de modo de visualización (dependiendo del tipo de reproductor). Y lo saque de la bombilla que tiene el cenicero, que se enciende al encender las luces.

No encuentro ninguno en el conector iso 12voltios de contacto que no sea el de retardo, vaya ese que dura varios minutos y uno color verde manzana que solo da 12voltios cuando esta la radio orginial conectada.

Pues no te puedo ayudar mas. En el mio si que tenia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a ver, no sigamos la misma discusión en 2 hilos distintos, y por favor, como dice dela.sw, no propongais ideas de bomberos. Está muy bien que todos queramos ayudar, pero si no hacemos mas que proponer ideas disparatadas, lo unico que vamos a conseguir es liar mas al personal.

Vuelvo a repetir:

A ver, que no os compliqueis sacando positivos de contacto del mechero, de la BSI o de la guantera. En

el conector ISO del coche tenemos los cables que necesitamos, + directo, + de contacto y - .

Con un polimetro teneis que ir probando, ojo, imperativamente con la radio desconectada. Cuando localiceis el + de contacto, por que, creedme, lo hay, os vais al conector ISO de la radio, y lo unico que hay que hacer es hacer coincidir el + de contacto del coche con el de la radio, y eso se hace cambiando los pines de sitio. Yo ya lo he hecho en el coche de Yaroga, en el de Piel, en el de Hoyales y en el mio, y todos lo tenemos funcionando.

1 saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

perdona que te lo discuta bugatron pero NO lo hay en todos yo me he encontrado en uno que no lo tenia. yo trabajo en una tienda de car audio y tanto mi jefe como yo sabemos de lo que hablamos y nos kedamos a cuadros cuando vimos que ese iso no tenia positivo por contacto.

seria una ida de olla de fabricacion o algo pero ese 307sw no lo tiene

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, no te lo voy a discutir, si tu lo has comprobado y no te ha aparecido, te creo, de verdad, sin malos royos.

Pero una cosa que a mucha gente se le pasa por alto es que el positivo de contacto, al quitar la llave se vuelve negativo. Eso lo sabiais? Por que si no se sabe te vuelves loco hasta que das con ello.

1 saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tambien trabajo en un taller de car audio y soy instalador y vendedor y la verdad esque no di con ningun caso todavia huvo uno que me dejo un poco loco que no lo encontraba y cuando repase otra vez zas ahi estava lo encontre pero claro con la radio de serie quitada esque es asi como se hace no como hacen por ahi que andan comprobando con la de serie y se lian

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No encuentro ninguno en el conector iso 12voltios de contacto que no sea el de retardo, vaya ese que dura varios minutos y uno color verde manzana que solo da 12voltios cuando esta la radio orginial conectada.

Subo el hilo que me interesa ya que tengo el mismo problema en mi 307 del 2001.

¿¿Al final lo pudiste solucionar??

Yo tampoco encuentro positivo de llave.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 23 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 8 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 14 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad