Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
CLAUDIO

Problema de arranque

Mensajes recomendados

Buenas a todos:

A ver si me podeis orientar. Hace unas semanas el coche no arrancó y vino la grua y no lo pudo hacer arrancar. Una persona del desguace se acercó y nos dijo que la batería estaba bien y que sería el motor de arranque. Le puso un nuevo motor de arranque del desguace y al cabo de unos días vuelve a pasar lo mismo. El coche es cierto que tiene un mejor arranque pero cuando le da la gana no arranca. Le das unos empujones y al cabo de unos metros arranca con cierta facilidad y te puede durar bien varios días Esta semana lo vamos a llevar a un taller de electricidad para que le eche un vistazo. Cual creeis que es el problema?. La batería tiene cerca de 4 años y unos 40.000 kms, pero como nos dijo el del desguace que el problema no venía de ahí, que era del motor de arranque y ahora resulta que sigue igual.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

con eses km yo casi te diria la bateria,ademas cada 4 años dependiendo del uso suele ser su vida util. puede ser que tenga voltaje, pero a la hora del arranque no eche los amperios suficientes y el motor de arranque no consiga girarlo con las suficientes revoluciones.

yo hoy mismo me han cambiado mi motor de arranque, la bateria nueva del miercoles pasado, pero el coche seguia sin arrancar bien, al final era del motor de arranque que tenia las escobillas gastadisimas,pero el mio ya tiene unos pocos km mas que el tuyo, ademas pregunta para los foreros y expertos que aquí hay, el motor de arranque que le quitaron a mi motor hoy era de marca mitsubishi. made in japon. que os parece?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy me ha vuelto a hacer lo mismo, no ha arrancado, le hemos dado unos empujones y sin problemas. O sea que por lo que me dices casi seguro es la batería. Entonces el del desguace se ha quedado conmigo diciéndome que era el motor de arranque? o es que a lo mejor había que cambiar batería y motor de arranque?. Mi coche tiene poco más de 6 años y 75.000 kms. A los 36.000 más o menos ya le cambié la batería.

Mañana ya os diré cuál era el problema porque lo llevamos al taller y así saldré de dudas porque esto no es plan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con 4 años esa batería está más que cascada. La mía de seria murió a los 3 años, la 2ª a los 2 años, y esta tercera aguantará igualmente 2 inviernos y al tercero lo cambiaré. La avería está claro que no es del motor de arranque, la prueba la tienes que el coche sigue teniendo el mismo problema.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy lo he llevado al taller y el mecánico me ha puesto una nueva batería, con lo del motor de arranque pues no se que decir. Por curiosidad, cuál es la vida útil de un motor de arranque?

En cuanto a las llaves, si probé con las dos y no arrancaba.

Muchas gracias. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

CLAUDIO escribió:

Hoy lo he llevado al taller y el mecánico me ha puesto una nueva batería, con lo del motor de arranque pues no se que decir. Por curiosidad, cuál es la vida útil de un motor de arranque?

En cuanto a las llaves, si probé con las dos y no arrancaba.

Muchas gracias. Saludos.

Hola,el motor de arranque está concebido para durar la vida del coche.

Por favor no vuelvas a arrancar el coche nunca más empujándolo porque te vas a cargar la electrónica,hay que leerse los manuales de instrucciones hombre :woohoo:

Por tiempo sí que podría ser la batería,si vuelve a fallar aún con ésta cambiada haz sustituir las bujías de precalentamiento.

Cuando te falla,te arranca normalmente el motor pero sin llegar a encenderse? o por el contrario ni hace el intento de arrancar?

Saludos y felices vacaciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tambien puede ser una entrada de aire poir el filtro de gasoil, y que falle al encwender. a mi m me paso una vez al cambiar el filtro de gasoil y puse mal la pieza. el tuyo si es el hdi de calentadores no es. fijo por que a la presion que inyecta. me dijeron en la peugeot que con tres calentadores averiados el coche enciende osea que. pero al final lo tienes arreglado o aun estas con problemas.

elel motor de arranque no esta pensado que dure toda la vida del cocoche es como todo se puede averiar y te jode. lleva las escobillas y piezas que tienen un gran desgaste osea que. si notas que al darle al arranque. parece que el motor gira con pocas revoluciones. es el motor de arranque.

y si no gira nada. o casi nada es la bateria.

tienes una prueba muy facil: ami me vino de perlas. mi cuñado tiene uno con el mismo motor que el mio. encendimos el de el y luego el mio, la diferencia de revoluciones del arranque era bestial. asi te haces una idea.

el arranque miralo bien si lo cambias que nuevo en la peugeot vale creo que son 400 eureles, yo meti uno que es nuevo pero de competencia. de una fabrica de o porriño en vigo.edi99 se llama y me valio 115 eu. ya ves que la diferencia es notable.

perdon por el tochazo. pero espero haber ayudado en algo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Voy a esperar unos días lógicamente comprobando que el coche funcione sin problemas, pero por todo lo que he estado leyendo llego a la conclusión de que era la batería.

En cuanto a lo del motor de arranque, el señor del desguace tenía muy claro que el problema era de esta pieza y no de la batería. De hecho hizo unas pruebas y llegó a esa conclusión, por lo que encontró uno prácticamente nuevo (no se la marca), me lo puso y nos cobró 135€, pero por lo que estoy viendo este señor no parece ningún experto en el tema (cuando fuimos a verle al no arrancar, no sabía que decir, que a lo mejor era algo de electricidad). Quiero pensar que el hombre actuaba de buena fe, porque se le veía majo, pero, claro, que mantuviera que no era la batería y después probablemente fuera eso el problema, pues que quereis que os diga...

Por mi parte voy a dar carpetazo al asunto. En caso de que no necesitara un motor de arranque, pues al menos quiero pensar que tengo uno mejor.

No sabía que eso de empujar el coche era tan perjudicial para el coche. En qué sentido puede dañar la electrónica?,. Lo cierto es que lo hacíamos arrancar así porque costaba poco y necesitaba coger el coche.

Por cierto se me olvidaba comentar que cada vez que no me quería arrancar, cuando lo hacíamos funcionar, salía la hora, fecha y todas esas cosas de la pantalla desconfiguradas.

Muchas gracias por vuestra aportación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

CLAUDIO escribió:

Voy a esperar unos días lógicamente comprobando que el coche funcione sin problemas, pero por todo lo que he estado leyendo llego a la conclusión de que era la batería.

En cuanto a lo del motor de arranque, el señor del desguace tenía muy claro que el problema era de esta pieza y no de la batería. De hecho hizo unas pruebas y llegó a esa conclusión, por lo que encontró uno prácticamente nuevo (no se la marca), me lo puso y nos cobró 135€, pero por lo que estoy viendo este señor no parece ningún experto en el tema (cuando fuimos a verle al no arrancar, no sabía que decir, que a lo mejor era algo de electricidad). Quiero pensar que el hombre actuaba de buena fe, porque se le veía majo, pero, claro, que mantuviera que no era la batería y después probablemente fuera eso el problema, pues que quereis que os diga...

Por mi parte voy a dar carpetazo al asunto. En caso de que no necesitara un motor de arranque, pues al menos quiero pensar que tengo uno mejor.

No sabía que eso de empujar el coche era tan perjudicial para el coche. En qué sentido puede dañar la electrónica?,. Lo cierto es que lo hacíamos arrancar así porque costaba poco y necesitaba coger el coche.

Por cierto se me olvidaba comentar que cada vez que no me quería arrancar, cuando lo hacíamos funcionar, salía la hora, fecha y todas esas cosas de la pantalla desconfiguradas.

Muchas gracias por vuestra aportación.

Hola,siento no haber podido responder antes, vamos al lío :

Al arrancar el coche empújándolo lo primero que sucede es que llega combustible sin quemar al catalizador y eso puede averiarlo,en segundo lugar podria dejar de funcionarte el ABS,ESP etc.

Lo que comentas de la fecha y hora,tiene pinta de batería,esperemos que sea eso nada más.

La próxima vez que quieras reparar algo mejor en el taller antes que el desguace...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

torressw tuning escribió:

elel motor de arranque no esta pensado que dure toda la vida del cocoche es como todo se puede averiar y te jode.

Un motor de arranque al igual que un turbo por citar un ejemplo,está concebido para durar la vida del motor.

Que puede romperse antes ? claro,pero no es lo habitual.

Si trato mal al turbo tampoco durará la vida del motor :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Rescato este tema para exponer mi problema.

Tras un tiempo avisando que la batería estaba en las últimas, la otra mañana no arrancó. Fui a comprar una batería nueva, se la puse ayer y sin problemas, el coche arrancó todas las veces que lo probé e incluso hice unos 25km más o menos.

Bien, pues esta mañana voy a arrancarlo y cual es mi sorpresa que no arranca, tiene los mismos síntomas que cuando el otro día no arrancó, la diferencia es que tiene una batería nueva.

Decir que funciona todo correctamente y no salen mensajes, simplemente al girar la llave para arrancar, parpadea el cuadro y la pantalla del sabelotodo y hace el típico "clack" "clack".

Con la llave de repuesto no lo he probado, pero ayer arrancó con la del mando.

Raro no? Alguien le ha ocurrido algo parecido?

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, hasta este finde no tengo cómo comprobarla. Pero no lo había pensado. Lo cierto es que hasta ahora no me había dado problemas y no he variado nada en el coche. Sigo con la misma radio, etapa y poco más.

Gracias de todas formas, lo comprobaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues aunque ya hayas revisado los fusibles yo te diría que mirases creo recordar el tercero o cuarto por arriba a la izquierda de la bsi, a mi me paso una vez, que se rompió y no arrancaba, y era ese fusible, me volví loco porque no se veía roto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace un tiempo me ocurrió algo parecido a lo que comentas. De repente el coche no arrancó. Lo dejé en el taller de al lado del curro y resultó ser un fusible de la zona de al lado de la batería. Pero no se cuál fue.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo el que te digo era dentro del habitáculo de 10A creo recordar o 15, bueno 3º o 4º zona cercana a la puerta en la parte de arriba, pero vamos que yo te diría que seguro que es un fusible que se te ha pasado o apenas se ve, comprueba la continuidad de cada uno con un polímetro (en la posición que pita)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad