Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
frankiku

Retardo pisar acelerador thp 156

Mensajes recomendados

Ya he buscado varia informacion por internet y este foro, pero vengo de un gasolina atmosferico y es normal este pequeño retardo (entre 1 y 2 segundos) al pisar para querer darle un aceleron al coche, para subir velocidad moderadamente responde bien, pero si piso a gusto hay el retardo.

Es mas, si le doy al control de crucero, pasar de 80 a 120 (por ejemplo) la respuesta es inmediata, en cambio con el acelerador hay un lag.

Alguna solucion?, es asi?, tocando algo de la centralita se puede mejorar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese pequeño retardo solamente se da en los motores turboalimentados,en algunos es más acusado que en otros.

Es algo normal,pero si lo notas muy acusado quizás no estaría de más llevar el coche a un taller oficial y que se den una vuelta contigo,no te cobrarán nada por eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo si que lo aprecio, y un conocido con un 407 coupe, igual. En carga el lag es inferior, pero notable también, aunque también influirá el programa del motor, por lo menos en el 307cc 2.0 136cv es notable el lag.

Gente que ha probado mi coche, me lo han comentado. Yo probé otro cc igualito al mio, y le ocurre lo mismo.

Haciendo un fondo y soltando, el cc apenas llega a las 1000rpm, con otros que aun están a la venta y no son peugeot, suben prácticamente casi a 1500rpm (alguno incluso lo supera), y el lag es mínimo, prácticamente inapreciable en vacio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
És normal el pequeño retardo en un motor turbo, y lo notas más acostumbrado como estabas a un atosférico.

Ha eso me refiero, es el primer motor turbo que conduzco, y he notado este lag, no se si es mucho o es poco en comparacion con otros modelos. Por lo que he leido, este lag existe en motores turbo, segun que marca será mas o menos, pero como hay gente que no nota nada, pues no se...?¿

Ha ralenti y punto muerto, si piso el acelerador suben las revoluciones, creo que bastante bien, como un atmosferico, (ya volvere a probar para fijarme mas).

Sobretodo se nota mas a pocas revoluciones, si vas lanzado tira bastante bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es algo que ocurre en todos los motores turbo, menos en los de competición que van preparados para evitar el lag. De todas formas si te quedas más tranquilo pásate por el concesionario que lo miren contigo.

Turbo-lag: Se conoce como "turbo-lag" o retraso de respuesta del turbo al tiempo que transcurre desde que se pisa el acelerador hasta que empieza a ser efectivo el aumento de presión en la alimentación. Esto se produce porque, cuando los gases de escape tienen que vencer la inercia de la turbina desde parado o cuando gira a muy bajas vueltas, el funcionamiento del motor apenas se ve afectado por la presencia del turbo. Es decir, cuando la turbina gira con lentitud, el motor se comporta como si no llevara turbo, hasta que éste alcanza la velocidad de giro necesaria para comprimir el aire de admisión. En algunos motores, con el turbocompresor muy grande, cuesta mucho mover la turbina cuando no está girando o cuando lo hace despacio, por lo que los gases de escape necesitan vencer una fuerte inercia. Para solucionarlo, se utilizan turbocompresores cada vez más pequeños; turbos con materiales muy ligeros pero que resistan muy bien el calor, como la cerámica o el titanio, o turbocompresores de geometría variable. Hace ya varios años, en algunos motores, con el turbocompresor grande pero lento, el conductor tendía a pisar más de la cuenta en busca de esa potencia que se hacía esperar. El problema era que cuando llegaba la potencia lo hacía toda de golpe, provocando acelerones salvajes que en muchas ocasiones eran difíciles de controlar.

http://www.clubjapo.com/foro/showthread.php?t=106314

http://www.club207.com/motores-gasolina/intercooler-forge-para-thp/

http://www.urbantuning.com/mecanica-carroceria-4/11609-turbo-lag-sistemas-anti-lag.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Yo en el THP 156cv no he notado ningún retardo, sí que es cierto que tarda un segundo o dos en darlo todo pero vamos, nada como para decir "menudo laaaagazooo!!"

Va perfecto.

Yo actualizaría la ECU

Como he dicho, el lag, es cuando le doy un pisoton para que acelere al maximo, en conduccion normal responde al momento, veo que es lo mismo que tu, el lag es de un segundo mas o menos, segun quien no lo notará nunca sino le pisa.

Veo que esta bien, gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En resumidas cuentas, si pisas responde mucho o poco pero responde.

Si pisas y no hace absolutamente nada, tienes algo raro... telecarga y a ver si sigue fallando.

EL 407 tiene un retardo de medio segundo, quizás menos... sin embargo el 4007 no tiene absolutamente nada de lag.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 15 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 24 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad