Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
rantolinbarriuso

Válvula de la rueda rota

Mensajes recomendados

Buenos días:

 

Ayer me ha ocurrido algo que nunca había visto ni oído. Al ir a quitar el tapón de la válvula de la rueda delantera derecha, para comprobar la presión del neumático, la válvula se ha roto con el tapón puesto y el obús incluido, nada más tocarlo. Evidentemente me ha tocado cambiar la rueda ya que se ha quedado sin aire en cuestión de segundos.

 

No quiero ni pensar que hubiera pasado, si pillo un bache y se rompe la válvula a 100 Km/h en la carretera, es decir, debe ser como tener un reventón, y evidentemente no se me ocurre otro problema que el de defecto de fabricación.

 

¿A alguien le ha pasado lo mismo? De momento en un taller me ponen una válvula normal para que pueda volver a mi casa con rueda de repuesto, pero me dicen que la válvula suya vale unos 70€ (Es un Peugeot 807 con control de presión de neumáticos).

 

Por otro lado últimamente el DVD funciona, pero no lee ni DVD originales, ni piratas ni nada. ¿Alguien me puede dar información sobre posibles causas y soluciones?

 

Gracias de antemano y un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me he puesto en contacto con el Servicio de Atención al Cliente de Peugeot, por el tema de la válvula rota de la rueda. Por haber pasado todas las revisiones en talleres oficiales, me ofrecen un 50% de descuento en el precio de la pieza, y el taller otro 30% de descuento en la mano de obra, como operación meramente comercial por ser cliente propietario de 2 Peugeot.

El problema es que Peugeot sólo me ofrece cambiar la válvula con el sensor de presión de inflado, que viene a costar unos 100 €, en vez de ofrecerme cambiarme únicamente la válvula, que se vende en un kit de unos 20 €.

Así que les he dicho que muchas gracias, pero que no me interesa, y que voy a poner una reclamación a Peugeot, por entender que una válvula de calamina (creo que es de este material), en un vehículo con sensor de presión, no tiene una calidad suficiente como para aguantar la vida útil de un vehículo, y como estas válvulas no se cambian en cada cambio de neumáticos, debiera de tener una calidad superior.

Ya os contaré en que termina esto, por si a alguien le ocurre lo mismo de aquí en adelante.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes de nuevo:

 

Como comentaba el otro día, estaba dispuesto a poner una hoja de reclamaciones a Peugeot, por el tema de la válvula rota, pero entonces, me llaman del concesionario y me dicen que al haber pasado todas las revisiones en la casa, y para fidelizar clientes, por esta vez Peugeot se hace cargo completamente de la reparación. Hoy he llevado el coche y me han cambiado el sensor y la válvula por unos nuevos sin ningún coste.

 

Agradezco a Peugeot la resolución de un problema, que sigo pensando que es culpa de la calidad de la válvula, y por ende de Peugeot, pero creo que no hace falta que un cliente tenga que poner una hoja de reclamaciones, para solucionarle el problema, si desde un principio están dispuestos a correr con la reparación.

 

Así que si a alguien le ocurre lo mismo, que se queje, que algo se puede conseguir.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es la primera vez que oigo este problema, lo normal es que la gente se queje por que da error el sistema y es por que se han gastado las pilas del sensor que va en la válvula.

Editado por nietora

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es la primera vez que oigo este problema, lo normal es que la gente se queje por que da error el sistema y es por que se han gastado las pilas del sensor que va en la válvula.

Pues no es la primera ni la última que se rompen , yo he visto bastantes casos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,

 

A mí también se me rompió la válvula, en mi caso la de la rueda trasera derecha. Se me rompió mientras ponía aire en una gasolinera a las 11 de la noche, con lo que tuve que cambiar la rueda prácticamente a oscuras mientras la gente esperaba para poner aire ellos también (¡¡qué presión!!). El caso es que días después llevé el coche al taller oficial al que lo llevo siempre y me dijeron que era normal que después de 6 años alguna válvula se rompiera. Y la tuve que pagar, claro.

 

Por cierto, alguien ha comentado por ahí lo del DVD. A mí tampoco me funciona. Le metes un disco, se tira leyendo un rato y me dice que el disco es ilegible o algo así. Los discos son originales que en casa funcionan, así que obviamente es el lector. Si no recuerdo mal, la marca es VooDoo o algo así. ¿Sabéis si hay algún hilo para esto?

 

Saludos y feliz semana.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días,

 

Por cierto, alguien ha comentado por ahí lo del DVD. A mí tampoco me funciona. Le metes un disco, se tira leyendo un rato y me dice que el disco es ilegible o algo así. Los discos son originales que en casa funcionan, así que obviamente es el lector. Si no recuerdo mal, la marca es VooDoo o algo así. ¿Sabéis si hay algún hilo para esto?

 

Saludos y feliz semana.

Hola, te recomiendo que abras un nuevo tema sobre lo del DVD o uses el buscador por si hay algo al respecto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para lo de las cánulas (que se ve que es mal endémico de esos sensores) hay kits fuera de la casa para sustituirla.

Ellos en principio montan el sensor entero.

http://www.clubpeugeot.es/foro/topic/20334-vendo-kits-c%C3%A1nulas-de-inflado-para-peugeot-407-y-compatibles/

 

Estoy de acuerdo con lo que pone el compañero sobre la calidad y duración de las mismas. Esta pieza debe durar como una válvula de las de toda la vida. O sea, años y años y años.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 yo tengo las 2 ruedas traseras rotas  por la valvula.Cambiadas por 2 válvulas normales pero te da el herror el ordenador de el wifi de las válvulas al final el wifi va pegado dentro de la rueda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...