Saltar al contenido

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kaninomp

Humo al arrancar que se quita al desconectar caudalímetro.

Mensajes recomendados

Hola a todos.

El vehículo en cuestión es un 307 1.6 HDI 90cv. 450.000 Km.

En caliente va bastante bien para los kilómetros que tiene, el consumo es normal (4,5 l/100) y hasta ahora todo se le hizo en la casa oficial, pero dejamos de llevarlo porque no daban con la avería, así que me he decidido a dar yo con ella con vuestra ayuda.

 

La cosa es que al arrancar en frío echa muchísimo humo por el escape, el ralentí es muy inestable hasta que se calienta. Una vez caliente el comportamiento es prácticamente normal. Pero en ralentí sigue echando bastante humo e incluso entra el olor en el habitáculo si está puesto el aire.

 

Hace unas semanas empecé a desmontar para limpiarle la admisión, pero me quedé en la egr porque uno de los tornillos era imposible sacarlo. Así que volví a montar y lo dejé para otro momento que tenga más tiempo. He pensado en hacerle un corte transversal con una dremel a la cabeza del tornillo para poder sacarlo con un destornillador plano, no se si me aconsejais otra cosa.

 

En su momento se supone que se le cambió la egr a ese vehículo, pero la verdad es que ya no me fío. Investigando con el Diagbox he visto que el aditivo del FAP y el mismo FAP están desactivados o ausentes. ¿es posible que lo eliminaran en la casa sin decirnos nada? Nos dijeron que lo habían sustituido por uno de desguace...

 

En fin, la cosa es que hoy he probado a arrancarlo en frío habiendo desconectado previamente el caudalímetro, y el ralentí era estable y el humo mínimo. En algún sitio leí que al desconectar el caudaímetro la egr permanece cerrada. ¿puede ser esa la solución a mis problemas? ¿Hay alguna manera de obligar a la egr a que permanezca cerrada a través de Diagbox?

 

Perdón por el tostón, pero me ha parecido esencial para poneros en situación.

 

Un saludo y gracias a todos!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Desconozco si con el caudalimetro quitado la EGR no actúe, me resulta extraño, pero puede ser.

Al desconectar el caudalimetro, los parámetros de caudal están predefinidos, vamos que la mezcla estará algo rica en combustible. Puede que te mida mal el caudalimetro y en frio se hace notar por que al estar frio el motor no va "fino", y se notan mas los "fallos". O puede venirte de otro lado, como el sensor de temperatura del aire, o incluso del agua del motor...

Si tienes el diagbox o un lector OBD, revisa la lectura de estos sensores a ver si ves algo extraño.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por responder JaweB.

Hace un par de días estuve mirando esos valores por casualidad. Y creo recordar que estaban todos sobre los 20º. De todas formas mañana volveré a revisarlo por seguridad.

Cualquier idea será bienvenida. Iré poniendo por aquí lo que vaya viendo por si le viene bien a alguien.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El caudalímetro está mal seguro. A mí el coche no me andaba y fue desmontar el caudalímetro y limpiarlo con limpiacontactos y volar. Aunque era un 110 y no tenía exactamente esos síntomas. LLevarlo sin caudalímetro es tentador pero eso acaba en lucecita de avería de motor (lo digo por experiencia).

Editado por minyatur

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, probé con el tema del caudalímetro, pero sigue igual. Además hace lo mismo si le desconectas el sensor de presión del turbo. Creo que simplemente entra en modo protección o utiliza unos valores estandar y por eso no echa humo así. Por ahora sigue igual, sigo investigando a ver si doy con la tecla.

 

Gracias y un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mas noticias... He comprobado que dejando la EGR desenchufada el vehículo no da problemas en ralentí, y anda considerablemente bien para los kilómetros que tiene. Sale error en el salpicadero, pero no parece que entre en modo protección ni nada.

La cosa es que no puedo desmontar la EGR para ponerle la chapita porque uno de los tornillos tiene la cabeza redonda y no hay manera de sacarlo.

Ahora tengo dos opciones en mente: Dejarla desenchufada y que siga el error en el salpicadero, o enchufar una Egr vieja que tengo por ahí para que el vehículo la detecte, la mueva pero no este conectada a los gases del motor, sólo electrónicamente. Ponerle un par de bridas y tirar...
Si alguien tiene alguna idea o sugerencia bienvenida sea. Si no, ya ire actualizando información por aquí.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, finalmente he sido capaz de poner una EGR vieja que tenía por ahí debajo del soporte de la batería y he dejado la otra desenchufada. Se acabaron los humos y los tirones raros.

Ya sólo me falta cambiar un sensor de regimen del motor que me está dando fallo y a ver si aguanta el pobre el tirón con los Kilómetros que tiene.

 

Un saludo a todos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalar pantalla en Partner Tepee 1.6 HDI 75CV
      Hola a todos, estoy intentando montar una pantalla de estas chinas. La cuestión es que el otro día me aventure y me puse a desmontar la radio para intentar instalarla y me encontré con un problema, o lo que a mi me supone un problema, y es esta "barra" de plástico que parece que es parte de la pieza del frontal completo... al menos yo no veo forma de quitarla, salvo partirla, cosa que no me parece normal, la verdad. Os adjunto fotos y a ver si alguien puede ayudarme porque por mas información que busco sobre el tema, no encuentro nada de nada.
       
      Gracias
      • 5 respuestas
    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad