Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
admin

Actualización importante foro.

Mensajes recomendados


buenas e visto algunas cosas en inglés 

en administrador sale administrator

en seleccionar filtros pone show filters

donde pone cuando se han iniciado los temas por días pone yesterday 

y en temas que sigo en ved de poner cambiar preferencias pone change preferrnce y al iniciar el chat salen 2 frases y asta hora no e visto nada mas ya que aun lo estoy investigando, pinta bien la nueva imagen ahora es trastearlo y listo. buen trabajo ya solo falta la aplicación ☺?

 

Editado por jcl13

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, jcl13 dijo:

buenas e visto algunas cosas en inglés 

en administrador sale administrator

en seleccionar filtros pone show filters

donde pone cuando se han iniciado los temas por días pone yesterday 

y en temas que sigo en ved de poner cambiar preferencias pone change preferrnce y al iniciar el chat salen 2 frases y asta hora no e visto nada mas ya que aun lo estoy investigando, pinta bien la nueva imagen ahora es trastearlo y listo. buen trabajo ya solo falta la aplicación ☺?

 

Muchas gracias!. Hemos corregido esos detalles, si encuentras más ya sabes :P, intentaremos ir corrigiendo en la medida que podamos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

Estoy buscando un botón que había antes ("Mi contenido"), creo que era así que me filtraba los hilos en los que yo había participado, para ver nuevas respuestas... pero ahora no lo encuentro...

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 10 minutos, SergioNF dijo:

Hola,

Estoy buscando un botón que había antes ("Mi contenido"), creo que era así que me filtraba los hilos en los que yo había participado, para ver nuevas respuestas... pero ahora no lo encuentro...

 

Gracias!

 

Actividad / Mi flujo de actividad / Contenido en el que he escrito, eso debe ser lo que buscas. Se abre un desplegable y ahí está.

O en Actividad / Contenido que he iniciado para temas creados por ti.

Editado por Calculin69

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 minutos, Calculin69 dijo:

 

Actividad / Mi flujo de actividad / Contenido en el que he escrito, eso debe ser lo que buscas. Se abre un desplegable y ahí está.

O en Actividad / Contenido que he iniciado para temas creados por ti.

Gracias crack!

;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, tengo problemas escribiendo en el foro desde un movil android, navegador adblock browser. Son problemas de visualizacion y autoformato. A la hora de citar mensajes no permite insertar lineas porque autoformatea la pagina. Teneis desde administracion acceso a modificar las opciones de autoformato de parrafo o escritura?

Saludos

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo probare. Con lo de autoformateo me refiero a que ajusta los parrafos (con guiones de salto de linea si no caben, que eso no es problema) y con insertado o modificacion de la posicion del cursor en saltos de linea, sobretodo al citar otros mensajes de usuarios, que ahi es donde me da el problema.

saludos

 

 

 

Editado por aitor_tilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El Tuesday, July 12, 2016 a las 16:46, admin dijo:

¿A que te refieres con que autoformatea la página?

 

¿Has probado con otro navegador?  Adblock puede dar ciertos problemas.

 

Efectivamente con el navegador android no tiene el comportamiento que os describia.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Han pasado ya dos meses desde la actualización, y no podemos estar más satisfechos.

Todo ha ido sin problemas, y la nueva web parece gustar más a todos los usuarios, y en particular a aquellos que la usan desde dispositivos móviles.

Nos alegramos de que así sea, y ahora solo nos queda seguir trabajando en el foro para que disfrutéis de el y para que siga tan activo como siempre, cosa que, por otra parte, no depende de nosotros,, sino de todos vosotros.

Gracias por seguir ahí, haciendo que cada día seamos mejores.

 

Terminado el verano, empezaremos con nuevas promociones para agradecer vuestras aportaciones. Ya os informaremos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, JaweB dijo:

Me he dado cuenta, que cuando alguien le da a "me gusta", me sale "A somebody le ha gustado un mensaje en un tema:".

En cambio, si me citan, funciona correctamente, indicándome quien.

 

Arreglado, ¿ves? Siempre quedan cosas por hacer!  Gracias! ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad