Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

avr95

Sacudidas y tirones puretech 130

Mensajes recomendados

Buenas tengo un 308 1.2 puretech 130cv de ocutbre de 2015. Desde hace tiempo notaba que al ralenti el coche pegaba un pequeña sacudida que no era muy percecptible. Hasta el dia de hoy que el coche a ralenti pega como pequeño tirones y entre medio una sacudida gorda, tambien me ha pegado un par de sacudidas andando. No sale fallo motor ni nada y le piso y responde super bien como siempre.El coche tiene 21.300kms. ¿Que puede ser?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 43 minutos, avr95 dijo:

Buenas tengo un 308 1.2 puretech 130cv de ocutbre de 2015. Desde hace tiempo notaba que al ralenti el coche pegaba un pequeña sacudida que no era muy percecptible. Hasta el dia de hoy que el coche a ralenti pega como pequeño tirones y entre medio una sacudida gorda, tambien me ha pegado un par de sacudidas andando. No sale fallo motor ni nada y le piso y responde super bien como siempre.El coche tiene 21.300kms. ¿Que puede ser?

Yo tengo el 110 desde febrero y en parado las sacudidas se notan.....se camuflan con el climatizador puesto..... al subir las rpms ....

Yo arme el pollo con concesionario y nada de nada que era normal....que no se que....... es una vergüenza....bajo mi opinión hay algo que al ralenti hace que el coche pegue esas sacudidas.....

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ami me lo hizo un par de veces pero cuando apenas llegaba a los 1000 kilómetros. En mi caso siempre fue a ralentí y como dices se nota muy poco. Tras esas dos o tres veces ya no volvió a hacérmelo más jamás, no encuentro explicación lógica tampoco. 

 

Como nota, descubrí que sólo me lo hacía con el motor caliente. Vamos lo típico que vas a algún lado y paras, al arrancar a los 5 - 10 minutos se notaba esos tirones. Compruébalo.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas compañ[email protected]

 

Comentar que mi coche a los primeros dias tambien notaba esa sacudida en relentin de vez en cuando, una vez hecho el rodaje y pegarle un poco al coche de vez en cuando ha desaparecido por completo, es muy importante de vez en cuando apurarle las marchas un poco, yo por ejemplo que me paso toda la semana callejenado por mi pueblo, cuando el sabado lo saco a la autovia le apuro bien las marchas largas para que tire toda la carboncilla de la semana callejando.

Resumiendo.... de vez en cuando hay que apurar marchas, ni es bueno ir siempre a todo gas pero tambien es malo ir siempre dormido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18 de septiembre de 2016 a las 10:48, Charlie40 dijo:

Quizas este tema tenga algo que ver con tu fallo:

 

No se si tendra que ver, nunca me ha hecho lo que describe el compañero. De todas formas me acercare al conce ya que ahora lo tengo en chapa y pintura de peugeot debido a un problema con la pintura.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 13 horas, PiRaTa_82 dijo:

Buenas compañ[email protected]

 

Comentar que mi coche a los primeros dias tambien notaba esa sacudida en relentin de vez en cuando, una vez hecho el rodaje y pegarle un poco al coche de vez en cuando ha desaparecido por completo, es muy importante de vez en cuando apurarle las marchas un poco, yo por ejemplo que me paso toda la semana callejenado por mi pueblo, cuando el sabado lo saco a la autovia le apuro bien las marchas largas para que tire toda la carboncilla de la semana callejando.

Resumiendo.... de vez en cuando hay que apurar marchas, ni es bueno ir siempre a todo gas pero tambien es malo ir siempre dormido.

Con este coche suelo hacer mucha ciudad, pense eso que estaba "amariconado" le meti unos cuantos pisotones y no lo hace tan fuerte pero lo hace, tambien dire que me suelta bastante humo cuando lo estrujo,en plan que le estiro la marcha hasta las 6000rpm. A bajas revoluciones cuando le piso y cambio a 4000 mas o menos no lo aprecio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo te aconsejo que de vez en cuando te pegues un paseito por autovia y apures marchas por muchos motivos, el humo, el agua por el escape y las vibraciones del motor es al 90% por ese motivo, y otro motivo de las sacudidas puede ser tambien por el mal cuidado de algunas gasolineras en sus tanques de combustible, otro consejo que te doy si haces mucha ciudad, es ponerle de vez en cuando Gasolina 98 que siempre ayuda a limpiar las inyecciones y demas. El tener el coche mariconado como dices suele acarrear varios problemas a la larga, picaduras de escapes, obstruccion del catalizador, obstruccion de los inyectores y un sin fin de cosas...

Saludos.

Editado por PiRaTa_82

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ayer de camino a casa me volvio a pegar andando el tiron grande, iba en 3 a 40 y poco y acelere un poco hizo un CLACK y pego los tirones son cortos y muy rápidos y en muy poquisimo tiempo el coche mientra pega los tirones no acelera mas se queda pillado en esas RPM, es como si no inyectase bien o no se

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/3/2017 a las 9:07, avr95 dijo:

Pues ayer de camino a casa me volvio a pegar andando el tiron grande, iba en 3 a 40 y poco y acelere un poco hizo un CLACK y pego los tirones son cortos y muy rápidos y en muy poquisimo tiempo el coche mientra pega los tirones no acelera mas se queda pillado en esas RPM, es como si no inyectase bien o no se

 

 

Esto me está pasando a mi bastante últimamente. Hoy para ser exactos, dos veces y seguidas. Te han dado alguna solución??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Solo por pura curiosidad, le poneis gasolina LowCost ???? ayer mismo sin ir mas lejos me entro un cliente con problemas de altos consumos de gasolina y poca potencia, Golf 6 1.6 , al final de la conversacion salió la causa, le ponia gasolina Low Cost, a raiz de repostar en esa gasolinera, empezaron los problemas.

 

Tambien aconsejo añadir aditivos limpiadores de inyectores, pero siempre con gasolina de calidad.

 

Por si acaso es el problema y estais revisando otras causas.

 

Un saludo.

 

Editado por EA5KD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, EA5KD dijo:

Hola.

 

Solo por pura curiosidad, le poneis gasolina LowCost ???? ayer mismo sin ir mas lejos me entro un cliente con problemas de altos consumos de gasolina y poca potencia, Golf 6 1.6 , al final de la conversacion salió la causa, le ponia gasolina Low Cost, a raiz de repostar en esa gasolinera, empezaron los problemas.

 

Tambien aconsejo añadir aditivos limpiadores de inyectores, pero siempre con gasolina de calidad.

 

Por si acaso es el problema y estais revisando otras causas.

 

Un saludo.

 

 Eso es! buena gasolina y un buen limpiainyectores cada cierto tiempo! El mio sólo tiene 23.000 km pero acelera que da gusto. No quiero jugármela a futuro teniendo algún problema de inyectores, por ejemplo. Que valen un pastizal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues me gustaria que se siguiese de cerca este tema puesto que lo veo muy importante por lo que veo a varios nos da este fallo el vehiculo y no creo que tenga nada que ver cn la gasolina yo uso 98 y nada de low cost sin embargo me lo hace de vez en cuando y en ciertos casos me ponho en situacion voy circulando en pendiente algo inclinada en 3ra a unas 2 rpm en el momento de hacer kick down justo al entrar el turbo me da los tirones y se escucha clac clac. Me recuerda a un diesel justo antes de calarse... 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@javicr hola compañero con lo del ruido del embrague te refieres al ruido bocina al soltar el embrague que se ha hablado en este foro? Estoy "luchando" con ellos para que me lo arreglen pero me dicen que no encuentran nada monte al jefe de peugeot conmigo en mi coche oara que lo escuchara y me dicen que el problema es que el mecanico no ve nada y vaya a ser que no me lo cubra garantia yo le explicado que estoy en jn foro de coches peugeot en el que a varios usuarios les ha pasado y les ha cambiado la garantia el embrague. Me ha dicho que si puedo informarme de porque razon ha sido osea cual era el defecto del embrague para comunicarselo al mecanico y a la garantia serias tan amable de decirme que factores son los causantes de dicho ruido? Graciaa y perdon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2017-5-18 a las 17:00, EA5KD dijo:

Hola.

 

Solo por pura curiosidad, le poneis gasolina LowCost ???? ayer mismo sin ir mas lejos me entro un cliente con problemas de altos consumos de gasolina y poca potencia, Golf 6 1.6 , al final de la conversacion salió la causa, le ponia gasolina Low Cost, a raiz de repostar en esa gasolinera, empezaron los problemas.

 

Tambien aconsejo añadir aditivos limpiadores de inyectores, pero siempre con gasolina de calidad.

 

Por si acaso es el problema y estais revisando otras causas.

 

Un saludo.

 

Veo una gasolinera low cost y me tapo los ojos, no le meto gasolina de esa a mis coches ni de coña jajaja. Suelo echarle en cepsa o shell 95 y de vez en cuando 98

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, Adrianceuta dijo:

Pues me gustaria que se siguiese de cerca este tema puesto que lo veo muy importante por lo que veo a varios nos da este fallo el vehiculo y no creo que tenga nada que ver cn la gasolina yo uso 98 y nada de low cost sin embargo me lo hace de vez en cuando y en ciertos casos me ponho en situacion voy circulando en pendiente algo inclinada en 3ra a unas 2 rpm en el momento de hacer kick down justo al entrar el turbo me da los tirones y se escucha clac clac. Me recuerda a un diesel justo antes de calarse... 

Exactamente es cuando el turbo entra o necesitas que el turbo de mas potencia. Me pasa exactamente lo mismo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer he ido a recoger mi 308 1.2 puretech, me han sustituido las bujías y por ahora, tras hacerle tres pruebas, no da tirones. A ver si sigue así. Parece ser que desde fábrica reconocen que hay cierta partida de bujías que han salido defectuosas. También me han cambiado aceite y filtro por seguridad. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

@ivanseijo compañero de que ciudad eres en que taller exactamente? Que alegria de concesionarios el de mi ciudad no para de decirme que son cosas normales del coche que no me obsesione y no me plantean solucion a nada... puente trasero cambiado. Ruido al girar el volante tras llevarlo varias veces y responderme que es normal ahora que han pasado 6 meses me dicen que me cambian amortiguacion delantera completa.. me suena el embrague a bocina.. y me dicen que es normal pero tengo que cuidarlo y mas ruidos que me los he tenido que tragar y subsanar yo personalmente.. que pocas ganas de trabajar dios mio!! Estoy planteandome llevar el coche algun concesionario que me recomienden en la peninsula a ver si son maas profesionales y me dan soluciones aunque me tenga que gastar las pelas en el viaje porque salir de mi ciudad entre combustible y barco son 150e minimo estoy en garantia pero no paran de darme largas estoy amargado..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

    Pues compañero @Adrianceuta, estoy al otro lado del mapa, en Ferrol, provincia de la Coruña. Yo en principio no confiaba que el tema de los tirones estuviese relacionado con las bujías, pero parece ser que fabrica ya sabe de la existencia de una partida defectuosa de bujías. 

 

   El coche parece otro. Anda más, ralentí más estable, nada de tirones.... Por ahora, y espero que así continúe, el coche va bien. Ahora me queda arreglar el puente trasero. El pedal del embrague también hacía ruido, lo han desmontado y echado una grasa especial, por ahora también va mucho mejor. Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad