Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

unaicis

Perdida de aceite en pocos meses

Mensajes recomendados

Hola a todos, tenemos el peugeot 307 2.0 XT automático, le hicimos la revisión sobre junio y justo ayer vimos que marcaba aceite el coche, no le haciamos mucho caso porque cada día marca una cosa diferente... pero al comprobar el nivel de aceite estaba por debajo del minimo! He leido por el foro y he visto que suele ser el reten (creo que se escribe asi), pero no deberia dejar alguna mancha de aceite en el suelo? De momento hemos rellenado de nuevo el aceite y nos fijamos a diario a ver si hay mancha y de momento nada...

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi de vez en cuando me suelta un par de gotitas en el suelo. Voy mirandole el aceite y lo tiene en los niveles. También miro el aceite del liquido de frenos por si fuera ese, pero también es correcto.

 

No tengo ni idea de que pueda ser.

 

Se lo comenté a mi mecanico de confianza, y me dijo que es el sobrante del aceite.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay varios retenes y según cuál es mas caro de cambiar por la mano de obra que lleva. Si lo sabes y estas pendiente de verificar el aceite y dado que el coche tiene unos años igual puedes aguantar con él tranquilamente, Cunado cambies el aceite que te lo miren la fuga suele ser visible si es esa cantidad de max a min hablo de un litro a ojo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por contestar a todos. El coche tiene 93000 kms. Es mejor que lo lleve al taller? Es que de dejar lleno de aceite a que baje por debajo del mínimo en 3-4 meses, y agosto de por medio que apenas se ha movido... No sé hasta qué punto es preocupante el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una pregunta tonta, es posible que salga aceite por el tapon de llenado del mismo aceite? Es que me he fijado que por alrededor del tapon hay un poco de aceite siempre, el otro dia al llenarlo se me salio un poco pero ya tenia la mancha antes de llenarlo, y como ahora miramos cada poco tiempo el nivel de aceite me fijo en que cada vez hay mas aceite por encima del motor... es posible que se salga si la junta del tapon está mal?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 59 minutos, unaicis dijo:

Una pregunta tonta, es posible que salga aceite por el tapon de llenado del mismo aceite? Es que me he fijado que por alrededor del tapon hay un poco de aceite siempre, el otro dia al llenarlo se me salio un poco pero ya tenia la mancha antes de llenarlo, y como ahora miramos cada poco tiempo el nivel de aceite me fijo en que cada vez hay mas aceite por encima del motor... es posible que se salga si la junta del tapon está mal?

 

Es posible si la junta venía defectuosa o se ha fastidiado por el calor o a saber... Si es eso, es simplemente cambiar la junta y listo.

Pero tampoco soy muy experto en esto.

 

Espero que no sea nada jeje

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Normalmente la tapa de balancines, por la parte interior lleva un protector que exactamente impide eso, que salpique el aceite hacia fuera con lo que creo que no es por ahi la fuga que tienes.

 

Cuando empece yo a aprender el oficio, era la época de los 600, 127...125 etc...esos no llevaban ningún protector y si se te olvidaba poner el tapón... bufff menuda faena, se salía todo el aceite.

 

Aunque veas aceite por fuera del tapón,es posible que la junta no cierre correctamente y tenga una pequeña fuga de gases del aceite del motor pero nunca puede perder tanta cantidad.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno después de la visita al mecánico y revisado los bajos del coche, no hemos visto ni una sola mancha de aceite, por lo tanto hemos llegado a la conclusión de que es consumo de aceite.

 

Vamos a hacer la prueba de cada 1000km mirar el nivel de aceite (lo hemos dejado lleno) y ver como va el consumo, asi hasta llegar a los 5000kms.

 

Si vemos que consume mucho aceite me ha comentado que habría que mirar si merece la pena usar otro tipo de aceite, ahora tengo puesto 5w40.

 

Que os parece??

 

Muchas gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos!! Al final el tema del aceite parece ser de consumo! No se ha visto en todo este tiempo ninguna fuga y ha seguido bajando el aceite irregularmente (dependiendo del uso del vehículo).

 

Ahora bien, el mecánico me ha dicho que en estos casos lo que ha hecho el en algunos coches es poner en vez de 5w40 ponerles 10w40, y que deja de consumir tanto. No se mucho de coches pero esta teoría me parece extraña, ya que supongo que el consumo se debe a altas temperaturas del motor, y lo lógico sería aumentar la viscosidad no? (igual estoy diciendo una burrada), el coche la verdad que en unos pocos minutos de paseo se pone en 90 grados en seguida.

 

Que opináis? Le hago caso y probamos con 10w40? O seria mas lógico 5w50?

 

Un abrazo y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectibvamente el 10/40 es más denso pero te digo si en tu zona hace mucho frio hablo de -5  duerme en calle y mucho arranque asi el 10 protegerá algo menos que el 5, tenlo en cuenta. El consumo debería reducirse un poco

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, unaicis dijo:

En general duerme en calle, pero somos de Bizkaia y aqui no suele bajar tanto las temperaturas... no es lo normal vaya, lo tendremos en cuenta gracias!

HOla, ¿tienes el 2 litros gasoil de 90 o de 110 cv? yo tengo el 90  y siempre el 10w40, el semi, para el 110 cv recuerdo que recomendaban el 5w40. Tiene cerca de 300000 km y en épocas me ha gastado aceite pero muy poquito, en otras apenas nada de cambio a cambio (cada 15000 km).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, Jasonylosargonautas dijo:

HOla, ¿tienes el 2 litros gasoil de 90 o de 110 cv? yo tengo el 90  y siempre el 10w40, el semi, para el 110 cv recuerdo que recomendaban el 5w40. Tiene cerca de 300000 km y en épocas me ha gastado aceite pero muy poquito, en otras apenas nada de cambio a cambio (cada 15000 km).

Tenemos el 2.0 XT automático de gasolina, caballos no recuerdo bien...

Y teneis en mente algun aceite en concreto? o con que sea 10W40 y apto para gasolina ya vale??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, unaicis dijo:

Tenemos el 2.0 XT automático de gasolina, caballos no recuerdo bien...

Y teneis en mente algun aceite en concreto? o con que sea 10W40 y apto para gasolina ya vale??

Yo siempre he puesto lo recomendado por casa. En gasolina te lo indicarán los papeles lógicamente pero no te puedo ayudar con el tema de consumo de aceite.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Error P0409 ó P2143, EGR atascada???
      Buenas compañeros, 
       
      ya decía yo que las vacaciones estaban resultando demasiado tranquilas, hace pocos días he estado en el norte, por Cantabria con la 807, le he cascado en total más de 2800 km y todo de maravilla.
       
      Hoy he ido a un pueblo cercano, he vuelto, he parado el coche y al arrancar para ir a casa, salta un fallo y en la pantalla multifunción el famoso "Fallo Sistema Antipolución" y el Odo, mostrando el fallo motor.
       
      He parado, quitado contacto y el fallo persistía, así que me he ido a casa, sin ningún comportamiento raro en el trayecto y he conectado la lexia, arrojando los siguiente:
       
      En defectos de motor me han salido dos fallos, con distinto código, pero referidos a lo mismo.
       


       
      Por la información que arroja, tenemos problemas en la válvula de recirculación de gases u EGR como ya hemos visto en el foro mil veces.
       
      La siguiente pantalla muestra la "demanda" y el "feedback" de la EGR: Mientras la demanda está a 0% la "recopia" o "feedback" está al 100%.
       

       
      Me he ido a service box y he sacado el despiece:
       

       
      Ahora voy a ser cauto y esperarme a ver vuestras opiniones, no quiero liarme la manta a la cabeza y vaya a ser que algo se me escape, porque me cuadraría que la sonda que recoje la posición del la mariposa de la EGR estuviera mal??? 
       
      Recordad que mi motor es el denominado DW10UTED4 O RHK, que aún no montaba FAP...
       
      Espero vuestra opinión como siempre.
       
      Saludos
       
      • 2 respuestas
    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 23 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 6 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 11 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
×