Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
luisynuria

Problema, al pulsa agua para la luneta trasera sale también agua por el parabrisas delantero.

Mensajes recomendados

Pues ese es mi problema.

Mi coche 308sw allure de octubre de este año.

Al pulsar para que eche agua por la luneta trasera sale un pequeño chorro por los eyectores delanteros.

De momento, he ido dos veces al taller y no dan con ello.

Hoy me han llamado para decirme que la avería pasa a nivel 2. Que estan pendientes de remitir una solución en Francia.

A alguno os pasa lo mismo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si sale por adelante es un problema de la bomba que va en el deposito del limpia no cierra bien cuando le das para que eche para atras 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Retomo el tema.

Tras pasar ter veces por el taller, la última lleva desde el lunes de la semana pasada, me llaman ayer y me dicen que no saben la solución, ni ellos no Peugeot España.

Esto es acojonante, encima para más inri, me dicen que eso lo hacen todos los 308 pero, como nadie se ha quejado, no han investigado la avería. Porque, eso si, reconocen que no debería hacerlo.

Al final me lo como con patatas y, aunque es una gilipollez, yo he pagado con billetes sin defectos y, me deberían subsanar cualquier defecto del coche.

Luego llamare a atención al cliente a que me vuelvan a decir que no me preocupe y cuando encuentren la avería me llamaran. La hostia...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, luisynuria dijo:

Retomo el tema.

Tras pasar ter veces por el taller, la última lleva desde el lunes de la semana pasada, me llaman ayer y me dicen que no saben la solución, ni ellos no Peugeot España.

Esto es acojonante, encima para más inri, me dicen que eso lo hacen todos los 308 pero, como nadie se ha quejado, no han investigado la avería. Porque, eso si, reconocen que no debería hacerlo.

Al final me lo como con patatas y, aunque es una gilipollez, yo he pagado con billetes sin defectos y, me deberían subsanar cualquier defecto del coche.

Luego llamare a atención al cliente a que me vuelvan a decir que no me preocupe y cuando encuentren la avería me llamaran. La hostia...

 

¿Está en garantía? Mucho me extraña que si no está en garantía, no te hayan cambiado ya la bomba (como dice jjcf)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Chicos, ayer tuve que llevar el coche para un tema del aire acondicionado y les he comentado el tema del limpia. La verdad es que me han dicho que no es ningún defecto y me lo creo, por lo siguiente:

 

Me dicen que sale un poco de agua hacia la luneta delantera al pulsar el limpia trasero porque queda un poco de agua en el circuito de la última vez que se activó el limpia delantero.

 

De hecho, en mi caso, tras ese primer chorrito que sale hacia la luneta delantera, si sigues activando el limpia trasero, no sigue soltando agua por la delantera.

 

Es decir, si usas el limpia trasero sin haber usado el limpia delantero previamente, no sale agua hacia el delantero.

 

Por ello creo que, en mi caso, no es ningún defecto y que se trata de agua residual que queda en el circuito y que termina de salir al usar el limpia trasero.

 

Comprobadlo vosotros, a ver si tras el primer uso del limpia trasero sigue soltando agua hacia el delantero...

 

saludos!

Editado por pabloh1986

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por los comentarios.

El coche efectivamente, esta en garantía y, lo primero que hicieron fue cambiar la bomba del agua del limpia.

Lo del circuito que te han dicho, es una milonga. Todos los coches llevan un circuito para la luneta trasera y otro para la delantera además, he tenido bastantes coches por motivos laborales y ninguno hasta la fecha hacia lo que hace este

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Efectivamente son dos circuitos diferentes, lo que en algunos casos montan dos bombas diferentes, una para cada luna, normalmente lo he visto en vehiculos de alta gama.

 

Es posible que para ahorrar costes, en nuestro caso, hayan montado una bomba con dos salidas y un circuito electrico que detecta las pulsaciones para delante y atras.

 

En el mio NO hace lo que comentas.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, luisynuria dijo:

Gracias por los comentarios.

El coche efectivamente, esta en garantía y, lo primero que hicieron fue cambiar la bomba del agua del limpia.

Lo del circuito que te han dicho, es una milonga. Todos los coches llevan un circuito para la luneta trasera y otro para la delantera además, he tenido bastantes coches por motivos laborales y ninguno hasta la fecha hacia lo que hace este

Con todos mis respetos, a mí me parece una "milonga" con bastante lógica, teniendo en cuenta que sólo hay una bomba, no dos.

 

Si lo hiciera cada vez que activo el trasero, me preocuparía, pero viendo que solo lo hace tras haber activado el delantero, creo que es lógica la respuesta que me han dado.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 14 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad