Saltar al contenido
Broadway

Brico reparación maletero Peugeot 508.

Mensajes recomendados

Nota admin: puedes seguirlo en el blog

 

Traemos este brico de este tema.

 

Repito el tema del agua que entra al abrir el maletero en el sw..lamentablemente yo no tengo garantía, yo coincido en que estaria mejor el techo partido y que uno pudiese abrirse...y aunque los sensores de aparcamiento funcionen realmente bienno estaria de mas una camara de vision trasera..un amigo tiene un kia optima y trae hasta el volante calefactado..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo tengo un 508 berlina, y lo del agua del maletero es una pesadez, en cuanto llueven cuatro gotas y abro el maletero cae todo dentro, a los que decis que hay campaña al respecto he preguntado en peugeot y me han contestado que esa campaña solo es para lo coches a los que les entraba el agua con el maletero "cerrado" y que lo de que caiga el agua acumulada en la chapa del maletero al abrirlo es un fallo de diseño. Así que si en algun concesionario peugeot os lo han solucionado o algo os agradeceria que indicaseis cual es para ponerme en contacto con ellos.

Si alguien ha sellado con silicona y le ha funcionado y puede mandar fotos seria también de gran ayuda, lo que sea... a ver si se puede hacer algo.

Por lo demás yo estoy contentisimo con el coche, va como la seda, consume poquisimo y el maletero me parece mas que generoso.

Gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, chuskir dijo:

Hola, yo tengo un 508 berlina, y lo del agua del maletero es una pesadez, en cuanto llueven cuatro gotas y abro el maletero cae todo dentro, a los que decis que hay campaña al respecto he preguntado en peugeot y me han contestado que esa campaña solo es para lo coches a los que les entraba el agua con el maletero "cerrado" y que lo de que caiga el agua acumulada en la chapa del maletero al abrirlo es un fallo de diseño. Así que si en algun concesionario peugeot os lo han solucionado o algo os agradeceria que indicaseis cual es para ponerme en contacto con ellos.

Si alguien ha sellado con silicona y le ha funcionado y puede mandar fotos seria también de gran ayuda, lo que sea... a ver si se puede hacer algo.

Por lo demás yo estoy contentisimo con el coche, va como la seda, consume poquisimo y el maletero me parece mas que generoso.

Gracias a todos.

Hola socio. A mi me pasaba lo mismo que a ti, me entraba agua en el maletero al abrirlo. Cuando estaba cerrado, no entraba ni gota de agua. Como escuche por ahi que tenia arreglo, pregunté en la Peugeot y efectivamente, ME LO ARREGLARON. Me desmontaron el porton trasero y sellaron con sicolona y ahora, NO ME ENTRA AGUA.

Es mas, te puedo asegurar ya que vi la hoja que imprimió con los dibujos del maletero de como se hacia, por lo tanto, eso lo tienen que tener todos los concesionarios.

Creo recordar que aun tengo fotos de como lo hicieron, pero tengo que buscarlas, ya que cambie de telefono. Si las encuentro y es facil subirlas por aqui, lo haré. Sino, al que le interese, que me facilite su email y se lo envio.

Un saludo y suerte a los que quieran hacerlo. A mi me lo hicieron gratis en garantia, pero si hubiera tenido que pagarlo, lo habria hecho porque merece la pena.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 16/1/2017 a las 23:54, jpitolo dijo:

Hola socio. A mi me pasaba lo mismo que a ti, me entraba agua en el maletero al abrirlo. Cuando estaba cerrado, no entraba ni gota de agua. Como escuche por ahi que tenia arreglo, pregunté en la Peugeot y efectivamente, ME LO ARREGLARON. Me desmontaron el porton trasero y sellaron con sicolona y ahora, NO ME ENTRA AGUA.

Es mas, te puedo asegurar ya que vi la hoja que imprimió con los dibujos del maletero de como se hacia, por lo tanto, eso lo tienen que tener todos los concesionarios.

Creo recordar que aun tengo fotos de como lo hicieron, pero tengo que buscarlas, ya que cambie de telefono. Si las encuentro y es facil subirlas por aqui, lo haré. Sino, al que le interese, que me facilite su email y se lo envio.

Un saludo y suerte a los que quieran hacerlo. A mi me lo hicieron gratis en garantia, pero si hubiera tenido que pagarlo, lo habria hecho porque merece la pena.

 

Hola @jpitolo, si pudieras compartir esas fotos sería estupendo para ayudar a más gente ;). Si tienes problemas para subirlas, no dudes en contactar con nosotros para echarte un cable.

 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, admin dijo:

 

Hola @jpitolo, si pudieras compartir esas fotos sería estupendo para ayudar a más gente ;). Si tienes problemas para subirlas, no dudes en contactar con nosotros para echarte un cable.

 

Un saludo!

Hola socios. Aqui estoy de nuevo , he buscado las fotos y las he encontrado, asi que , a compartir que creo que merece la pena. En primer lugar voy a subiros las hojas de la reparacion, es decir, lo que ellos buscaron en el ordenador y que  parece ser una especie de ORDEN que dan a todos los concesionarios cuando se percatan de un ERROR de fabricacion y en el cual dan las instrucciones de como subsanarlos. Aqui podeis ver que marcan paso a paso que hacer. Al que no le importe pagar, pues que vaya a cualquier concesionario y se lo van a hacer FIJO, otra cosa es que en garantia se intenten hacer los locos, pero pagando, buscaran las instrucciones para hacerlo.

 

DE segunda parte, estoy haciendo una seleccion de fotografias para subir las buenas, ya que son mas de 20 fotos y como las hice de extranjis, pues alguna quedaron movidas, pero las importantes, estan bien.  Si no hay inconveniente, voy a realizar una especie de manual en PDF para el que quiera hacerlo el y no pagar al concesionario. El dia que me lo hicerion estube todo el rato presente y es SUPER FACIL. Quitar dos tuercas y sellar con silicona, poco mas. Y si alguno tiene alguna duda una vez que vea el manual, pues puede preguntar sin problema. Lo dicho, de momento las hojas de reparacion.

Un saludo y si el ADMIN observa algo mejor, que me lo indique sin problemas. De momento, no se porque, suben torcidas, a ver si el Admin puede ponerlas bien.

1.jpg

2.jpg

3.jpg

Editado por jpitolo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Traemos este brico de este tema.

 

 

El 19/1/2017 a las 5:13, diego306 dijo:

Te giro las fotos compañero!!

Un saludo y muchas gracias por todo

 

************************

Gracias socio, ahora estan perfectas las fotos giradas.

Y como lo prometido es deuda, aqui os envio el manual que prometí. Si no es el sitio adecuado o el ADMIN cree que tiene que ir en otro sitio, pues a moverlo o lo que sea.

Si a alguno le sirve y lo hace, seria interesante que tambien nos lo informara a todos. Un saludo.

 

 

MANUEL REPARACION MALETERO 508docx.pdf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 21/1/2017 a las 18:31, jpitolo dijo:

 

Gracias por el brio, está muy bin. Se nos pasó inlucirlo en el mes de enero como brico, así que lo rescatamos para poner en febrero.

 

 

Y separamos el brico en un tema aparte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad es que leí este tema en el foro y que existía una solución pero cuando fui al servicio oficial, me dieron largas, diciéndome que no había nada oficial y la única solución que me ofrecían era la de que aguantase con la mano el maletero al abrirse (y para eso ponen un botón de apertura remota desde dentro del habitáculo, claro) hasta que dejase de gotear agua <_<. Hace 3 meses que se me terminó la garantía pero creo que ahora que me han llamado para la campaña HMQ les diré cuatro cosas.

 

Interesante brico!

Editado por CharlizeGT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • ACTUALIZADO: ponemos el enlace al brico para ver las fotos, ya que se han perdido al estar alojadas en un servidor externo. Aquí tenéis el brico que se hizo a partir de este tema. 307 - Poner regulador de velocidad - completo (con activación)
       
      ------------------------------
      Vamos a proceder a explicaros como instalar el regulador de velocidad en vuestros 307.
      Sabed que a día de hoy, se puede montar el regulador de velocidad en el 99.9% de los coches, ya sean inyección Bosch, o Siemens, tengan el calculador motor Siemens, Bosch, o Magneti Marelli, sean diesel o gasolina.
      Lo primero que tenemos que identificar es si nuestro coche ya viene cableado de serie o por lo contrario tenemos que hacer la instalación. Lo que vamos a comprobar son el contactor de freno y el del embrague.
      Dar las gracias al usuario davidns por todo el esfuerzo mostrado, a la web Xsarausuarios por allanarnos bastante el terreno, a Hoyales, por cedernos su coche como conejillo de indias, no con todas las esperanzas de que saliese bien el invento, y a toda la gente que ha ayudado de alguna manera en este brico. Seguramente me deje a alguien en el tintero. Me lo decís y lo corrijo.
      Por cierto, vamos a intentar no llenar este hilo tambien de preguntas, ya que todo o casi todo lo que se puede preguntar, ya está en el  hilo del reguladoro
      1 saludo!
      • 577 respuestas
    • Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 14 respuestas
    • hola buenas hoy me  he ido de viaje y cuando el motor estaba caliente me ha patinado el embrague patina en marchas largas el coche tiene 260000 km y es mi primer embrague nunca se ha cambiado ¿puede ser que se haya gastado ? 
      • 19 respuestas
    • Después del especial NAVIDAD, necesitamos empezar el año que viene con una de vuestras magníficas fotos.
      Así que, abrimos la Foto del mes de diciembre, cuya imagen seleccionada se expondrá en nuestro blog para el mes de enero.
       
      No pierdas tiempo y envía tus imágenes, que el 15 de diciembre empezamos las votaciones.
       
      Y recuerda que el ganador tiene premio.
       
      • 19 respuestas
    • Hola a todos, cambié la radio original por una MVH-X380BT de Pioneer y aunque funciona muy bien, el tema de apagarse y encenderse me desespera.

      No se apaga cuando quito el contacto y tampoco se enciende cuando lo pongo (aunque esto me da un poco más igual). Además cuando la pongo me salta el menú del setup como si la pusiera de nuevas, aunque sí que me guarda las presintonías.

      El caso, que he cambiado amarillo-rojo rojo-amarillo y me hace exactamente lo mismo, y no le encuentro explicación, salvo que esos no sean los contactos de positivo bajo llave...

      ¿Soluciones? 

      Eso sí, con el modo de ahorro de energía sí que se calla la muy.

      Gracias!

       

      PD: 

      ¿Sabéis si es obligatorio usar una interfaz para usar el control del volante? El del Norauto me dijo que con esta radio no, pero me da que me estafó. 
      • 18 respuestas
×