Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

jokameda

problemas con motor XUD9TE

Mensajes recomendados

Ahora viene el "tocho".

 

  Lo pongo aquí, ya que aunque sea el mismo motor del 306, no se trata de este.

El coche en cuestión tiene 120000km.

Tras escanear  con diagbox, en busca de posibles fallos, encontré un fallo en el sensor de temperatura, así que hice un chequeo a las agujas, y funcionan bien, por lo que me he decidido a comprobar directamente el sensor.

El problema me surge a la hora de localizarlo. No se dónde se encuentra ubicado en el motor, aunque he surfeado por la red, no logro ubicarlo.

 

Segundo tema.

Noto que le falta algo de potencia, por lo que decido limpiar, la EGR, el turbo, el intercooler, y conductos de admisión de aire( incluido filtro). Pese a los Km. todo estaba limpio y en condiciones, aunque el turbo silva, los alabes están perfectos, y no tiene holgura.

Lo único que me falta mirar es la puesta a punto de la bomba, ya que se reparó cuando le hice distribución y embrague (todo en un pack), con 110.000 Km.

   Lo que me mosquea es que en marcha normal va perfecto, solo le noto la falta de potencia al pisarle a fondo...

Por otra parte, esta "falta de potencia" creo que puede estar relacionada con el problema del sensor de temperatura, ya que dicha información la gestiona la ECU.

 

Pues ahí queda.

Necesito localizar el susodicho sensor, y que me deis vuestra opinión en cuanto a la "falta de potencia"

 Se que solo tiene 90cv, pero me da la impresión de que "tira" más mi arosa.

EDITO:

No consume aceite, ni pierde agua (ni se mezclan ambas)

Los calentadores también son nuevos.

 

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me autorespondo.

  Junto al filtro de gasoil, hay tres clemas.

Una azul, que es la que se encarga de la señal de la aguja de la temperatura.

Una verde (que aún no se de que se encarga)

Y una marón (t73/5) que es el propio sensor de temperatura. 

 

Así que, tema resuelto.

Aqúi lo dejo, para todos quellos que lo necesiteis  (7CDHYE en el 306)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Debajo del filtro de gasoil, la cuba o recipiente del filtro de gasoil hay un serpentín por donde circula el refrigerante, que actúa de enfriador del gasoil, sin tocarse entre esos líquidos.

 

En la base del filtro de gasoil, encontramos:

-Lleva un sensor azul, este manda la información de la temperatura del agua al cuadro de instrumentos.

-Lo acompaña otro sensor de color marrón que se encarga de gobernar el fincionamiento de los eléctroventiladores. Si desconectas ese sensor marrón, los electroventiladores del radiador se encienden a tope.

 

Cerca de esa zona dependiendo del motor, en el caso del 1.9y 2.1 diésel. Hay otro sensor de color verde, que tengo entendido, es el que informa a la centralita motor.

 

En mi caso es un motor 2.1 td que deriva del 1.9 td de PSA, tanto en Citroën y Peugeot. Con el tiempo estos sensores que son resistencias variables, (no se si son NTC o PTC) tengo entendido se estropean con el calor, modifiando los varoles de resistencia que tienen que dar en función de las circunstancias de temperatura del motor.

 

58cef0bdc7375_1.9sensorestaguaycajatermostato.thumb.jpg.4b33e1004dbc0924fcaf0d59bf8f5302.jpg

58cef0459ec6b_1.9tdsensorestaguaenlabasedelfiltrodecombustible.thumb.png.62bdf0f44c2a7270f69b941d52c50e10.png

IMG_20160901_112254.thumb.jpg.b64f70a6c3e58d443b64316bda145fe4.jpg

IMG_20160901_112303.thumb.jpg.1302d5b5ce20c7c5c5fc2b6165f830b6.jpg

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

comentas que arreglaste la bomba inyectora ? que le paso a la bomba y que se le arreglo ? se metio en banco de pruebas despues del arreglo ? sabes el modelo de bomba que monta ? puede serque monte una bosch ve ? si es asi te comento algo, yo tengo un fiat brava td75 que monta bomba bosch ve que tenia una perdida de gasoil por una junta de goma, abri la bomba para cambiar dicha junta todo esto sin quitar la bomba del coche, despues de cambiar la junta sin tocar nada mas y montar todo exactamente igual pues el coche iba perfecto salvo que le faltaba potencia si le pisaba a fondo, evidentemente si pillabas un minimo de cuesta el coche se venia abajo, pero llaneando iba perfecto, al final toco desmontar bomba y mandarla a bosch para que la ajusten en banco, al parecer al abrir esas bombas se desajustan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ahí va el tema.

Perdía combustible por una junta, pero como no me era accesible, se la llevé a un bombero para que lo hiciera, por lo que supuestamente, el tema, por esta parte, estaría resuelto. Y si, es Bosch.

  Estoy pensando en intentar calarla manualmente, por si estuviera fuera de punto algun grado,  a ver si suena la flauta.

EDITO: Puede que el tema esté por ahí, porque en ralentí (900 Rpm. aprox) en ocasiones enciende la luz del alternador, con su "pitito" correspondiente.

El alternador funciona perfecto, y la batería también. Motor en marcha, indica 14v. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acerca de las bombas inyectoras rotativas diésel tipo Bosch VE:

 

http://www.aficionadosalamecanica.net/bomba-ve.htm

http://www.club-205.com/forum/viewtopic.php?t=25168

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo he repasado unas cuantas veces.

A lo mejor es que no lo conduzco demasiado, y es impresión mia... claro, como el 307 va como un tiro, y el arosa, es lo que es...

Que se yo.

Ya no se que pensar...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Con ayuda de una pistola estroboscópica puedes averiguar las revoluciones exactas el motor y el avance a la inyección también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/3/2017 a las 22:30, jokameda dijo:

Pues bien, una vez sustituido dicho sensor, el error  ha desaparecido en diagbox, pero lo sigo encontrando algo cortito de potencia.

@jokameda ¿cómo lo llevas? ¿Sigues notándolo perezoso?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, admin dijo:

@jokameda ¿cómo lo llevas? ¿Sigues notándolo perezoso?

Jajaja. 

La conclusión final,es que debe de ser así.

El coche va perfecto,pero a su ritmo...

Seguramente le pido más de lo que da, acostumbrado al 307...

De todas formas, agradezco mucho tu interés.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/8/2017 a las 23:19, cudeiro1993 dijo:

Quizás tengas que aflojar 1/4 de vuelta al tornillo de riqueza de mezcla (caudal), para la regulación de caudal de gasoil, en función de la presión de aire de sobrealimentación del turbo que entra en el colector de admisión (membrana LDA en motores turbodiésel con bomba Bosch Ve).

 

Es decir que entre más combustible a la bomba inyectora, si nos pasamos de darle caudal tendremos huno negro (exceso de combustible en la mezcla aire/gasoil). Estas bombas inyectoras rotativas, al ser mecánicas tienen mas posibilidad de ajustes.

 

 

 

Algo había leido.

El problema que veo, es que todas las bombas que he visto, son diferentes a la que lleva el mio.

Mañana te pongo una foto.

 

Y una duda.

¿Que pasa con la itv?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 19 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad