Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jokameda

problemas con motor XUD9TE

Mensajes recomendados

Ahora viene el "tocho".

 

  Lo pongo aquí, ya que aunque sea el mismo motor del 306, no se trata de este.

El coche en cuestión tiene 120000km.

Tras escanear  con diagbox, en busca de posibles fallos, encontré un fallo en el sensor de temperatura, así que hice un chequeo a las agujas, y funcionan bien, por lo que me he decidido a comprobar directamente el sensor.

El problema me surge a la hora de localizarlo. No se dónde se encuentra ubicado en el motor, aunque he surfeado por la red, no logro ubicarlo.

 

Segundo tema.

Noto que le falta algo de potencia, por lo que decido limpiar, la EGR, el turbo, el intercooler, y conductos de admisión de aire( incluido filtro). Pese a los Km. todo estaba limpio y en condiciones, aunque el turbo silva, los alabes están perfectos, y no tiene holgura.

Lo único que me falta mirar es la puesta a punto de la bomba, ya que se reparó cuando le hice distribución y embrague (todo en un pack), con 110.000 Km.

   Lo que me mosquea es que en marcha normal va perfecto, solo le noto la falta de potencia al pisarle a fondo...

Por otra parte, esta "falta de potencia" creo que puede estar relacionada con el problema del sensor de temperatura, ya que dicha información la gestiona la ECU.

 

Pues ahí queda.

Necesito localizar el susodicho sensor, y que me deis vuestra opinión en cuanto a la "falta de potencia"

 Se que solo tiene 90cv, pero me da la impresión de que "tira" más mi arosa.

EDITO:

No consume aceite, ni pierde agua (ni se mezclan ambas)

Los calentadores también son nuevos.

 

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me autorespondo.

  Junto al filtro de gasoil, hay tres clemas.

Una azul, que es la que se encarga de la señal de la aguja de la temperatura.

Una verde (que aún no se de que se encarga)

Y una marón (t73/5) que es el propio sensor de temperatura. 

 

Así que, tema resuelto.

Aqúi lo dejo, para todos quellos que lo necesiteis  (7CDHYE en el 306)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Debajo del filtro de gasoil, la cuba o recipiente del filtro de gasoil hay un serpentín por donde circula el refrigerante, que actúa de enfriador del gasoil, sin tocarse entre esos líquidos.

 

En la base del filtro de gasoil, encontramos:

-Lleva un sensor azul, este manda la información de la temperatura del agua al cuadro de instrumentos.

-Lo acompaña otro sensor de color marrón que se encarga de gobernar el fincionamiento de los eléctroventiladores. Si desconectas ese sensor marrón, los electroventiladores del radiador se encienden a tope.

 

Cerca de esa zona dependiendo del motor, en el caso del 1.9y 2.1 diésel. Hay otro sensor de color verde, que tengo entendido, es el que informa a la centralita motor.

 

En mi caso es un motor 2.1 td que deriva del 1.9 td de PSA, tanto en Citroën y Peugeot. Con el tiempo estos sensores que son resistencias variables, (no se si son NTC o PTC) tengo entendido se estropean con el calor, modifiando los varoles de resistencia que tienen que dar en función de las circunstancias de temperatura del motor.

 

58cef0bdc7375_1.9sensorestaguaycajatermostato.thumb.jpg.4b33e1004dbc0924fcaf0d59bf8f5302.jpg

58cef0459ec6b_1.9tdsensorestaguaenlabasedelfiltrodecombustible.thumb.png.62bdf0f44c2a7270f69b941d52c50e10.png

IMG_20160901_112254.thumb.jpg.b64f70a6c3e58d443b64316bda145fe4.jpg

IMG_20160901_112303.thumb.jpg.1302d5b5ce20c7c5c5fc2b6165f830b6.jpg

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, jjcf dijo:

una pregunta de que modelo de coche estas comentando el fallo

Es un citroen Xsara 1.9td (de mi hija)

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

comentas que arreglaste la bomba inyectora ? que le paso a la bomba y que se le arreglo ? se metio en banco de pruebas despues del arreglo ? sabes el modelo de bomba que monta ? puede serque monte una bosch ve ? si es asi te comento algo, yo tengo un fiat brava td75 que monta bomba bosch ve que tenia una perdida de gasoil por una junta de goma, abri la bomba para cambiar dicha junta todo esto sin quitar la bomba del coche, despues de cambiar la junta sin tocar nada mas y montar todo exactamente igual pues el coche iba perfecto salvo que le faltaba potencia si le pisaba a fondo, evidentemente si pillabas un minimo de cuesta el coche se venia abajo, pero llaneando iba perfecto, al final toco desmontar bomba y mandarla a bosch para que la ajusten en banco, al parecer al abrir esas bombas se desajustan.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por ahí va el tema.

Perdía combustible por una junta, pero como no me era accesible, se la llevé a un bombero para que lo hiciera, por lo que supuestamente, el tema, por esta parte, estaría resuelto. Y si, es Bosch.

  Estoy pensando en intentar calarla manualmente, por si estuviera fuera de punto algun grado,  a ver si suena la flauta.

EDITO: Puede que el tema esté por ahí, porque en ralentí (900 Rpm. aprox) en ocasiones enciende la luz del alternador, con su "pitito" correspondiente.

El alternador funciona perfecto, y la batería también. Motor en marcha, indica 14v. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acerca de las bombas inyectoras rotativas diésel tipo Bosch VE:

 

http://www.aficionadosalamecanica.net/bomba-ve.htm

http://www.club-205.com/forum/viewtopic.php?t=25168

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo he repasado unas cuantas veces.

A lo mejor es que no lo conduzco demasiado, y es impresión mia... claro, como el 307 va como un tiro, y el arosa, es lo que es...

Que se yo.

Ya no se que pensar...

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Con ayuda de una pistola estroboscópica puedes averiguar las revoluciones exactas el motor y el avance a la inyección también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 22/3/2017 a las 22:30, jokameda dijo:

Pues bien, una vez sustituido dicho sensor, el error  ha desaparecido en diagbox, pero lo sigo encontrando algo cortito de potencia.

@jokameda ¿cómo lo llevas? ¿Sigues notándolo perezoso?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, admin dijo:

@jokameda ¿cómo lo llevas? ¿Sigues notándolo perezoso?

Jajaja. 

La conclusión final,es que debe de ser así.

El coche va perfecto,pero a su ritmo...

Seguramente le pido más de lo que da, acostumbrado al 307...

De todas formas, agradezco mucho tu interés.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/8/2017 a las 23:19, cudeiro1993 dijo:

Quizás tengas que aflojar 1/4 de vuelta al tornillo de riqueza de mezcla (caudal), para la regulación de caudal de gasoil, en función de la presión de aire de sobrealimentación del turbo que entra en el colector de admisión (membrana LDA en motores turbodiésel con bomba Bosch Ve).

 

Es decir que entre más combustible a la bomba inyectora, si nos pasamos de darle caudal tendremos huno negro (exceso de combustible en la mezcla aire/gasoil). Estas bombas inyectoras rotativas, al ser mecánicas tienen mas posibilidad de ajustes.

 

 

 

Algo había leido.

El problema que veo, es que todas las bombas que he visto, son diferentes a la que lleva el mio.

Mañana te pongo una foto.

 

Y una duda.

¿Que pasa con la itv?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 19 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...