Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
webquinty

807 Averia climatizador.

Mensajes recomendados

Buenas,

 

Suelen decir que las desgracias no vienen solas.

Tengo una 807 que tiene 210.000 Km y tengo una averia en el climatizador. 

Lo que se notaba es que no enfriaba. Bueno, eso tiene solucion facil, mirar la carga de gas y estaba baja. Pues nada, recargamos y listo.

 

Sorpresa!!!!! sigue sin enfriar. Toca mirar mas en profundidad pero no ha hecho mucha falta.

 

Ya he encontrado el otro problema. En mi 807, cuando apagas o enciendes el climatizador, se enciende o apaga un embrage magnetico. 

En resumen, la correa de servicio siempre gira pero si tienes el climatizador apagado el compresor no gira por que no esta metido el embrague.

Si enciendes el climatizador, se excita la bobina del embrague y entonces empieza a girar el compresor.

 

En mi caso no entra, y el compresor no funciona.

 

Tiene pinta de problema electrico pero no tengo claro donde mirar, por ejemplo, un rele, un fusible etc etc.

 

Alguien me puede dar alguna idea??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues creo que has dado con la avería tu mismo: no entra el embrague del compresor. Puedes comprobar las conexiones eléctricas por si es de ahí el fallo, pero lo más común es que falle el propio compresor.

Mira la continuidad de la bobina del compresor para asegurarte de que es de eso. 

Revisa también relés y fusibles, hay un fusible principal del A/C y luego muchos compresores llevan otro aparte (algunos incluso en el propio embrague), pero no sé en este caso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

 

Si, tendre que lenvantar el coche y mirar que impedancia me da la bobina.

Lo que no encuentro es que rele o reles  necesito mirar...... Y en el compresor no se si hay algun rele como dices........

 

Lo que me acojona es que me digan que tengo que cambiar el compersor entero.

 

Alguien me puede decir si solo se puede cambiar el embrague electrico del compresor o es necesario cambiarlo entero???

 

Un saludo

Editado por webquinty

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ma da por culo llevar el coche al taller para que me soplen una pasta pero creo que tendre que pasar por el aro.

 

He mirado el embrague electrico y lo he desconectado. Tiene un conector rapido en el mismo compresor.

He mirado la impedancia que me da el bobinado del embrague y me da 4 Ohmios. Si se alimenta a 12 Vdc, me sale una corriente de 4 Amp, vamos unos 36 W.

Por lo que creo que esta bien. 

 

Resumiendo, creo que sera maniobra, algun rele, o quien sabe. Pero tiene pinta de un problema electrico.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 horas, webquinty dijo:

Ma da por culo llevar el coche al taller para que me soplen una pasta pero creo que tendre que pasar por el aro.

 

Bueno, que le vamos a hacer. llegamos hasta donde llegamos. ;)

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como te han dicho el el taller lo mas seguro que tiene un problema del compresor este tiene que funcionar cuando tiene gas si tiene alguna fuga no funciona le puedes meter corriente si quieres se pega el electroimán pero si no hay gas no funciona ,el sistema de A.A.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 55 minutos, webquinty dijo:

 

No me mal interpretes..............

No lo decia por vostros, solo faltaria eso. Mucho haceis respondiendo.....

 

No hombre... me he explicado mal yo! Lo digo con "resentimeinto" porque fastidia a veces no poder hacerlo uno mismo, pero los profesionales están para algo. El plural lo usaba en genérico, ya se que no te referías a nosotros... ^_^

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el conector que le llega hasta el embrague/bobinado/imán del compresor. Métele corriente directa de batería con unos cables, debes de oir el click que hace al activarse el compresor. Sino revisa relés y fusibles. 

 

5963802c02730_peugeot807diselcompresorac.thumb.png.77f3e5dfd355622cc617f6aceb36bf82.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

 

Gracias por la informacion.

He conectado el coche al DiagBox con Lexia y no me da ningun fallo.

He realizado un test de accionamiento del embrague del compresor y ...... FUNCIONA!!!!!!!

Asi que el embrague esta bien.

 

Ahora si que estoy perdido. Recargué gas el otro dia y no tenia fuga.

No se si alguien me puede decir que mas puedo mirar con el DiagBox. He intentado mirar sensores de presion del sistema de refrigeracion pero no he visto nada.

 

Alguna ayudita???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, no estoy deacuerdo.

 

En el test de accionamientos, se ve como funciona el embrague, pero cuando pongo el motor en marcha y el climatizador, se ve claramente que no entra el embrague.

La BSI no da permiso al embrague,por el motivo que sea.

 

Pues nada, taller y a ver que pasa.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas  jokameda,

 

Gracias por tu respuesta. Puede que tenga mucho sentido lo que dices.

Tengo gas, el test del embrague es OK, no puede quedar mas cosas.

Lo unico, no tengo ni idea que buscar. Voy a ver en internet que forma tiene el presostato y por donde anda en una 807.

 

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 10/7/2017 a las 22:22, webquinty dijo:

Buenas  jokameda,

 

Gracias por tu respuesta. Puede que tenga mucho sentido lo que dices.

Tengo gas, el test del embrague es OK, no puede quedar mas cosas.

Lo unico, no tengo ni idea que buscar. Voy a ver en internet que forma tiene el presostato y por donde anda en una 807.

 

Muchas gracias.

 

¿Alguna novedad con esto? @webquinty

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/4/2018 a las 17:42, webquinty dijo:

 

Si..... una año despues os comento que el radiador frontal, creo que se llama condensador o algo asi estaba perforado.............

Cambiado y listo.

 

Gracias y perdonar por no responder en su momento.

Llámame loco, pero si no me equivoco, el condensador no es otra cosa que radiador del aire acondicionado, no te tomes a mal mis palabras, pero si realizaste alguna recarga y no detectaron que tenías fuga, es para ir a pedir explicaciones, pues lo primero que se hace en cualquier taller de recarga de aire acondicionado es un test en el que se intenta recuperar parte del gas, una prueba de vacío y tras esto, si está bien, una recarga.

 

Esto me pasó con un opel corsa C, que el taller daba como reparado tras un accidente, y aunque la fisura no era gran cosa, al meterle la máquina, ésta no permitió seguir el proceso, por lo tanto, desconectamos y tan amigos, me acerqué al taller, dónde por cierto según ellos era nuevo, y evidentemente, no tuvieron la diginidad de reconocer que no lo habían cambiado.

 

Saludos y me alegro que te funcione, se acercan fechas en qué es necesario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad