Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Javier reveco Córdoba

Ayuda!! Tengo Problema con aire en mi refrigeración de mi 307 hdi

Mensajes recomendados

Chicos les comento, mi Peugeot 307 hdi 2.0 anda excelente y nunca se a sobrecalentado en mi poder con el paso del tiempo me he dado el tiempo de reparar todo tipo de fuga en el circuito de refrigeración ya que siempre se rompía una manguera o algún tubo, y ahora no tengo fugas ni gasta agua pero una vez con temperatura me estaciono y se escucha que por el bote del agua hay aire, no en exceso pero claramente se siente y al abrir obviamente suena un poco más fuerte y se quita, este auto hace 4 meses se le cambio la Junta de culata y la culata nuevas y hace una semana toda la base de termostato y obviamente termostato, me han dicho algunas opiniones y ninguna es menos grave se me viene el mundo encima, AGRADEZCO SUS OPINIONES YA QUE ME ENCANTA MI AUTO Y NO ME GUSTARIA VENDERLO.

IMG_20170801_185736.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues todo parece indicar, tal como dices, que hay aire en el circuito. Si es poco no afectará al sistema, pero deberías revisarlo. El sistema de refrigeración debe purgarse y a lo mejor con eso puedes extraer el aire que tiene.

Si despues de purgar vuelves a tener es que te entra por algún sitio, quizás debido a esas reparaciones que comentas, y deberías revisar por donde.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bien.

He de suponer que el circuito tiene anticongelante, no agua, ya que el agua hierve, y genera burbujas de aire.

Supongo tambien, que te han limpiado bién todo el circuito de refrigeración, y que no queda ningún tipo de obstrucción en su interior.

Puedes probar a arrancar el coche con el tapón de la botella de expansión quitado, y dejar que se caliente, a su temperatura normal de funcionamiento.

El aire debe ir saliendo, y si baja el nivel, simplemente ir añadiendo anticongelante.

 

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, admin dijo:

Pues todo parece indicar, tal como dices, que hay aire en el circuito. Si es poco no afectará al sistema, pero deberías revisarlo. El sistema de refrigeración debe purgarse y a lo mejor con eso puedes extraer el aire que tiene.

Si despues de purgar vuelves a tener es que te entra por algún sitio, quizás debido a esas reparaciones que comentas, y deberías revisar por donde.

Efectivamente ya lo he pulgado tanto de ahí como de la calefacción y busco y busco algún lugar que pueda estar entrando aire o saliendo agua que es casi lo mismo y no eh pillado nada, ninguna mancha de refrigerante por ahora en ningún lugar, y me da mucho miedo que pase a mayor, lo que no e cambiado yo es el tapón de la botella de refrigerante ya que no me a de botar agua por ahí y su goma del interior se ve bien, puede ser posible causa?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 13 horas, jokameda dijo:

Bien.

He de suponer que el circuito tiene anticongelante, no agua, ya que el agua hierve, y genera burbujas de aire.

Supongo tambien, que te han limpiado bién todo el circuito de refrigeración, y que no queda ningún tipo de obstrucción en su interior.

Puedes probar a arrancar el coche con el tapón de la botella de expansión quitado, y dejar que se caliente, a su temperatura normal de funcionamiento.

El aire debe ir saliendo, y si baja el nivel, simplemente ir añadiendo anticongelante.

 

Creo que la última vez que saque el refrigerante hace un par de días ise el proceso que tu me dices amigo, pero de todas formas lo volveré a intentar y te aviso como me fue, muchas gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el tapón de la botella/vaso expansión  y los purgadores del circuito de refrigeración (donde el termostato/cajaade agus y creo que lleva otro por los manguitos que se meten al habitáculo/calefacción.

 

598392ac76726_peugeot307tapontemrostato.thumb.png.3672c142900bdb940c2027f85443a55f.png

598392ba7c636_peugeot307vasorefrigerante.thumb.png.4c3332929fc7217de55e430fe43e9724.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/8/2017 a las 15:29, victor 307 dijo:

el tapon lleva una valvula de sobrepresion que con el tiempo se oxida y se pica y puede perder por ahi.

 

otra cosa es que se le pase la compresion al agua si se hinchan los manguitos.

Luego de ver tu comentario compre el tapón original y lo cambie y sigue con sobrepresión y como no tiene fugas intenta echar agua por el mismo tapón junto con presión, creo que es lo otro que dijiste que le entra compresión, que opciones pueden ser? Puede ser que le falta un reapriete a la culata? Ya que la culata y empaquetadura estan nuevas hace 5 meses?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo la apretaba haber,esos tornillos van duros de apretados,con un tubo como mi brazo de largo me costaba mucho dar el ultimo apriete imagina si van duros.

era 20n 60n  180 y 180 º.

 

yo hacia 4 tandas de 90º para ir apretando la culata mas por parejo digamos.

 

 

y cuando acabo la tanda de 60nm le hago 2 vueltas porque luego los primeros al asentar la culata aprietan un pelin mas hasta saltar,nadie lo hace asi pero yo creo que es mejor y queda mas apreta.

 

 

 

tambien pienso que si el coche va bien lo unico que oyes aire puede ser normal,en el mio no se oye aire pero al quitar el tapon si hace pof creo de la presion que hay en el bote.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, victor 307 dijo:

yo la apretaba haber,esos tornillos van duros de apretados,con un tubo como mi brazo de largo me costaba mucho dar el ultimo apriete imagina si van duros.

era 20n 60n  180 y 180 º.

 

 

yo hacia 4 tandas de 90º para ir apretando la culata mas por parejo digamos.

 

 

y cuando acabo la tanda de 60nm le hago 2 vueltas porque luego los primeros al asentar la culata aprietan un pelin mas hasta saltar,nadie lo hace asi pero yo creo que es mejor y queda mas apreta.

 

 

 

tambien pienso que si el coche va bien lo unico que oyes aire puede ser normal,en el mio no se oye aire pero al quitar el tapon si hace pof creo de la presion que hay en el bote.

 

 

en ningun momento dice nada de apretar tornillos .por lo que pones tu creo que te refieres a los tornillos de la culata si le han cambiado en un taller le tienen que apretar a sus kg y grados,

el pone que despues de varias cosas sigue teniendo problemas con  el aire en el circuito del agua ,

1 si le han hecho las reparaciones en un taller tiene que acudir a el ya que la reparaciones  tienen garantia ,si lo ha hecho el cliente mal vamos ,si han soltado la culata y no le han  mirado en el banco de pruebas si tenia alguna fisura  o fallo la culata aqui podia ser el fallo del motor,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 11/8/2017 a las 19:26, jjcf dijo:

en ningun momento dice nada de apretar tornillos .por lo que pones tu creo que te refieres a los tornillos de la culata si le han cambiado en un taller le tienen que apretar a sus kg y grados,

el pone que despues de varias cosas sigue teniendo problemas con  el aire en el circuito del agua ,

1 si le han hecho las reparaciones en un taller tiene que acudir a el ya que la reparaciones  tienen garantia ,si lo ha hecho el cliente mal vamos ,si han soltado la culata y no le han  mirado en el banco de pruebas si tenia alguna fisura  o fallo la culata aqui podia ser el fallo del motor,

Si correcto, la culata se puso nueva al igual que la empaquetadura de culata y la verdad es que yo ise el arregló porque igual entiendo de mecanica y mi padre me enseña mucho, el es mecánico pero de maquinarias pesadas, y al chiquillo anterior si le pregunté por los pernos de culata a ver que tan efectivo puede ser dar el famoso " reaprete" en mi caso, ya que repare todas las fugas y ahora me bota aire y agua por el bote, el cual obviamente también tiene tiene el tapón nuevo, con estos datos espero muy atte algún comentario de su parte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 11/8/2017 a las 17:07, victor 307 dijo:

yo la apretaba haber,esos tornillos van duros de apretados,con un tubo como mi brazo de largo me costaba mucho dar el ultimo apriete imagina si van duros.

era 20n 60n  180 y 180 º.

 

yo hacia 4 tandas de 90º para ir apretando la culata mas por parejo digamos.

 

 

y cuando acabo la tanda de 60nm le hago 2 vueltas porque luego los primeros al asentar la culata aprietan un pelin mas hasta saltar,nadie lo hace asi pero yo creo que es mejor y queda mas apreta.

 

 

 

tambien pienso que si el coche va bien lo unico que oyes aire puede ser normal,en el mio no se oye aire pero al quitar el tapon si hace pof creo de la presion que hay en el bote.

 

 

Muchas gracias amigo, ahora intentaré revisar el reaprete a los pernos de culata a ver que tal, y la verdad es que dudo que sea normal ya que aparte del aire aveces igual bota agua por el tapón que está nuevo, esto me sucede creo yo porque no tiene ninguna otra fuga y por alguna parte tiene que botar la presión o compresión que entra a mi circuito y no tengo idea por donde. Te aviso como me fue, mil gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues si le has soltado tu ,creo que tienes un problema en la culata algun poro o fisura ,por eso  te comento lo de llevar a un taller especialista para que miren la culata. esto se hace siempre. (La culata desarmada ) otra cosa es  que no has apretado bien los tornillos ,pero me descarto por lo de la fisura en la culata, ta va a tocar volver a soltarla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Cambiar junta tapa balancines
      Buenas. Pues a razón de una avería, descubrí que necesito cambiar la junta de las dos tapas superiores. He visto que es relativamente sencillo. Ahora bién. Veo la típica junta y la adjunta en la imagen. Dado que el motor de mi coche veo que tiene silicona, mucho me temo que pusieron silicona en vez de las placas. ¿Podría ser? ¿Qué función tiene esa placa de desaceitado? La que me marca la imagen es la correspondiente al coche. Sin embargo en cualquier tienda online de repuestos vienen los 2 tipos.  
      • 14 respuestas
    • Grillo salpicadero zona izquierda, ayuda
      Buenas,
      Pues tal como pone el título, tengo un grillo bastante molesto en la zona izquierda del salpicadero y no consigo localizarlo. Me sucede en aceleraciones no muy fuertes ,así como circulando en 3-4 a 60km/h.
      Lo oigo como si fuera la salida de aire izquierda, quizá amplifique el grillo , pero he desmontado la tapa izquierda del extremo del salpicadero y he visto que el canal está en su sitio y no he encontrado nada. Mi siguiente paso es sacar el cuadro de velocidad y ver si es de ahí de donde viene el grillo. Alguien que lo haya tenido y lo haya solucionado?
       
      Un saludo
      • 13 respuestas
    • Puretech 180 cv gasolina 95 o 98
      Que indica el manual los que lo tenéis
       
      Que soleis poner
       
      Entiendo que por índice de compresión y demás la 95 será suficiente
      • 10 respuestas
    • Llevo poco tiempo con las primacy 4 y me van fatal,flanean que da gusto,me las llevé montadas con 2,5 de presion en medidas 205/50/16 ,es esa la presión que deverían tener?

      Lo digo porque anteriormente tenía una medida equivalente en 195 y claro ahora no llevan la misma presión.
      Probare a ponerle algo más de presión porque si no voy a tener que tirar con ellas me dan una inseguridad tremenda.

      Voy a 100-110 y muevo el volante apenas y sin violencia y parece que el volante está para un lado y la rueda para el otro y en curvas de radio amplio me hace una pequeña correción a 90 por hora por ejemplo,vamos como si instalara el sistema de cambio involuntario de carril (igual va de serie con las ruedas)

      Mi coche es un 207 1.6 120cv sport y antes tenía energy y sin problema.

      Me extraña que me vayan tan mal,conozco gente que las tiene y no les pasa lo mismo.

      Algo está mal,la presión, el que sean nuevas y tengan que asentar o sabe dios que, porque por lógica no pueden ir tan mál.
      La medida anterior era 195/55 y ahora he puesto 205/50,he hecho mal?
      • 12 respuestas
    • Desmontar base antena 308SW (T9)
      Buenos días,
       
      Estoy planteando sustituir la base de antena  tradicional por una de tiburón, el motivo es que PSA ahora ya las monta en otros modelos este tipo de antena, estoy pendiente de conseguir la nueva referencia para pedirla, cuando la tenga la pondré aqui, necesitaria saber que tengo que desmontar para poder llegar a la base (tapizado techo, etc...) mi modelo es el SW con techo panoramico.
      ¿alguien con service box que me pueda ayudar? ¿o con experiencia?
      un saludo y feliz año a todos/as
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad