Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
LordArioco

problema con el motor 2.0HDI 136 CV

Mensajes recomendados

Mi problema es el siguiente:

Mi coche, que es el 136 CV, ha perdido gran parte de la potencia y no le encuentro solución. En ciudad, circulando en 2ª y 3ª no lo aprecio pero cuando salgo a la carretera, en 4ª, 5ª y 6ª, le cuesta mucho pasar de 2.000 rev/min por lo que se queda sin aceleración. Hasta la fecha el motor era muy elástico, respondiendo siempre a cualquier régimen.

El coche tiene 3 años y no llega a los 50.000 Kms. En las revisiones no han detectado problemas. Le he cambiado el filtro del aire (que en libro pone que hay que cambiarlo a los 60.000 kms) y la batería que ya empezaba a hacer cosas raras aunque tenía testigo de estado de carga y en teoría estaba bien. También le he limpiado el caudalímetro con el famoso spray. Por último le he enchufado la máquina en un taller y no ha dado avería. El problema lo da en frío y en caliente.

¿Será un manguito del Turbo? ¿Será el EGR? Dadme pistas y como puedo llegar a dar con la avería.

Otros problemas que me da es que la radio está un poco loca y al encender el coche salta el cargador de CDs. También al arrancar se produce un corte de la batería y suenan los cierres y da una ráfaga de luces largas además de un molesto pitido pero sin mensaje de error. Esto creí que se arreglaría con el cambio de batería pero de momento ya me lo ha hecho otra vez.

Gracias anticipadas por echarme una mano

Saludos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

puede ser probable que se ahya soltado algun manguito del turbo. o que alguno fugue.si es problema del turbo y tu modelo no lleva FAP, este tipo de problema suele ir acompañado de una espesa humareda negra al intentar pasar 2000-3000 rpm.

es raro que la maquina de diagnosis no detecte fallo o que el coche no se encienda ningun testigo.

lo que comentas es muy parecido a cuando el motor entra en modo proteccion.

no se,insiste en algun concesionario oficial peugeot.

:::::::::::::::::::salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muy raro lo veo :? yo tengo el mismo modelo, con un año y 40000km y el coxe va finisimo, siempre le he pisado, a lo mejor es que lo has dejado dormirse, tambien me paso una vez, que me dejaron un mangito de la admision al intercooler un poco suelto y se salio, pero esto se nota, sonava a tractor y no pasava de 170 y daba tirones con las marchas cortas, la egr no hace esto creo, por lo que he oido te hace pegar tirones al coche, pero no esa perdida de potencia. Has provado el diesel plus, o un limpia inyectores?? a lo mejor es que esta sucio por dentro nose. Podria ser cualquier tonteria :? 8O

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser la mariposa de aire caliente, que se atasque y el coche se queda muerto.... Los sintomas son muy parecidos. A mi en principo me lo hacia en frio, luego paso a hacerlo siempre

A mi me tardaron una semana en saber que era, saliendo a circular con el ordenador conectado. EL hecho de qe no de fallo en la maquina no quiere decir que no lo haya.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: jesusbua

YO tambien descartaria la EGR. AL mio que e stambien un 136cv le he cambiado dos veces la EGR y nunca note falta de potencia. Unicamente daba tirones grandisimos y entregaba la potencia de forma brusca todo ello acompañado del famoso anomalia anticontaminacion

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Una preguntilla, no es por asustar ni nada, no podria haber petado la centralita?? Que se haya quedado tonta y haga que no pase de las 2000rpm?? Es que lo veo muy extraño :? Lleva FAP no?? A lo mejor se ha taponado por algo y no deje rendir el coche como toca, porque por el motor en si sino tiene ningun fallo no pierde potencia .. es una bomba ese motor!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Una preguntilla, no es por asustar ni nada, no podria haber petado la centralita?? Que se haya quedado tonta y haga que no pase de las 2000rpm?? Es que lo veo muy extraño :? Lleva FAP no?? A lo mejor se ha taponado por algo y no deje rendir el coche como toca, porque por el motor en si sino tiene ningun fallo no pierde potencia .. es una bomba ese motor!

Si la centralita peta, el coche ni arranca.

Si no le entra el aire necesario poruqe una mariposa se queda cerrada, no eres capaza de pasarlo de 2000, y NO da error.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿No te da ningún tipo de anomalía? ¿Ni notas tirones en la marcha? Puede ser que tengas algún manguito del turbo perforado.

Por lo que comentas, no es nada eléctrico, si no la máquina te hubiera revelado algún tipo de fallo aunque fuese fugitivo.

El coche no da tirones ni ningún otro problema. Ahora mismo de lo que más sospecho es de alguna de las electroválvulas. ¿Podría ser que al ir a más velocidad (a partir de 80 / 90 km/h) fallara la apertura de alguna mariposa y por eso el coche perdiera aceleración?

Ah, y muchas gracias a todos por vuestras aportaciones

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Io posso estar dicendo una barbarid, pero a un amigo mio lo passava igual, el coche non andava e le cambiaram el filtro de Gasoil. E desde ai el coche va de PM.

En el taller que te cambien el fitro de Gasoil. Puede ser que sea lo mismo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes colegas,

 

Para no iniciar un tema nuevo respondo en este hilo porque tengo un problema parecido.

 

Modelo: SW 136 CV HDI 2.0 FAP
Año: 2005
Kilometraje actual: 105.000KM
Comprado nuevo
Anomalías anteriores: Turbo, Bomba de dirección, sonda lambda, centralita de bloqueo de puertas.

 

Comento el caso:
El coche arranca perfectamente aunque escucho el motor con un sonido algo ronco, quizás sean ideas mías porque como uso muy poco este coche no tengo muy claro cómo suena normalmente.

 

La cuestión es que el coche estando en punto muerto y manteniendo el acelerador pisado en forma constante a 2000 -2500 RPM tiene un fallo de subida y bajada de vueltas, unas 100 RPM aprox., como si se cortara abruptamente la entrada de combustible.
Ya en marcha, el coche va todo el rato a los tirones en marchas cortas, a mayor velocidad y en marchas largas no noto tirones pero sí una muy importante pérdida de potencia.
Como antecedentes, señalo que hace un par de años le tuve que cambiar el turbo porque el original petó, luego del cambio el coche fue muy bien por unos meses hasta que nuevamente volvió a fallar, lo llevé al taller donde le cambiaron el turbo y solucionaron el problema sin cobrarme nada diciendo que era una electroválvula.

 

Cuando empezó con los tirones, hará un mes, y apareció el famoso chivato de anomalía anticontaminación, llevé el coche a un taller de mi pueblo, es una franquicia conocida, le pasaron una máquina de diagnosis y daba fallo en la electroválvula de presión del turbo, pero sorprendentemente el jefe del taller no me quiso dar el diagnóstico por escrito, me lo exhibió pero no me lo entregó diciendo que esos eran documentos internos “no oficiales”. Y no sólo eso, borraron todas las anomalías y me aconsejaron que le diera mucha caña porque posiblemente era una cuestión de regeneración del FAP. Hice 40 kilómetros en cuarta a 130 km/h y no se resolvió nada, el coche sigue exactamente igual.

 

La semana pasada me puse en contacto con el taller donde le cambiaron el turbo y me dijeron que tienen la máquina de diagnosis rota y que están esperando que les envíen una máquina nueva, Pregunto desde mi ignorancia, ¿Si el otro taller borró todas las anomalías, cuando conecten nuevamente la máquina las anomalías vuelven a aparecer?
Estoy muy perdido con este tema, pues no encuentro un taller que me diga: “El problema es esto y cuesta tanto”.

 

Si alguien sabe de qué se trata el problema y puede orientarme se lo agradeceré mucho. Aquí dejo un vídeo de un minuto del fallo.
 

 

 

Muchas gracias
 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola yo todo los problemas que he tenido de potencia en salida como en carretera y general han sido por manguitos de aire de electrovalvulas 

que con el paso del tiempo agrietan y rompen yo cada poco cambiaba uno hasta que opté por comprar un metro de tubo y cambiar todos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos por la ayuda. 

Aparte del sonido raro, también me llama la atención en el vídeo que cuando se cae de vueltas se deja de escuchar el turbo...¿Podría ser la electroválvula de presión del turbo? 

Carlyle, no sé donde están las elctroválvulas del turbo y la EGR pero puedo buscar algún manual de taller.
¿Se puede hacer el intercambio desde arriba del motor abriendo solo el capot? 
No tengo sitio para tirarme abajo o levantar el coche.

Tenía pensado esta semana llevar el coche nuevamente al taller que le puso la máquina de diagnosis, pero si puedo resolver el problema yo mismo mucho mejor.


 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la info Carlyle.

Actualizo:

Esta mañana puse en marcha el motor. No se escuchaba silbar al turbo pero las RPM estaban parejas, sin variación ninguna, el ruido del motor seguía algo ronco.

Di unas vueltas por mi barrio y no noté tirones, iba parejo pero con poquísima fuerza a pesar de que el motor levantaba bien de vueltas, claramente el turbo no estaba funcionado.

Llegué al garaje y apagué el motor, luego de un minuto le di contacto y se oía un pitido permanente que provenía del motor, no tengo claro si ese pitido es normal aunque lo he escuchado más de una vez. Volví a arrancar el motor y nuevamente el fallo del vídeo, se escuchaba silbar al turbo y las RPM variaban para arriba y para abajo, no tenía tiempo para salir nuevamente a probar si tironeaba pero estoy seguro que lo haría.  Mi sensación es que cuando funciona el turbo tironea y va sin fuerza y cuando no funciona va parejo y también sin potencia.

El próximo fin de semana intentaré hacer el intercambio de electroválvulas y comentaré el resultado.

 

Muchas gracias por la ayuda.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por el pitido no te preocupes, es normal, proviene de un acumulador de vacío para que las electroválvulas tengan suficiente caudal de presión negativa en marcha, al detener el motor pierde la depresión naturalmente por un poro ex profeso, para ponerse a presión atmosférica, mientras que esto sucede se oirá un pitído durante 15".

Verifica, cuando puedas, lo recomendado, te subo una foto del pitador.

acumulador.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la info Carlyle y Akelix.

 

Hablé con un amigo que tiene sitio para cacharrear, él es mucho más entendido en el tema que yo y me va ayudar .

Cómo el sitio no me queda muy cerca de mi casa, la idea es solucionar el problema del tirón así que hemos decidido comprar al menos una electroválvula y cambiarla directamente. 

 

Supongo que esta es la electroválvula de presión:

https://www.oscaro.es/transductor-presion-turbocompresor-pierburg-7-01632-02-0-7872695-3553-p

 

¿Podrían  indicarme un link  de Oscaro de la otra electroválvula que tengo que comprobar?

 

Muchas Gracias.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes colegas,

 

Actualizo:

 

Por falta de tiempo y sitio al final decidí llevar el coche al taller en donde le cambiaron el turbo hace dos años.

El diagnóstico fue "Fallo en la electroválvula de presión del turbo"  y además "Fallo en el sensor del turbo"...no tenía muy claro lo del sensor porque me llamaba la atención que se hayan averiado las dos piezas simultáneamente, pero tampoco podía ponerme a polemizar con el mecánico porque soy neófito en la materia, así que no tuve más remedio que aceptar el diagnóstico y pasar por caja.
Han cambiado las dos piezas y el coche volvió a ser el que era, un avión.

 

Muchísimas gracias a todos los que se han interesado en ayudarme.

 

Un saludo. 

Editado por Ale307SW

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/5/2007 a las 19:52, LordArioco dijo:

Mi problema es el siguiente:

Mi coche, que es el 136 CV, ha perdido gran parte de la potencia y no le encuentro solución. En ciudad, circulando en 2ª y 3ª no lo aprecio pero cuando salgo a la carretera, en 4ª, 5ª y 6ª, le cuesta mucho pasar de 2.000 rev/min por lo que se queda sin aceleración. Hasta la fecha el motor era muy elástico, respondiendo siempre a cualquier régimen.

El coche tiene 3 años y no llega a los 50.000 Kms. En las revisiones no han detectado problemas. Le he cambiado el filtro del aire (que en libro pone que hay que cambiarlo a los 60.000 kms) y la batería que ya empezaba a hacer cosas raras aunque tenía testigo de estado de carga y en teoría estaba bien. También le he limpiado el caudalímetro con el famoso spray. Por último le he enchufado la máquina en un taller y no ha dado avería. El problema lo da en frío y en caliente.

¿Será un manguito del Turbo? ¿Será el EGR? Dadme pistas y como puedo llegar a dar con la avería.

Otros problemas que me da es que la radio está un poco loca y al encender el coche salta el cargador de CDs. También al arrancar se produce un corte de la batería y suenan los cierres y da una ráfaga de luces largas además de un molesto pitido pero sin mensaje de error. Esto creí que se arreglaría con el cambio de batería pero de momento ya me lo ha hecho otra vez.

Gracias anticipadas por echarme una mano

Saludos a todos

Hola. Hace nada me pasó algo parecido y fue que se me rompió la a Y de los micro tubos delanteros del sensor su hay del alternador . Un saludo.

IMG_20190424_191232.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Frenada de emergencia con video y radar
      Me he comprado el allure 100cv gasolina y en la opción de extras meti la opción de frenado de emergencia con video y radar (200€) pero luego me dijo el comercial que el coche ya trae de serie una frenada de emergencia.¿ Alguien sabe la diferencia? Saludos.
      • 15 respuestas
    • [BRICO] Cambiar Valvulina 206 1.4i
      Nota admin: puedes verlo en el blog.
       
      En este caso vamos a proceder a cambiar el aceite de la caja de cambios también conocida como valvulina en un Peugeot 206 1.4i 90cv tipo motor KFU. También sera aplicable a la mayoría de motores o al menos similar
      Antes de comenzar recomiendo sacar el aceite en caliente así como usar un limpiador de transmisiones, ya que, no vamos a volver a cambiar esto en mucho tiempo
       
      1º. Elevar el vehículo de la rueda del conductor, no es necesario quitarla y lo calzamos con borriquetas.
       
      2º una vez asegurado, localizamos el tapón de vaciado de la valvulina:
       

       
      3º una vez quitado el tapón y vaciado toda la valvulina debemos sustituir la arandela del tapón.

       
      4º Debeis poner el coche en plano para que salga todo el aceite y opcionalmente levantar el vehículo del lado contrario, para que salga todo el restante. 
      Hecho esto, ponéis el tapón con su arandela nueva, y ya podéis apretarlo y dejar el coche en plano, puesto que sobre esta parte ya hemos terminado
       
      5º Desmontar batería, caja de la batería y su soporte. Para ello primero quitar la tapa dela batería, evidentemente , luego la fijación metálica y ambos bornes de la bateria. 

       
      6º Sacamos la bateria y tenemos acceso a los tornillos que fijan la caja de la bateria, que son 3 y retiramos la misma 

       
      7º nos queda retirar el soporte de todo esto, no es necesario pero si ayuda y se tiene mas espacio y comodidad para seguir

       
      8º ya podemos ver el respiradero de la caja de cambios, que es, por donde lo vamos a rellenar. 
       
      9º Quitamos una tapita que tiene, sale fácilmente tirando y rellenamos con la valvulina recomendada y l cantidad indicada por el fabricante para cada caso. En este caso lleva 2 litros de valvulina 75w80

       

       
      10º mediante un embudo vamos rellenando el nuevo aceite de la caja de cambios.
      Y ya lo tenemos todo listo, solo quedaría volver a montar la batería

       
      Ahora a disfrutar de una suavidad en el cambio de marchas, la verdad es que se nota bastante
      Espero que os sirva.Saludos
       
       
      • 2 respuestas
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 307 respuestas
    • Apple CarPlay
      Si alguno tiene dudas os hago una demostración, soy de iPhone.
      a no tener CarPlay sin enchufar al USB,podemos tirar de ese aparato

       
       
       
       
      Administrador por que no se ve los vídeos?
       
       
      AB19E937-86D1-4B73-9ABE-0AAF3B3F567C.m4v DE4E4A68-4E19-4AAE-8484-CEB0B1F6208D.m4v
      • 11 respuestas
    • Este domingo club Andalucía 308 os invita a que vengáis a la kdd y pasemos un rato divertido y entretenido!
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad