Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Cosas raras con el refrigerante


solrak007
 Share

Recommended Posts

Hola,

 

Hace una semana y sin motivo ni aviso aparente, al apagar el motor llegó a salir refrigerante (creo que por el tapón) como si fuese una cafetera italiana. Tenía verdadera prisa y no podía entretenerme en levantar capó e investigar. Total, a la hora volví rellené el refrigerante...como un litro y procedo a realizar seguimiento.

 

Desde entonces llevo observando que partiendo del coche en frio con el nivel de refrigerante exactamente al Mínimo, y sin ningún problema de temperatura durante el uso, al apagar el motor sube el nivel desproporcionadamente hasta ocupar todo el vaso de expansión en un par de minutos. 

 

Es esto normal? me está avisando de alguna futura avería?

 

me cuentan que puede ser el tapón, que puede ser culata, intercambiador agua-aceite.... Os ha pasado lo mismo? 

 

 

Gracias

Edited by solrak007
Link to comment
Share on other sites

Lo primero probaría a cambiar el tapón y rezaría. Si te sigue pasando...siento comunicarte que sólo hay un sitio de donde puede venir la presión....y por cierto si fuera del intercambiador habría agua con aceite o aceite con agua pero no creo que aumentara la presión tantisimo

Link to comment
Share on other sites

Ante todo, gracias por la rapidez en vuestras respuestas, os cuento:

 

Al apagar no salta el ventilador, la verdad no me acuerdo si lo solía hacer antes. Desde luego ahora que me fijo mas,  no salta nada.

 

En marcha está casi igual que en frio. Y no hay humos en el tubo de escape, ni olor raro, ni cosas raras, temperatura normal, no saltan indicadores de alarma.

 

Otra prueba que me aconsejaron hacer, al apretar un manguito del radiador noto que tiene la misma presión tanto en frio como en caliente con el motor en marcha.

 

 

Link to comment
Share on other sites

vamos por partes haz esta prueba arranca el motor y tenlo en marcha a ver si entra el ventilador  suelen tener dos velocidades una entra sobre 90  grados mas o menos y la segundas sobre 110 comprueba si te funciona en al primera velocidad 

Link to comment
Share on other sites

  • 1 year later...
 Share

  • Our picks

    • Foto del Mes Febrero 2023
      Comenzamos nueva edición del Mes del carnaval 🎉🎊, ya podéis ir subiendo vuestras fotos y.....como siempre, las normas
       
      • 3 replies
    • Instalar Led para el angulo muerto
      Después de ver el brico de barbudito sobre la instalación del led para el FAP, se me viene a la cabeza la posibilidad de poner el led para el angulo muerto, la instalación en el espejo seria igual, faltaría ver de donde sacar la alimentación, pero no se si al no venir de serie nos es imposible instalarlo o hace falta algo.
      Algún experto que me saque de dudas.
      • 20 replies
    • Pila boton SOS del techo
      Buenas,
       
      Me parpadea en rojo la luz del botón SOS del techo. Revisando el manual pone que es la pila.....alguien sabe donde esta esta esta "supuesta pila?  Por cierto, he leído que estos coches llevan una SIM integrada....esto es así? Sabéis donde está?
      • 28 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
×
×
  • Create New...