Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

desesperado con el aire acondicionado del 308 SW


Recommended Posts

Compré el coche en mayo de 2015 y desde entonces el aire y climatizador no funcionan bien; ya al mes de comprarlo lo llevé y me dijeron que fugas no tenía pero que tuvieron que rellenar el gas (recien comprado y fabricado por marzo de ese año); desde aquellas, cuando inicio el climatizador, sale bien, fuerte y enfría pero a los 5 o 10 minutos de funcionamiento sigue haciendo ruido por dentro del panel pero por las salidas pones la mano y apenas sale aire, da igual ponerlo en auto que salir solo por el frontal; si apago el coche y vuelvo a arrancar sale de nuevo pero unos minutos; lo gracioso es que si paso de LO (frío intenso) a cualquier temperatura (lo pongo en 14, 16 o 18 grados) vuelve a dejar de salir

 

y asi todo este tiempo; mañana me vuelven a coger el coche en taller, pero me da que no me van a dar solución; 

 

no se si alguien tiene el mismo problema o se lo han solucionado y sabe por donde va el problema; ¿podría ser algún sensor de la temperatura o el compresor? he leido de alguien que le cambiaron el condensador y unos tubos por un dineral

Link to comment
Share on other sites

Yo tuve un problema similar en mi megane, con la diferencia que a mí me dejaba de circular el aire x completo, me querían cobrar un dineral ya que debían desmontar todo el salpicadero, después de ir a varios mecánicos me hicieron un apaño que me duró más de 2 años hasta que lo vendí lo que era que el motor del aire oses el ventilador estaba pegado, y me suena que x ahí vayan los tiros en tu caso, aunque como dice jokameda deberían hacerse cargo los de Peugeot, espero te sirva de algo 

Link to comment
Share on other sites

Esta claro que el sistema funciona (ventilador, trampillas, compresor) pero la gestión,no va.

Tiene toda la pinta, de que o la centralita esta defectuosa, o algun sensor de temperatura interior no va bien, y engaña a la centralita cortando las salidas.

De cualquier manera el sistema no funciona correctamente y deben arreglarlo.

 

Link to comment
Share on other sites

  • 1 year later...

Hola Lexabogado.

Ayer mismo me ocurrió a mi. Tengo un 308 GT. Tal y como dices, con el aire acondicionado activo, pasado un tiempo deja de salir aire por las toberas aunque estén abiertas y a la maxima velocidad. Ademas se oye el aire como que quiere salir pero no lo hace.

¿Se te solucionó el problema?. ¿Exactamente qué te cambiaron?.

 

Un saludo.

Link to comment
Share on other sites

  • 2 months later...
El 2/7/2018 a las 13:53, jkiki dijo:

Hola Lexabogado.

Ayer mismo me ocurrió a mi. Tengo un 308 GT. Tal y como dices, con el aire acondicionado activo, pasado un tiempo deja de salir aire por las toberas aunque estén abiertas y a la maxima velocidad. Ademas se oye el aire como que quiere salir pero no lo hace.

¿Se te solucionó el problema?. ¿Exactamente qué te cambiaron?.

 

Un saludo.

perdono, pero no he entrado en el foro desde hace tiempo, por lo que disculpa no contestar antes

 

lo que publiqué pues no se que cambiaron pero unas juntas de goma y efectivamente se me solucionó, nunca más tuve problemas

Link to comment
Share on other sites

  • 1 year later...

Buenas a todos, con la llegada de las altas temperaturas he tenido que poner a prueba el aire acondicionado en modo extremo. Decir que el aire aparentemente funciona bien, lo enciendo y los aspas al máximo con aire frío gélido pero siempre lo he tenido puesto durante poco tiempo hasta ayer....

 

Me di cuenta que al rato (10min aprox) de tener el aire frio (la temperatura mas baja posible y aspas al máximo) se empieza a reducir velocidad de los aspas, como si se pusieran al mínimo en la pantalla, eso sí el aire seguía saliendo muy frio.

 

Por mas que subo y bajo la velocidad de las aspas el flujo de aire no cambia, muy suave que no se nota hasta que acercas la mano. Si apago el aire y lo vuelvo a encender se ponen las aspas al máximo pero al instante vuelven a bajarse solas. 

 

Me da la sensación de que algún sensor o control de temperatura está imponiendo la velocidad a las aspas, todo esto con el modo automático desactivado claro.

 

Creo que me acercaré al taller concesionario para que lo miren pero me gustaría saber si alguien mas le ha pasado algo parecido.

 

Saludos,

Link to comment
Share on other sites

 Share

  • Our picks

    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 2 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
×
×
  • Create New...