Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

hace 18 horas, vic_nimirceag dijo:

Este fin de semana he vuelto ha instalar el DiagBox y he visto que la batería esta a 75% de carga. Según Diagbox para que funcione el start-stop el nivel tiene que estar por encima de 76%.

¿Que versión funciona con el nuervo 508... tengo uno chino que compré hace unos años, y que nunca me llegó a funcionar con el 406, aunque sí con el 407 de mi hermano.

Unos pantallazos no vendrian mal.

Link to post
Share on other sites

  • Replies 33
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Buenas tardes,   Después de la ultima campaña de actualización de software de hace unos dos meses he notado que tampoco me funcionaba el start-stop. Creí que era por la campaña ... Este

A mi me pasó algo parecido hace tiempo, que parecía que no saltaba y no era verano.  Activando y desactivando manualmente, creo que en parado, en la situación en que debería saltar, parece que vo

Pues ahora no lo hago sin querer.... para desactivar definitivamente el S&S solo hay que desactivarlo con el contacto quitado.

Posted Images

El 22/9/2020 a las 18:41, vic_nimirceag dijo:

Buenas tardes,

 

Después de la ultima campaña de actualización de software de hace unos dos meses he notado que tampoco me funcionaba el start-stop. Creí que era por la campaña ...

Este fin de semana he vuelto ha instalar el DiagBox y he visto que la batería esta a 75% de carga. Según Diagbox para que funcione el start-stop el nivel tiene que estar por encima de 76%.

En mi caso hago trayectos largos (donde la batería tiene tiempo de sobra en cargar) pero la carga no sube mas de 75%.

La solución pasa por cambiar la batería (no esta cubierta por la garantía).

 

Un saludo

Hola,el mío sigue funcionando durante un tiempo cuando le hago algun viaje largo como ha sido la semana pasada,incluso ayer tambien se me paró un par de veces porque se me olvidó desconectarlo.

 

1 saludo

Link to post
Share on other sites
  • 3 months later...

El S&S funciona cuando la batería ha recargado. Y en ciudad hay que desconectar el S&S, porque la batería se queda con menos carga. A mí, en un nivel de carga de 48%, el S&S continúa funcionando. De modo que he decidido desactivar el S&S cada vez que enciendo el motor. Así pues, espero que la batería se recargue, ya que el coche apenas llega al año de antigüedad. 

Link to post
Share on other sites
  • 5 weeks later...

Buenas tardes.

Retomando el tema del S&S, a mi me dejó de funcionar hace bastantes meses, lo achaqué según leía en el foro al tema de la batería, y más con tanto tiempo parado por la dichosa pandemia, así que lo comuniqué al concesionario en la segunda revisión (ya ha cumplido los dos añitos) el viernes pasado. Me dijeron lo mismo, que posiblemente no estuviera la batería cargada al completo, así que procedí a recargarla en casa con un cargador de baterías con una carga lenta de 6 horas (tal como me dijeron) y deciros que sigue igual, nunca se activa, he probado a activar/desactivar la función con el motor parado, con el motor arrancado y de todas las maneras, dejando el botón pulsado durante un tiempo, en fin, con muchas combinaciones, incluso con los modos de conducción eco/confortable/normal (excepto sport que lo desactiva) pero deciros que sigue igual, no se activa la parada, parpadea tres veces en verde y eso es todo. Como comentabais anteriormente, es algo que cuando funciona no nos gusta que pare tanto, pero cuando no funciona da rabia, porque es algo que debiera de funcionar y decidir nosotros cuando lo desactivamos si queremos. Uso muchos coches de alquiler porque viajo bastante y en otros modelos y marcas este sistema funciona a la perfección y con coches de alquiler que están más trillados.

Tengo un 508 GT gasolina, por los demás todo correcto, deciros que a parte de esto no tiene ningún otro problema aparente (31888 km)

Link to post
Share on other sites

Tengo una teoría personal, lo he probado varias veces y en todas me ha cuadrado.

 

Siempre desactivo el S&S, salvo alguna vez que se me olvida. Cuando se me olvida, veo que hay veces que no se para. En coches con más tiempo, entiendo que la batería esté por debajo de un porcentaje y no lo active, pero mi coche tiene 6 meses, por esto mismo me emparanollo pensando que algo no va bien (pese a que no me gusta este sistema)

 

La teoría es que con el S&S activo, carga más la batería para que al hacer uso de este sistema tenga carga suficiente. Si me tiro un tiempo con el S&S desactivado, al principio de activarlo no se para. Sin embargo, a los 2 días (en mi caso, según mi uso) vuelve a pararse perfectamente. Por eso mismo, la cosa de tenerlo siempre desactivado y que al darle se pare, no es algo fiable. Probad a dejarlo activo varios días y hacerle unos km.

Link to post
Share on other sites

A mi hace un año que no se activa, lo que dura la pandemia... y como durante este periodo solo puedo realizar recorridos cortos, es normal que la batería no se recupere lo suficiente.

 

Le he metido el ELM327 con un prolongador en el conector OBD2 y con el Torque le he medido la tensión... 12,0-12,1 antes de arrancar... en el arranque baja hasta 11,3V... y depués carga la bateria aplicando 15V dependiendo de las revoluciones del motor, al parar en semaforos baja a 13V. En 15-20 minutos como mucho consigue recargar lo gastado en el arranque, poco más, pero lo suficiente para que la batería aún se mantenga operativa.

 

2033201590_Tensin.thumb.png.1c565ebe8b0f24af8c7528030f5df127.png

 

Si la batería está muy baja, el tiempo que te permite tener el coche parado, escuchando música (pantallas activadas) se reduce (de los 30 minutos predeterminados) para proteger la poca carga que tiene y entra en modo de ahorro de energia. En alguna ocasión no ha llegado ni a 5 minutos.

 

6 horas se me hace muy poco para cargar una batería completamente, mínimo 24 horas y dependiendo de la corriente de la batería (Ah) y la corriente que de el cargador.

Edited by x2fer
Link to post
Share on other sites
  • 2 weeks later...
El 20/2/2021 a las 22:37, x2fer dijo:

A mi hace un año que no se activa, lo que dura la pandemia... y como durante este periodo solo puedo realizar recorridos cortos, es normal que la batería no se recupere lo suficiente.

 

Le he metido el ELM327 con un prolongador en el conector OBD2 y con el Torque le he medido la tensión... 12,0-12,1 antes de arrancar... en el arranque baja hasta 11,3V... y depués carga la bateria aplicando 15V dependiendo de las revoluciones del motor, al parar en semaforos baja a 13V. En 15-20 minutos como mucho consigue recargar lo gastado en el arranque, poco más, pero lo suficiente para que la batería aún se mantenga operativa.

 

2033201590_Tensin.thumb.png.1c565ebe8b0f24af8c7528030f5df127.png

 

Si la batería está muy baja, el tiempo que te permite tener el coche parado, escuchando música (pantallas activadas) se reduce (de los 30 minutos predeterminados) para proteger la poca carga que tiene y entra en modo de ahorro de energia. En alguna ocasión no ha llegado ni a 5 minutos.

 

6 horas se me hace muy poco para cargar una batería completamente, mínimo 24 horas y dependiendo de la corriente de la batería (Ah) y la corriente que de el cargador.

Me cuadra bastante lo que comentas, ya que desde el año pasado hago recorridos cortos (de poco más de media hora) para desplazamientos locales y no todos los días, además he observado que el ahorro de batería en parado salta en seguida, nada de media hora. Cargué la bateria por recomendación del concesionario, pero el cargador que me dejó un amigo no dispone de opciones de carga, y a la hora y media ya dió el aviso de carga completa, aun así le dejé conectado unas seis horas (pero sinceramente creo que ya no cargaba nada). Eso no solucionó nada porque el coche sigue sin hacer el Start & Stop y el aviso de ahorro de batería sigue saltando enseguida. ¿Teneis alguna recomendación de cargador de baterías que disponga de funcion de tipo de carga (lenta, normal, rápida, etc) o que pueda controlar la corriente de carga para ralentizar la carga?

Gracias por la ayuda

Link to post
Share on other sites
hace 19 horas, Javier Garcia dijo:

Me cuadra bastante lo que comentas, ya que desde el año pasado hago recorridos cortos (de poco más de media hora) para desplazamientos locales y no todos los días, además he observado que el ahorro de batería en parado salta en seguida, nada de media hora. Cargué la bateria por recomendación del concesionario, pero el cargador que me dejó un amigo no dispone de opciones de carga, y a la hora y media ya dió el aviso de carga completa, aun así le dejé conectado unas seis horas (pero sinceramente creo que ya no cargaba nada). Eso no solucionó nada porque el coche sigue sin hacer el Start & Stop y el aviso de ahorro de batería sigue saltando enseguida. ¿Teneis alguna recomendación de cargador de baterías que disponga de funcion de tipo de carga (lenta, normal, rápida, etc) o que pueda controlar la corriente de carga para ralentizar la carga?

Gracias por la ayuda

A mi me da que tienes una batería defectuosa, porque viajes de media hora no son viajes cortos. Yo hago lo mismo, dos o tres viajes de media hora ida y media vuelta a la semana y nunca he tenido problema con el stop and go. Eso si, compruebo que funciona cada vez que se me olvida desconectarlo pues me parece algo que solo da problemas y no ayuda en nada.

Las baterías es la parte de un coche menos fiable. En otros coches he cambiado más de una que solo tenía dos años, y eso que el trato era bueno, viajes diarios y sin dejarla descargar escuchando la radio con el motor apagado. 

Además el 508 tiene algo que me fastidia pero que va en favor de la duración de la batería y es que si detecta que está baja no te deja escuchar la radio con el motor apagado.  

En resumen, que salvando que haya otro componente defectuoso (alternador, etc) que impida activarse el start/stop, lo más seguro es que la batería no tenga la capacidad o el voltaje necesario y como ya he dicho, esto no es algo raro en un coche y siempre ha existido, pero como ahora toda la eléctrónica está controlada, afloran antes estas taras.

En mi caso, vería la parte positiva y es que no se encienda el S/S, je,je.

 

 

Salu2

 

Link to post
Share on other sites
El 6/3/2021 a las 14:55, Javier Garcia dijo:

¿Teneis alguna recomendación de cargador de baterías que disponga de funcion de tipo de carga (lenta, normal, rápida, etc) o que pueda controlar la corriente de carga para ralentizar la carga?

Gracias por la ayuda

Cuando he tenido que recargar alguna batería, siempre lo he hecho con un cargador casero, de cosas que tenía por casa... transformador toroidal de 15VAC/5A, puente de diodos de 10A para rectificar y bombilla de 12V/50W (H7) para limitar la corriente... así de simple y efectivo para baterías de plomo.

 

No sé si con estas de gel hay que tener algún cuidado especial, pero eso es básicamente lo que hace el alternador para recargarlas.

Link to post
Share on other sites
  • Our picks

    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 3 replies
    • Anomalia airbag
      Buenas tardes.
      Continuo intentando poner al día mi 307.
      El fallo que tengo es que empiezo a circular y a los 2 - 5 me salta anomalía airbag y hay se queda.
      He leído lo que he encontrado por el foro.
      He repasado las conexiones bajo los asientos 3 en el del piloto y 2 en copiloto.
      Tenian buen aspecto , de todas maneras las he abierto y limpiado con CRC.
      También he intentado localizar el fusible de los airbag porque algún forero ponía que de hay podía venir el fallo.
      Sin embargo en mi coche que es del 2002 no encuentro el fusible.
      Me he descargado el manual y el fusible no aparece por ningún lado.
      Adjunto un pantallazo del manual.
      • 14 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 112 replies
    • Instalar interruptor para activar electroventilador Peugeot 307
      En este brico, @PeuPowered quiere enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda. A pesar de ser un modelo descatalogado sigue estando presente y se agradecen estos bricos para mantenerlo.
      Como siempre, puedes ir al foro para comentar y ver los comentarios de otros foreros.
      Actalmente encontramos muchas opciones en vehículos electrificados, como nos indican el aumento de sus ventas.
      Antes de nada,debemos intentar las siguientes alternativas para que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica.
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear.
      Pasar el cable dentro del coche.
      Buscarle un sitio bueno al interruptor.
      Buscar una tierra.
       
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la..... 
×
×
  • Create New...