Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo arranque.


Cc7

Recommended Posts

Buenas a tod@s. No veo nada sobre ésto aquí. Me podrían decir qué podría ser? Limpié bornes de la Batería y conexiones y al arrancar en frío hace esto unas veces y luego arranca. Qué puede ser? Un saludo 🤗

 

 

Link to comment
Share on other sites

hace 5 horas, xmods dijo:

Lo más fácil en caso de exorcismos en los 307 suele ser labatería del coche.... A estos coches se les suele ir la pinza cuando la batería está algo tocada.

Que te comenten si a alguien más le ha pasado, pero yo opino que cambies la batería.

Gracias. Voy a cambiar la batería. Pero lo raro es que una vez calienta el motor no lo hace. Me dice un amigo que es posible que sean las escobillas del motor de arranque. Saludos 😊

Link to comment
Share on other sites

hace 9 horas, xmods dijo:

Lo más fácil en caso de exorcismos en los 307 suele ser labatería del coche.... A estos coches se les suele ir la pinza cuando la batería está algo tocada.

Que te comenten si a alguien más le ha pasado, pero yo opino que cambies la batería.

Cambié la batería. Parece que es eso. Gracias 🤗

hace 7 minutos, jokameda dijo:

La batería se muere.

Parece que fue eso. Saludos 😊

Link to comment
Share on other sites

  • 3 weeks later...

Hola, aprovechando este tema (para no abrir otro igual) voy a explicar el problema que tiene mi peugeot 307 1.6 xs gasolina.

 

Febrero: Aparco el coche para hacer unos recados, vuelvo y no arranca, no hace ningun ruido, ni siquiera el clack que se suele oir cuando la batería esta agotada, no mueve siquiera el motor de arranque. Me acerco a un taller de la zona y el mecánico muy amable me pide la llave para comprobarlo por el mismo y al darle al contacto, voila el pug arranca como si no hubiera pasado nada. Me comenta el del taller que posiblemente la llave se haya desincronizado o que el motor de arranque esta empezando a fallar.

 

Mayo: Aparaco en el trabajo por la mañana, al mediodía voy a coger el coche y vuelve a hacer lo mismo que en febrero, pero esta vez no hay forma de arrancarlo. Llamo a la grua y una vez en el taller le cuento al mecanico lo que ha pasado, me pide la llave, la mete en el contacto y ARRANCA a la primera.  ???? Me dice que se lo deje alli que le va a hacer unas pruebas al motor de arranque (aprovechamos para adelantarle el mantenimiento anual). Al cabo de una semana me dice que el motor de arranque esta perfecto, que lo más probable es que sea o el inmovilizador electronico, el bombin de la llave o la BSI????. Que cuando vuelva a ocurrir que lo llame y que no lo toque, que viene el a mirarlo. A la semana siguiente de retirarlo del taller y en domingo y a mas de 60 Km. de mi casa vuelve a hacerlo. Como no tenía ganas de molestar al del taller y el coche estaba en pendiente, saco el freno de mano, y lo dejo caer como unos cinco metros, meto segunda y el coche arranca sin problemas. El lunes se lo comento al del taller y se lo vuelvo a dejar allí, le mete la maquina de diagnosis y no hay ningun error, le pone otro motor de arranque que cogió en un desguace y me dice que si en seis meses no ha vuelto a fallar pues que ya haremos cuentas.

 

Agosto: Sabado por la mañana y después de circular 120 Km. aparco en una pendiente (ya se esta haciendo habitual los fines de semana) cuando vuelvo lo mismo, lo dejo caer por la pendiente y arranca. Lunes se lo comento al del taller, me dice que está de vacaciones pero por la carencia de avería que tiene el coche que no me preocupe, que a lo mejor hasta dentro de dos meses no vuelva a fallar, que en septiembre se lo deje y ya lo mira.

 

Este viernes volvió a fallar en el trabajo, y lo arranco de la manera habitual cuando llegué a casa lo aparco, lo apago, espero 5 minutos y vuelvo a darle al contacto, esta vez sin éxito y me digo, pues el lunes ya vendrá el mecánico a buscarte, ayer sábado hablo con un vecino que también es mecánico y le comento el caso y me dice vamos a probarlo, y se lleva con el un ordenador y el lexia y me dice que le intente encender el coche haber si el ordenador le dice lo que esta fallando. Meto llave, doy contacto y espero a que se apague las lucecitas. Piso embrague e intento arrancar el coche. ARRANCÓ A LA PRIMERA, como si el tema no fuera con él. 😲

 

Bueno, perdón por el tocho y por aprovechar otro hilo cuyo tema iba a ser  el mismo. Si alguien puede aportar alguna otra causa probable de lo que le está pasando a mi pug, pues se lo agradecería bastante. Es el único coche de la familia y ahora que empiezan los colegios pues se va a estar usando bastante y no siempre hay una pendiende a mano. Tampoco quiero empezar a poner cosas al coche y que luego no sean las que estan provocando el fallo (no esta la economia para eso).

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...