Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Inyectores inundados en aceite 1.6 HDI


Go to solution Solved by Algaba,

Recommended Posts

Buenas tardes, al revisar mi coche he visto todas la parte superior de la caja de cambios manchada de aceite, al revisarlo ha visto que el aceite a manchado todos los inyectores. Alguien le ha ocurrido. Gracias.

 

IMG_20220205_114152.thumb.jpg.318bb410c6baee4895f6364a1ebd5dd9.jpg

Link to comment
Share on other sites


Buenas tardes, después de limpiar los restos de aceite y hacer 20 kilómetros, he visto que la perdida es por el bloque inferior del árbol de levas, lleva pasta selladora, creo que es fallo de montaje por lo cual lo he puesto en conocimiento de Peugeot. Es , hoy me han llamado para que lleve el coche al taller para que hagan un informe. Y lo valoren. Un saludo

Link to comment
Share on other sites

  • cudeiro1993 changed the title to Inyectores inundado en aceite 1.6 HDI

Ya nos contarás novedades. ¿Cuántos kilómetros tienes?, revisa la junta de la tapa superior de la culata (tapa cubre culata) creo que puede perder por ahí. Debajo lleva dos cárteres del árbol de levas (rodean al árbol de levas) sellados con silicona.

 

1863810156_culata1_6hdi.thumb.jpg.9288c969e983055e0f3ff09fb2a8697b.jpg 407863404_desmontajetapaculatacubreculata1_6hdi.thumb.jpg.08d6dda17e9695b21098e8365427c561.jpg

Link to comment
Share on other sites

Buenas tardes, tiene 103.990 km. Estoy esperando que me avise el taller cuando tengan un coche para dejarme mientras me lo miran. Es por el bloque inferior del árbol de levas. Ya contraté como va el tema. Un saludo

Link to comment
Share on other sites


  • 3 weeks later...

A raíz de este post, el otro día que tenía un rato libre me dió por revisar esa zona, saqué el filtro de aire y su caja, lo limpié. En mi caso es un 1.6 hdi de 92cv con 170000 km aproximadamente. Lo seguiré vigilando, parecen como restos de junta o silicona negra.

 

1.thumb.jpg.4cd1ec08101f8c00dd44c9550ddea022.jpg2.thumb.jpg.a3a1cf91b3fac5d06996b561ea3a8fce.jpg

 

IMG_20220228_132352.thumb.jpg.bfab657098bafa3b10fb572996b2d901.jpgIMG_20220228_132354.thumb.jpg.282dc62638bfb47daa93ac3eb982ceed.jpgIMG_20220228_132356.thumb.jpg.797560ded49b8071f2c0f1fb0695605c.jpg

 

 

Un rato después, con una toalla vieja enrollada a un destornillador plano, desengrasante y un destornillador.

 

limpio.thumb.jpg.775596ddd452274e00355a5847478ede.jpg1150652403_limpio2.thumb.jpg.ca65e6bcd22650c8a2c2ec55b95af28c.jpg

IMG_20220228_134343.jpg

Link to comment
Share on other sites

Buenos días, yo lo limpie con un desengrasante y una escobilla de pintar,y le di con agua del grifo sin presión con la manguera, a continuación Monte el filtra y la caja, le hice una 20km volvi a desmontar la caja del filtro y poder ver claramente por donde tiene perdida. Un saludo.

Link to comment
Share on other sites

  • 5 weeks later...
El 13/3/2022 a las 23:02, cudeiro1993 dijo:

A raíz de este post, el otro día que tenía un rato libre me dió por revisar esa zona, saqué el filtro de aire y su caja, lo limpié. En mi caso es un 1.6 hdi de 92cv con 170000 km aproximadamente. Lo seguiré vigilando, parecen como restos de junta o silicona negra.

 

1.thumb.jpg.4cd1ec08101f8c00dd44c9550ddea022.jpg2.thumb.jpg.a3a1cf91b3fac5d06996b561ea3a8fce.jpg

 

IMG_20220228_132352.thumb.jpg.bfab657098bafa3b10fb572996b2d901.jpgIMG_20220228_132354.thumb.jpg.282dc62638bfb47daa93ac3eb982ceed.jpgIMG_20220228_132356.thumb.jpg.797560ded49b8071f2c0f1fb0695605c.jpg

 

 

Un rato después, con una toalla vieja enrollada a un destornillador plano, desengrasante y un destornillador.

 

limpio.thumb.jpg.775596ddd452274e00355a5847478ede.jpg1150652403_limpio2.thumb.jpg.ca65e6bcd22650c8a2c2ec55b95af28c.jpg

IMG_20220228_134343.jpg

Buenos días, hoy he sacado el coche del taller, la factura llega a los 1500 euros. Efectivamente es por el bloque del árbol de levas. Cuando me respondan de Peugeot es. Te diré la resolución. Un saludo

Link to comment
Share on other sites

hace 21 horas, Algaba dijo:

Buenos días, hoy he sacado el coche del taller, la factura llega a los 1500 euros. Efectivamente es por el bloque del árbol de levas. Cuando me respondan de Peugeot es. Te diré la resolución. Un saludo

 

1500?? Y te han indicado que es culpa tuya y no fallo de ellos/ montaje/defecto, etc etc??

Link to comment
Share on other sites

  • 2 weeks later...

Buenas tardes, hoy me han respondido de Peugeot. es, no me pueden ayudar porque no he realizado los mantenimientos el la Peugeot, por lo tanto no soy cliente fiel. Si es verdad que me han tratado muy bien tanto el taller  en la valoración como atención al cliente. Me podrían haber hecho un 25 por ciento de descuento. En fin mi coche va para 6 años. Empezaré a buscar repuestos para la reparación. Un saludo al foro.

Link to comment
Share on other sites

  • 1 month later...
  • admin changed the title to Inyectores inundados en aceite 1.6 HDI
  • 3 weeks later...
  • Solution

Buenas tardes, he desmontado el vehículo para montar cuando me llegue el pedido. (Reten y silicona), las 5 toricas que lleva dentro las he comprado originales. Se ve perfectamente por donde perdía aceite.

He podido comprobar que tiene por la perdida, un poco de luz en el cárter inferior, lo he llevado al tornero, me lo ha mirado y me ha dicho que no tiene importancia, que le ponga una buena silicona y lo monte, que son muchos vehículos que pierden por el mismo lugar..

IMG_20220605_155316.jpg

IMG_20220605_160351.jpg

IMG_20220605_155324.jpg

IMG_20220609_192724.jpg

Link to comment
Share on other sites

¡Me alegro que vaya avanzando la cosa!, gracias por las fotos. Las juntas me imagino que serán unas redondas (fig. 12) que cambia su referencia por esta (RP 16 828 015 80) DIAM 6-TO 1,5 y encima la "rectangular"(fig. 3) de la tapa cubreculata superior. Los culatines (cárteres de apoyo del árbol de levas) van sellados con silicona para juntas, igual que el cárter de motor. Lo que no veo es, ¿por dónde pierde el aceite exactamente?

 

2096064376_1.6bhditapaculataculata.thumb.jpg.c180a9266050106a8c518bd0cd197ead.jpg

Link to comment
Share on other sites

Buenas tardes, efectivamente, las 5 toricas me han costado 16 euros. El aceite se ve que pierde del primero al tercero, se ve en el plano de la culata el resto de aceite. La silicona que he comprado es de ajusta 75000100. Un saludo.

Link to comment
Share on other sites

Buenas tardes, ayer terminé mi 308, sólo compre pasta selladora, reten árbol de levas y retenes interiores del cárter árbol de levas. La distribución tiene 30000 km he decidido no cambiarla. Hice 40 km,y sorpresa, primer susto, restos de aceite por los inyectores, hoy he estado revisando y son los restos que estaban alojados en los calentadores, he limpiado la zona otra vez, y estaré pendiente.

Recomiendo poner la silicona en los carteres y montar a continuación porque ponerlo en la culata es más difícil por los empujadores y taqués. Un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 9 replies
    • Presentación oficial Nuevo Peugeot 408 (Imágenes, nota de prensa y hoja de datos)
      Buesno, pues despejadas las incógnitas. Aquí lo tenemos.
      Adjuntamos nota de prensa y hoja de datos.
       
      Nota de Prensa Nuevo Peugeot 408:
      CP_Nuevo_PEUGEOT_408_22062022_vf_ESP.pdf
       
      Hoja de datos Nuevo Peugeot 408:
      new_peugeot_408_caractechlight__vf_es_220622022-62b2de5a1a824.pdf
       
       





       
      • 3 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • Uso de Garantía
      Buenas tardes,
       
      Creo este post para hablar de las reparaciones que nos hacen en garantía.
       
      A mi me han cambiado la luz central de freno porque de un día para otro se me rajó.
       
      Antes de cambiarla, me llamó el mecánico para preguntarme si había manipulado algo yo con anterioridad, porque dice que por el interior del alerón se encontraba todo marcado. Le dije que no y me comentó que podría ser de la cadena de montaje.
       
      Me la han cambiado sin problema, pero lo comento por si a alguien más le ocurre y se lo quieren cobrar
      • 14 replies
    • Rateo a ralentí y tirones
      Buenas a todos, os comento mi problema:

      Tengo un 206 GTI con 224000km, motor RFN con mariposa eléctrica. El caso es que lo compré hace un par de semanas y tiene unos problemas a ralentí y bajas revoluciones que no termino de entender:
      -En frío, después de arrancar, el motor suena a diesel y tiembla bastante: con el tiempo y kms que tiene esto imagino que puede ser normal por temas de holgura de taqués o similar. Deja de hacerlo pasados unos minutos, cuando se empieza a calentar.
      -Cuando el ralentí desciende a su valor normal (700-800rpm) el coche ratea de vez en cuando y de forma aleatoria. En la aguja del tacómetro se puede ver que da "golpes" como si perdiera un cilindro durante un instante. En frío además se tira bastantes pedos por el escape (en caliente lo de los pedos se reduce).
      -Yo creo que tiene un consumo excesivo (unos 20l en frío y 12-15 en caliente, yendo bastante tranquilo). Además, a bajas revoluciones también da tirones.

      Lo más curioso de todo es que no aparece ningún fallo en el PP2000, ni salta ningún mensaje en el coche (con lo sensibles que son estas centralitas).
      Hasta ahora, se le han cambiado:
      -Bujías y bobinas: se las cambió el anterior dueño para, según él, darme el coche perfecto. Tengo también las bujías y las bobinas antiguas.
      -Filtro de gasolina: intenté cambiárselo pero no lleva, va integrado en la bomba.
      -Mariposa y sensores de la admisión limpiados en profundidad.
      -EGR limpiada. Hice la prueba de desconectarla y no cambiaba nada.
      -Las sondas lambda parece que funcionan bien. Leí los valores de tensión con el PP2000 y son correctos, indican mezcla muy pobre cuando el coche da esos "golpes" que comentaba antes.
      -Sensor de temperatura parece correcto: El cuadro marca bien y el PP2000, lo mismo.
      -Sensor de árbol de levas: me llevé dos del desguace y con ambos se reproduce el mismo problema.

      Yo me inclino a pensar que los inyectores están hechos polvo, pero antes de gastarme la pasta que cuestan me gustaría estar seguro. He intentado probar con un limpiainyectores, que aunque no me solucione el problema lo suavice un poco, pero llevo más de medio depósito gastado con ello y nada.

      ¿Alguna sugerencia para intentar seguir probando? ¿Alguien con un problema parecido?

      Perdón por el tochaco y mil gracias por adelantado ✌️
      • 28 replies
×
×
  • Create New...