Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
jonatanjacky

Consumo se a disparado

Mensajes recomendados

Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Hombre,el cambio de Pneumaticos puede cambiar un poco el consumo,pero inapreciblemente,lo de la temperatura ambiental si puede hacer que ese consumo se haya disparado más de un litro.

El motor frio puede llegar a consumir un 60% más que en caliente y si haces recorridos cortos en los que el motor no tiene tiempo de coger temperatura,puede haber una diferencia abismal entre hacer esos mismos recorridos en Verano a hacerlos en Invierno.

Entiendo que has comprado el coche de 2º mano,y no has tenido oportunidad de conducirlo en Invierno.Espera un tiempo para ver como evoluciona el consumo.

Si estos recorridos los haces por ciudad y con el motor frio,son normales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el coche lo compre el 22 de diciembre del año pasado, asi que lo he tenido ya un invierno, y no me ha hecho estos consumos hasta ahora.

hoy he hecho la prueba y he puesto a 0 el sabelotodo. he bajado del barrio (unos 700-800 metros en bajada), sin tocarle el acelerador para probar y controlando el consumo para hacer lo mas bajo posible. y lo primero que me ha marcado el sabelotodo a sido 24 litros de media. es ridiculo!!

he andado por ciudad suave suave, el motor a calentado bien, y me ha subido el consumo medio a 8.4, y el que he reseteado se a subido a 11.

Algo no esta marcando bien.

otra cosa: ademas de ruedas y la calefaccion se me ha olvidado decir que hice la revision tambien en noviembre y le metieron un aceite total 9000 5w-40, antes tenia el total 7000 10w-40, y le cambiaron el filtro de aire a peticion mia... por si sirve de referencia

perdon por la chapa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tambien tengo un 307 SW 1.6 HDI 110 DEL 2006 y solia sacarle un consumo de 5.6 a 6.1 como mucho pero ahora lo coge la mujer para ir a currar desde Coslada al aeropuerto unos 10 KM, y ahora con el frio y el clima a 22 grados esta en un 8.2. Y eso que duerme en el garaje. Pero cuando lo cogemos en distancias mas largas se baja al consumo anterior. Perdon por la retaila, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegra saber que no soy el unico... pero no creo que sea normal.

la bajada a sido en 2ª - 3ª sin pisar apenas acelerador, incluso frenando un poco.

Sigo probando a andar suave, sin calefaccion incluso, pero la media no consigo que baje de 9.5. Es mas, si le pongo el sabelotodo en la primera opcion de consumo sobre la marcha veo que no llego a esos consumos pero en la media oscila entre 9.5 - 11.

Creo que hasta tarda mas en marcar el consumo en la primera opcion.

¿Pruebo a desconectar la bateria unos minutos para resetear?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Opino lo mismo,resetea el ordenador con el motor yá caliente y realiza un recorrido un poco largo,(digamos unos 50km) y la média se estabilizara en un consumo normal.

Haciendo ciudad,con el motor frio y con recorridos de menos de 10km es normal que la média sea alta.

La centralita se resetea cada ver cerrando el coche con la llave,no hay que desconectar la batería para nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Eso del consumo a ralentí tiene una explicación,el ordenador interpreta un consumo infinito cuando el coche está a ralentí,si te fijas en el indicador de consumo instantáneo sube y sube sin parar.

No llevo ordenador así que lamento no poder explicartelo mejor,pero eso es lo que he podido leer por el foro en alguna ocasión.

Creo que está relacionado con lo que te comento,seguramente nuestro compañero Millhause te pueda dar una mejor explicación que yo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Creo que te estás obsesionando un poco con el tema de lo que marca el ordenador.Si dejas el motor al ralentí la média seguirá subiendo por que no recorres km y al mismo tiempo el motor está en marcha.El ordenador necesita dividir los km realizados por los litros consumidos,si no mueves el coche,pero tienes el motor en marcha la média seguirá subiendo.Es obvio que para mantener el motor en marcha hay un mínimo consumo.El único momento donde el consumo es 0 es con el motor en retención.

No está fallando nada,el ordenador nunca marca nada por debajo de 30km/h (puede que sean 35km/h de marcador),(en el manual lo pone).

Yo de tí no haría muchos experimentos conectando y desconectado la batería,si lo haces mal puedes cargarte la centralita.Avisado estás...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es lo que te comenta el (millhause395900)deja de desconectar la bateria que con eso no vas a conseguir bajara el consumo

haz las pruebas que te comenta en las contestaciones

y ya nos diras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tranquilos tranquilos, que lo de la bateria solo lo he hecho una vez porque recuerdo que en un post le paso a alguien que el sabelotodo se le habia vuelto loco, y recuerdo que alguien le dijo lo de la bateria.

despues he leido vuestros consejos de que no lo haga..asi que ya no la vuelvo a tocar hasta que haya que cambiar la bateria, jajaja.

probare estos dias a rodarle un poco..ya posteare mis descubrimientos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No te obsesiones tanto con el consumo, y en un viaje medianamente largo que hagas, pon a cero en ordenador de abordo y cuando termines el viaje lo revisas. Te en cuenta que si solo mides desde que aarancas el coche hasta 800 o 900 metros despues, el ordenador te va a amrcar unos consumos disparatados, puesto que en ese trayecto, presumiblemente en ciudad, solo vas a poder usar 1ª, 2ª y 3ª.

Mi consejo es salir a carretera, durante una buena distancia, y ya con todas las marchas engranadas, cuando termines el viaje, comprobar.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esta claro que no son consumos reales, y si lo son realmente pues debes ir al taller porque no son normales, yo me olvidaria del ordenador y haria la cuenta de la vieja, es decir llenas el deposito y miras cuantos kilometros has recorrido con lo que has llenado y ahi te saldra el consumo verdaderamente real del coche, como dicen los compañeros en trayectos cortos el ordenador siempre marcara consumos que serian impensables, prueba a hacer la cuenta de la vieja y a ver que te sale, un saludo y suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo con 20€ (unos 18 litros) hago como mucho 280 km yendo normal

tengo un consumo de 7,7 yendo normal y si voi dandole caña sube hasta un 8,3 o asi

y yendo como los abuelos y sin acelerar en cuestas abajo y sin pisotones no lo bajo de 6,5

asique o es normal o ami tambien me traga de mas esto xD

y eso que casi no piso ciudad ni caravanas

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Partimos de la base de que el mio es un motor diferente es el 1.6hdi, pero aun asi me parecen bastante disparatados esos consumos para un diesel si decis que no le vais dando caña, yo te puedo decir que el mio no pasa de 6.5 litros cada 100km en una conduccion normal, si voy en modo ahorrativo he llegado a tener consumos hasta de 4.5l, mi opinion es que tendriais que mirar eso... son casi consumos de un gasolina sin pisarle mucho, saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues esta semana se fue mi coche para el taller y ala, los 4 inyectores tocados.

3 cambiaron toberas y agujas y el 4º inyector nuevo. Toma broma. Ahora se le nota mas patada pero aun asi podia andar mas jajaja. Me dijeron que un cilindro tenia menos compresion que los demas pero bueno, aver que tal el consumo esta semana.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

el consumo con litros cada 100Km, si pones el ordenador a cero, si el coche no se mueve y está al ralentí el consumo sube a ese ritmo que comentas.

Para detectar si hay algún problema de consumo real, en lugar de mirar la pantalla, haz lo siguiente:

- Pon a cero los Km del coche.

- LLena el depósto.

- calcula los Km que haces con el depósito´hasta llenar de nuevo.

Ahí tienes los litros y Km reales recorridos, y clacula el consumo

consumo = litros x 100 / Km recorridos

Esa es la única manera de saber si el consumo es elevado o no.

Saludos.

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×