Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
jonatanjacky

Consumo se a disparado

Mensajes recomendados

Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo un 307 1.6 hdi 110 cv restyling con 45000 km.

Le estaba consiguiendo sacar un consumo de 6.5 - 6.8.

Pues el caso es que estos dias he mirado y el consumo me ha subido estos dias a 7.4 y ahora mismo estaba a 8 de media.

La unica diferencia de conduccion a sido que he puesto las 4 ruedas nuevas (Bridgestone turanza para mas señas) y el bajon de temperatura kn lo que suelo tener la calefaccion puesta en modo auto.

Creo que el tema va por la calefacion pero...¿puede influir tanto?

Hombre,el cambio de Pneumaticos puede cambiar un poco el consumo,pero inapreciblemente,lo de la temperatura ambiental si puede hacer que ese consumo se haya disparado más de un litro.

El motor frio puede llegar a consumir un 60% más que en caliente y si haces recorridos cortos en los que el motor no tiene tiempo de coger temperatura,puede haber una diferencia abismal entre hacer esos mismos recorridos en Verano a hacerlos en Invierno.

Entiendo que has comprado el coche de 2º mano,y no has tenido oportunidad de conducirlo en Invierno.Espera un tiempo para ver como evoluciona el consumo.

Si estos recorridos los haces por ciudad y con el motor frio,son normales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el coche lo compre el 22 de diciembre del año pasado, asi que lo he tenido ya un invierno, y no me ha hecho estos consumos hasta ahora.

hoy he hecho la prueba y he puesto a 0 el sabelotodo. he bajado del barrio (unos 700-800 metros en bajada), sin tocarle el acelerador para probar y controlando el consumo para hacer lo mas bajo posible. y lo primero que me ha marcado el sabelotodo a sido 24 litros de media. es ridiculo!!

he andado por ciudad suave suave, el motor a calentado bien, y me ha subido el consumo medio a 8.4, y el que he reseteado se a subido a 11.

Algo no esta marcando bien.

otra cosa: ademas de ruedas y la calefaccion se me ha olvidado decir que hice la revision tambien en noviembre y le metieron un aceite total 9000 5w-40, antes tenia el total 7000 10w-40, y le cambiaron el filtro de aire a peticion mia... por si sirve de referencia

perdon por la chapa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tambien tengo un 307 SW 1.6 HDI 110 DEL 2006 y solia sacarle un consumo de 5.6 a 6.1 como mucho pero ahora lo coge la mujer para ir a currar desde Coslada al aeropuerto unos 10 KM, y ahora con el frio y el clima a 22 grados esta en un 8.2. Y eso que duerme en el garaje. Pero cuando lo cogemos en distancias mas largas se baja al consumo anterior. Perdon por la retaila, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegra saber que no soy el unico... pero no creo que sea normal.

la bajada a sido en 2ª - 3ª sin pisar apenas acelerador, incluso frenando un poco.

Sigo probando a andar suave, sin calefaccion incluso, pero la media no consigo que baje de 9.5. Es mas, si le pongo el sabelotodo en la primera opcion de consumo sobre la marcha veo que no llego a esos consumos pero en la media oscila entre 9.5 - 11.

Creo que hasta tarda mas en marcar el consumo en la primera opcion.

¿Pruebo a desconectar la bateria unos minutos para resetear?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Quizás te marca así porque has reseteado el ordenador con el motor frío,entonces como el consumo es más alto en esa fase de ahí los números,después habrás circulado poco tiempo a motor caliente y no ha dado tiempo a bajarse.

Si circulas mayormente con el motor frío,esos consumos son totalmente normales,si sumamos el clima y las bajas temperaturas pues de ahí el consumo alto.

También depende tu manera de conducir,quizás piensas que vas suave y en realidad estás consumiendo más.

Yo creo que no deberías preocuparte.

Opino lo mismo,resetea el ordenador con el motor yá caliente y realiza un recorrido un poco largo,(digamos unos 50km) y la média se estabilizara en un consumo normal.

Haciendo ciudad,con el motor frio y con recorridos de menos de 10km es normal que la média sea alta.

La centralita se resetea cada ver cerrando el coche con la llave,no hay que desconectar la batería para nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Eso del consumo a ralentí tiene una explicación,el ordenador interpreta un consumo infinito cuando el coche está a ralentí,si te fijas en el indicador de consumo instantáneo sube y sube sin parar.

No llevo ordenador así que lamento no poder explicartelo mejor,pero eso es lo que he podido leer por el foro en alguna ocasión.

Creo que está relacionado con lo que te comento,seguramente nuestro compañero Millhause te pueda dar una mejor explicación que yo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Creo que te estás obsesionando un poco con el tema de lo que marca el ordenador.Si dejas el motor al ralentí la média seguirá subiendo por que no recorres km y al mismo tiempo el motor está en marcha.El ordenador necesita dividir los km realizados por los litros consumidos,si no mueves el coche,pero tienes el motor en marcha la média seguirá subiendo.Es obvio que para mantener el motor en marcha hay un mínimo consumo.El único momento donde el consumo es 0 es con el motor en retención.

No está fallando nada,el ordenador nunca marca nada por debajo de 30km/h (puede que sean 35km/h de marcador),(en el manual lo pone).

Yo de tí no haría muchos experimentos conectando y desconectado la batería,si lo haces mal puedes cargarte la centralita.Avisado estás...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es lo que te comenta el (millhause395900)deja de desconectar la bateria que con eso no vas a conseguir bajara el consumo

haz las pruebas que te comenta en las contestaciones

y ya nos diras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tranquilos tranquilos, que lo de la bateria solo lo he hecho una vez porque recuerdo que en un post le paso a alguien que el sabelotodo se le habia vuelto loco, y recuerdo que alguien le dijo lo de la bateria.

despues he leido vuestros consejos de que no lo haga..asi que ya no la vuelvo a tocar hasta que haya que cambiar la bateria, jajaja.

probare estos dias a rodarle un poco..ya posteare mis descubrimientos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No te obsesiones tanto con el consumo, y en un viaje medianamente largo que hagas, pon a cero en ordenador de abordo y cuando termines el viaje lo revisas. Te en cuenta que si solo mides desde que aarancas el coche hasta 800 o 900 metros despues, el ordenador te va a amrcar unos consumos disparatados, puesto que en ese trayecto, presumiblemente en ciudad, solo vas a poder usar 1ª, 2ª y 3ª.

Mi consejo es salir a carretera, durante una buena distancia, y ya con todas las marchas engranadas, cuando termines el viaje, comprobar.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esta claro que no son consumos reales, y si lo son realmente pues debes ir al taller porque no son normales, yo me olvidaria del ordenador y haria la cuenta de la vieja, es decir llenas el deposito y miras cuantos kilometros has recorrido con lo que has llenado y ahi te saldra el consumo verdaderamente real del coche, como dicen los compañeros en trayectos cortos el ordenador siempre marcara consumos que serian impensables, prueba a hacer la cuenta de la vieja y a ver que te sale, un saludo y suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo con 20€ (unos 18 litros) hago como mucho 280 km yendo normal

tengo un consumo de 7,7 yendo normal y si voi dandole caña sube hasta un 8,3 o asi

y yendo como los abuelos y sin acelerar en cuestas abajo y sin pisotones no lo bajo de 6,5

asique o es normal o ami tambien me traga de mas esto xD

y eso que casi no piso ciudad ni caravanas

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Partimos de la base de que el mio es un motor diferente es el 1.6hdi, pero aun asi me parecen bastante disparatados esos consumos para un diesel si decis que no le vais dando caña, yo te puedo decir que el mio no pasa de 6.5 litros cada 100km en una conduccion normal, si voy en modo ahorrativo he llegado a tener consumos hasta de 4.5l, mi opinion es que tendriais que mirar eso... son casi consumos de un gasolina sin pisarle mucho, saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues esta semana se fue mi coche para el taller y ala, los 4 inyectores tocados.

3 cambiaron toberas y agujas y el 4º inyector nuevo. Toma broma. Ahora se le nota mas patada pero aun asi podia andar mas jajaja. Me dijeron que un cilindro tenia menos compresion que los demas pero bueno, aver que tal el consumo esta semana.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

el consumo con litros cada 100Km, si pones el ordenador a cero, si el coche no se mueve y está al ralentí el consumo sube a ese ritmo que comentas.

Para detectar si hay algún problema de consumo real, en lugar de mirar la pantalla, haz lo siguiente:

- Pon a cero los Km del coche.

- LLena el depósto.

- calcula los Km que haces con el depósito´hasta llenar de nuevo.

Ahí tienes los litros y Km reales recorridos, y clacula el consumo

consumo = litros x 100 / Km recorridos

Esa es la única manera de saber si el consumo es elevado o no.

Saludos.

he probado lo de la bateria esta tarde y sigue igual lo del consumo.

Una cosa curiosa: estando aparcado el coche y con el motor en marcha me he fijado que cada 15-20 sg sube la media de consumo 0.1... asi que he llamado a la peugeot y aunque el del taller me daba largas con el tema y demas, cuando le he comentado lo de que me estaba subiendo el consumo mientras hablabamos, me ha dicho que eso no es normal y si hay que revisarlo.

en lo que ha durado la conversacion me ha subido la media a ralenti 1.2 litros sin climatizador ni nada.. y seguia subiendo, ya he apagado el coche cuando marcaba 14.5.

aparte de eso el coche no marca consumo hasta que no paso de 35 km/h aunque este acelerando.

¿que puede estar fallando?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...