Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
BlackBird

El ralenti se me sube solo

Mensajes recomendados

Hola chicos:

ayer me paso una cosa superextraña, que no se si os ha pasado a alguno de vosotros, y que a mi me tiene preocupado(como cualquier cosa extraña que noto en el coche), os cuento: como todos los domingos fui a buscar a mi chica para venirnos a Madrid a currar y cuando estaba esperándola en la puerta de su casa, note que el ralenti de mi coche era superior al de otras veces, pero no le di mayor importancia. Por el camino el coche se comporto normalmente y cuando tuve que parar alguna vez por el atasco, también me pareció que el ralentí se subía solo. Al meterlo en el garaje investigue un poco mas y observe que su estado normal era las 800rpm y que de vez en cuando se subía a 1200-1300rpm pero cuando pisaba el freno se bajaba a los 800. Con el embrague pisado, sin freno, se subía, con freno pisado se bajaba. Estoy un poco mosqueado con el suceso y quería preguntaros si os ha pasado algo parecido y que solución habéis encontrado.

Mi motor es el 2.0 HDI de 136CV.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Yo me imagino que sera una pijada.

Ayer lo volví a coger y lo mismo: no piso ningún pedal y 1.200rpm, piso el freno y 800rpm, me pasa tanto parado como andando con alguna marcha metida.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo tengo el thp 156 con 2600 km y me ha pasado un par de veces al arrancar en frio, se ha subido a 1100rpm pero solo unos segundos, no creo que tenga importancia.

En mi clio 2 de gasolina también me pasaba algo parecido pero peor porque también le pasaban cosas raras en moviemiento, al final tocando cables por el motor di con ello y era un sensor del volante motor que fueron 50 € de nada, pero no veas la de tiempo que anduve fastidiado con la tontería porque como solo le pasaba a veces...

Es que la electrónica a veces es muy caprichosa la muy... :dry:

Hola,no te preocupes por eso,en frío es normal que el ralentí sea más alto que en caliente,sino podría calarse por ejemplo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Espero que no sea de momento pero si lo es ya se otra cosa que puede ser y que puedo mirar yo mismo si encuentro la pera. Muchas gracias.

De todas formas porque se puede meter aire en el circuito de alimentación, lo primero que se me viene a la cabeza es por apurar mucho el deposito, pero yo no suelo hacerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola,veo que te han solucionado el problema,de momento...

Solo quería apuntar una posibilidad por si te vuelve a ocurrir,y así que tengas otra idea.En un Diesel que el motor se acelere o el ralentí sea inestable puede ocurrir por presencia de aire en el gas-oil.Si fuera el caso,puede deberse a que el filtro de gas-oil esté mal colocado o que tengas algún poro en alguna parte del circuito de alimentación.

La solución un simple purgado del circuito.

Una forma de saber si hay aire en el circuito de alimentación es apretar repetidamente la "pera" de cebado con el motor en marcha.Si notas que te cuesta mucho "esta dura" significa que hay mucho gas-oil,si por el contrario escuchas como un "burbugeo" a la hora de apretarla señal que hay aire dentro del circuito.

Espero que no sea de momento pero si lo es ya se otra cosa que puede ser y que puedo mirar yo mismo si encuentro la pera. Muchas gracias.

De todas formas porque se puede meter aire en el circuito de alimentación, lo primero que se me viene a la cabeza es por apurar mucho el deposito, pero yo no suelo hacerlo.

Esa podría ser una posible causa.Normalmente estos casos se dán despues de una revisión reciente y la mayoría de veces se debe al filtro de gas-oil mal puesto o a un mal cebado.Un poro en algún conducto responsable del paso del gas-oil tambien puede ocasionar el problema.

De todas maneras,el dato del freno me hace pensar en algo electrónico,con lo que seguramente se te habrá solucionado con la telecarga.

Solo te he apuntado lo del aire,como otra posibilidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

pues eso, cuando arranco en frio,y ya no es que haga mucho, oscila demasiado el cuentavueltas del motor, es decir son una especie de tirones, y si intento salir asi, en ese momento, da unos buenos tirones.

os ha pasado a alguien??

un saludo chicos

B)

Nota: Junto el hilo que has abierto con otro existente, para no duplicar información

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad