Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kupru

Ruido válvula de descarga....

Mensajes recomendados

Hola chicos, escribo para haber si alguien me saca de dudas, porque de la Peugeot no me fío, pues para ellos todos los ruidos que puedan emitir nuestros coches, o son obsesiones nuestras o por esos ruidos no pasa nada...

Mi coche en un 1.6 hdi 110cv y os pregunto por este famoso ruido que para algunos mola mucho pero, lo que es a mí, me pone enfermo cada vez que cambio de marcha.

Y queria preguntaros si alguno sabeís si tiene solución, porque en 3 Peugeot diferentes me han dicho que es normal, que no pasa nada, y si, será normal, pero me pone de una mala leche... En una de ellas, me dijeron que para solucionar eso hay que cambiar el turbo...

Yo he comprobado con un mecanico amigo de taller multimarca, que quitando el tubito que va desde el turbo por la parte de abajo hacia la electrovalvula deja de sonar, pero ya no llegamos a nada más...

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sé esto si te servirá de algo, porque me refiero a un C4 con el mismo motor.

La electroválvula del turbo en un motor 1.6 HDI de 110 cv gestiona el vacío que mueve la geometría del turbo y cuando se está cascando el síntoma más palpable (que yo sepa) es que el coche pierde algo de fuerza, se incrementa el consumo y sobre todo, hace unos ruidos extraños al apagar el motor:

El mismo motor tras cambiarle la electroválvula, sonaba así tras apagarlo:

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches,

Yo en mi peugeot 307 de 110cv hdi también cuando lo apago he escuchado siempre sonidos, a mi me comentaban que eran los electroventiladores de la centralita. Pero es que aparte escucho también ese ruido de lo del turbo( no tan bestia como el tuyo que suena mucho pero casi igual con menos volumen ), pero yo por ahora no he notado ni perdida de potencia ni aumento de consumo, de todas maneras, muchas gracias por la aportación,,, ya que yo no tenía ni idea que ese sonido venía de ahí,,, cuando pueda le daré un vistazo haber... B)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mi coche siemrpe a hecho ese ruido y desde el primer dia me dijeron que eran los ventiladores de refrigeracion del turbo, pero ahora me quedo mosqueado......

El turbo no tiene ventiladores de refrigeracion :pinch:

ya, pero me decian que era un ventilador electrico que refrigeraba el turbo despues de apagarlo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya no saben que inventarse para distraernos... a mi personalmente en una de las peugeot me dijeron que el ruido
es por la válvula by-pass y que no se vende suelta y por eso habria que cambiar el turbo entero, vaya estafa...

pero quitando un tubito que vereis gris que sale por debajo de dicha válvula, tirás de él y se quita va a presión, lo haces con el coche en marcha y veras como deja de sonar, es la prueba que echo yo (mejor dicho un mecanico multimarca).Pero como dirian en Peugeot es normal, no pasa nada. ;)

PD: unos comprando valvulas de descarga porque les mola el ruido, y a otros que nos molesta, nos viene de serie, vaya tela. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ya no saben que inventarse para distraernos... a mi personalmente en una de las peugeot me dijeron que el ruido
es por la válvula by-pass y que no se vende suelta y por eso habria que cambiar el turbo entero, vaya estafa...

pero quitando un tubito que vereis gris que sale por debajo de dicha válvula, tirás de él y se quita va a presión, lo haces con el coche en marcha y veras como deja de sonar, es la prueba que echo yo (mejor dicho un mecanico multimarca).Pero como dirian en Peugeot es normal, no pasa nada. ;)

PD: unos comprando valvulas de descarga porque les mola el ruido, y a otros que nos molesta, nos viene de serie, vaya tela. Un saludo

Dejando claro que no soy ningún experto en esto, esa foto que pones parece más bien de un turbo de geometría fija como el que monta el motor 1.6 HDI 92 cv. En este turbo el actuador que resaltas con el cuadro abre/cierra la waste-gate por efecto del vacío. En cambio en los 1.6 HDI 110 cv no hay waste-gate y lo que se controla es la geometría del turbo. En cualquiera de ambos casos las electroválvulas suenan muy parecido cuando empiezan a escoñarse y diría que también son muy parecidos los demás síntomas.

De todas formas la electroválvula esa no es demasiado cara. Eso sí, aunque yo no la he cambiado personalmente, sé dónde está en un 1.6 HDI y la cosa está un poco oculta, sobre todo si no se cuenta con un elevador.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En efecto esta foto no es de un 110cv pero era la única que he encontrado por internet, era para hacerse una idea. El mecanico multimarca que comente antes, también me dijo que podia ser la electroválvula y pedí precio en peugeot, 72 lereles, pero me dijo que me arriesgaba a que no fuera... y en los desguaces a no ser que te la den quitada ya, que te la juegas porque no sabes como está, no hay forma de consegirla sin un foso o elevador porque tiene tela donde esta escondida, de todas formas gracias por la info, a ver si entre todos poco a poco vamos sacando algo, porque me da a mi, que somos más de uno los que tenemos el ruido.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos pues este sabado pasado me hicieron un Diag y efectivamente, la electrovalvula estaba jodida. Asi que la tengo pedida a la peugeot. Precio: 42 €. Referencia Peugeot: 0370 35. Intentare hacer un brico para que asi uno mismo se la pueda cambiar, ya que el mismo sabado, un mecanico de la peugeot que se paso por la "quedada carnetera" me comento donde esta y que es simplemente quitar y poner la nueva.

Saludos y os mantengo informados

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si pudieses grabar y colgar el sonido que te hace antes de cambiarla... seria lo ideal, y ya con brico... pues sin palabras. Lo digo para poder diferenciar el tema de los ruidos, porque en mi caso por ejemplo, el ruido que me hace es como el primer video que colgé al inicio del post, pero por ejemplo el ruido del video del c4 cuando apaga el motor y suena durante un rato el ruido raro ese, a mi no me lo hace, ni tampoco he notado perdida de potencia, por eso en mi caso no tengo claro que sea la electrovalvula y a ver si así los que esten como yo y un servidor vemos algo de luz, un saludo y decir que solo es una sugerencia ;) .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo no he notado una perdida de pontencia repentina, lo que si he notado es que no anda como hace 2 años, vale que ahora tiene 87000 kms, pero se supone que todavia esta en la flor de la vida. A mi me hace los dos ruidos. Priemro un ruido grave corto, luego uno agudo corto, y despues, "la vaca mujiendo" hasta que se va callando... lo intento grabar.

Saludos!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno, pues ayer intente cambiar la pieza, pero no pude. Subido el coche con un calzo, no era capaz de encontrar la electrovalvula. Asique hoy se lo he llevado a un mecanico amiguete. El lunes fuera de oras de curro, me paso, subimos el coche, me dice donde esta y se la cambio. Ya os contare

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Pk_307 por subir el video, afortunadamente yo por el momento no tengo ese ruído, pero desgraciadamente me quedo sin saber si mi ruido tiene solución...

Suerte con tu cambio de electrovalvula, la verdad es que está muy escondida y hay muchos tubos y chapa de por medio, lo que hace que sin elevador o foso se dificulte mucho su cambio, pero lo dicho, suerte y que se solucione, un saludo y ya nos cuentas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya esta hecho. Menudo lio, hay que quitar una tapa termica que esta juesto juesto detras del motor y ahi, entre la maraña de cables, tubos y demas, esta la valvula !!!!

Cambiada, funcionando perfectamente. Noto algo mas de potencia, el empuje es constante, no como antes que pegaba el petardazo a las 2mil vueltas. el consumo ya lo dire

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora que he tenido tiempo os subo mi ruido para ver si alguien me pudiera arrojar algo de luz, porque en todas las Peugeot me dicen que es normal, pero tiene que ser normal para mi motor porque las demas personas que conozco con el mismo, no les suena...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues tengo 77.000 km, por si sirve de algo quitando el tubito fino que va en la parte de debajo del turbo que creo que va a la electrovalvula deja sonar; tambien decir que me probarón quitando el tubo del aire que va a el turbo y en él no se oia nada, gracias y un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora que he tenido tiempo os subo mi ruido para ver si alguien me pudiera arrojar algo de luz, porque en todas las Peugeot me dicen que es normal, pero tiene que ser normal para mi motor porque las demas personas que conozco con el mismo, no les suena...

A mi tambien me hace ese ruido pero no tan fuerte... Y eso que me cambiaron la electrovalvula ( por el tipico ruido al apagar el motor )...

No se si será normal o no...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, gracias por vuestra ayuda, al final he cambiado la electrovalvula y el ruido ha bajado considerablemente a que en los cambios de marchas ni lo aprecio, y también he notado que ahora la salida es más progresiva y yo pensando que iba bien... Tambien le tengo que cambiar la junta de goma de color naranja que va en la toma del aire del turbo, puesto que se ha rajado y se sale el tubo hacia atras, un saludo y mil gracias.

PD: la referencia de mi electrovalvula es 1618C9 que la han cambiado y es de color negro lo digo por si sirve de algo, mi motor es de los primeros 1.6.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 5 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...