Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • Bienvenid@s a tod@s los usuari@s del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
SNAKE

Tubo admisón se desencaja,aceite en el interior

Mensajes recomendados

Buenas tardes foreros ;

La unión entre los dos tubos,el número 72,se desencaja.

Hay una brida metálica con tornillo,por más que sujeto el tubo en su posición correcta y apreto la brida éste se vuelve a desencajar,la brida apreta pero el tubo se sale un poco,no es que se salga completamente pero no queda bien.

Ya me había percatado de esto pero tras reapretar la brida,más o menos había quedado bien anteriormente y no le dí mayor importancia.

Había observado un ruido en el interior del habitáculo,como una especie de retemblor o vibración y pensé que sería el salpicadero.

Ahora,tras intentar poner bien el tubo sin éxito,esta vibración vuelve a aparcer así que tiene pinta de provenir de este tubo y no del salpicadero.

Qué puedo hacer al respecto ?

Este no es el único problema,tras cambiar el filtro de aire me he percatado de que en el interior del tubo,hay alojado lo que parece ser aceite,un pequeño charco más o menos en la zona 7,antes de llegar a la curva.

Qué hace ese líquido ahí?

Puede tener algún problema?

Motor 2.0 HDI 90 cv año 2003

Gracias por leer este extenso post :blush:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

normalmente ese tubo no tiene problema de montaje,se ajusta bien, ahora, esta bien la abrazadera, no zafa al ajustar o hace tope y no aprieta? por que no es de salirse, pero fijate si por la parte de abajo no esta rajado el tubo, cualquiera de los dos, pues ahi no habria ajuste firme.

en cuanto a el aceite que encuentras es proveniente de los gases de carter, no pasa nada, despues de los 100000 km todos tienen restos de aceite.

pdta: no te esta faltando el tornillo 74 o su soporte de fijacion cortado??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 74 parecía bien,no obstante volveré a revisarlo.

La abrazadera funciona correctamente,aprieta,pero cuando suelto el tubo vuelve a desencajarse bastante.

Puedo probar a cambiar la abrazadera,pero va bien vaya.

Revisaré que no esté rajado por debajo.

Gracias por aclararme lo del aceite,me quedo más tranquilo.

Un saludo y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

insisto SNAKE, el tornillo 74 (el superior, no el de abajo) que lo sujeta al motor esta puesto? pues sino, si que se sale, ya que la abrazadera sola no lo contiene.

pdta: ojo que hay otro tornilo 74 (6 x 20 mm)en el caño que proviene del filtro, el curvo presisamente, los dos tubos deben estar montados firmemente con los 74 sino se salen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sabría decírtelo ahora mismo,lo revisaré.

Seguro que falta alguno de los que comentas pues la abrazadera iba bien y tampoco parecía rajado por abajo a falta de comprobarlo otra vez.

Gracias Carlyle,en cuanto lo compruebe te comento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola SNAKE.

A mi me pasó exactamente lo mismo que a ti hará 4 o 5 años, pero sin vibración. Un dia me di cuenta que el motor estaba manchado de grasa o algo parecido, y era porque se habia soltado la abrazadera 72. En mi caso fue darle un apretón y hasta el dia de hoy, que sigue de maravilla.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si antes lo digo, antes me pasa......

Haciendole la revisión al coche, me he fijado en el tubo y lo tenia otra vez suelto..... Asique a colocarlo manualmente y a darle otro apretón a la abrazadera.

Lo que he podido observar, que el tubo de la derecha, la zona que "recibe" al tubo de la izquierda es como de goma, y puede ser que la dilatación de esa zona sea la culpable de este berenjenal.....

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si antes lo digo, antes me pasa......

Haciendole la revisión al coche, me he fijado en el tubo y lo tenia otra vez suelto..... Asique a colocarlo manualmente y a darle otro apretón a la abrazadera.

Lo que he podido observar, que el tubo de la derecha, la zona que "recibe" al tubo de la izquierda es como de goma, y puede ser que la dilatación de esa zona sea la culpable de este berenjenal.....

1 saludo!

Yo de vez en cuando le doy un apretón a las abrazaderas, pero nunca lo he encontrado suelto.

¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿puede que el ruido proceda del flexo del tubo de escape? se le seca la grasa y suena al acalerar para mover el coche desde parado

Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

En mi caso lo único notable es una especie de retemblor o vibración procedente del salpicadero,que en realidad viene del motor.

Dura apenas 1 segundo cada vez que suena,pérdida de potencia ninguna.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

En mi caso lo único notable es una especie de retemblor o vibración procedente del salpicadero,que en realidad viene del motor.

Dura apenas 1 segundo cada vez que suena,pérdida de potencia ninguna.

revisa el soporte antipar ubicado entre el motor y el falso chasis,(pegado al semieje derecho)puede estar el buje roto, podria provocar ese sintoma que tienes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

He seguido los pormenores del hilo. Me alegro de tu suerte y que la solución haya sido relativamente sencilla :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

me alegro, has renegado un poco pero lo importante es el resultado final.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos.

Con el despiece en mano,y mirando todas las zonas,ni parecía rajado ni tampoco suelto.

Entonces mi padre me ha hechado una mano :P ,y entre los dos hemos sujetado el tubo y movido la abrazadera hacia la parte más próxima al otro tubo que encaja,parece que el tubo había cojido juego o tomado forma pues la abrazadera no hacía nada incluso cambiando la posición de ésta última.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Que le hicieron a mi 307 cc a los elevalunas.
      He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.
      Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.
       
      Esto solo es a modo de anécdota...
       
      (Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)
       
      El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...
       
      Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.
       
      Cuando capoto, suben las traseras y bajan las delanteras.
       
      Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.
       
      Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.
       
      No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.
       
      ¿Puede se un mal montaje mecanico?
       
      Vosotros que creéis...
      ¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?
       
      Gracias por adelantado...
       
       
       
       
      • 8 respuestas
    • cambio de filtro de habitáculo Peugeot 5008 SUV
      buenas igual todavía no lo cambias pero os pongo como se cambia el filtro de polen 5008

       
      situación donde pone la flecha amararilla

      soltar   tapa de plastico  va con grapas a presion

      soltar también esta tapa  de plástico  sujeta con una grapa

       
      donde la flecha amarilla soltar la tapa  y detras esta el filtro de polen 
       
       
       
      • 4 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
       
      Este es el enlace:https://m.es.aliexpress.com/item/32866078487.html?trace=wwwdetail2mobilesitedetail&productId=32866078487&productSubject=32866078487&tt=sns_none&aff_platform=default&cpt=1539360956260&sk=bRCXZuCD&aff_trace_key=1284565b91ea47269ffb0139b7ffa204-1539360956260-04594-bRCXZuCD&terminal_id=008962d2774140dfb543509532f0417f
      • 7 respuestas
    • Apoyabrazos central y protector maletero Peugeot Rifter.
      Ya me han llegado los accesorios para la Rifter, os paso fotos. He pagado la novatada y aunque cambiar el apoyabrazos no tiene mucha dificultad si he tenido un susto con la tapicería, os explico un poco. Sacar el apoyo original es un simple giro a la izquierda mientras presionas el mismo, en el kit del apoyabrazos nuevo viene un cierre de cremallera suelto para desmontar la tapicería y acceder a la pieza que hay que sustituir, el siguiente proceso es quitar tres tornillos Torx25 y cambiar el soporte original por el nuevo, lo malo viene al querer cerrar otra vez la cremallera del asiento que casi me la cargo. La cremallera al abrirla no hay que subirla hasta arriba del todo porque os pasará lo mismo. Al final media chapucilla he podido cerrar la tapiceria menos un trocito al inicio... pero podria haber sido peor.🤦🏻‍♂️😱😰, casi mejor que os lo pongan en el concesionario porque si se lo cargan lo pagarán ellos, el protector de la moqueta del maletero queda de lujo.
      Un saludo a todos!

      Kit de apoyabrazos premium y protector de moqueta del maletero

      Apoyabrazos original de tela.

      imagen del maletero sin protector

      Con protector 

      Apoyabrazos montado

      queda muy guapo montado

      menos el cierre de cremallera que es lo que me la ha liado parda, todo lo demás son las piezas que hay que quitar.

      para abrir la tapicería hay que poner la cremallera como en la foto pero no la subáis hasta arriba del todo, dejad dos dedos mínimo. O os pasará esto....

      imposible cerrar ese trocito.

      lo que hay que desmontar y sustituir.

      anclaje y listo.
      • 16 respuestas
    • Vibraciones capó en marcha
      Pues lo dicho, yo noto, a velocidades a partir de 90km/h como las partes derecha e izquierda del capó por el rozamiento comienza a vibrar, la zona central permanece firme. No noto que afecte a la conducción o ningún tipo de ruido, pero es molesto a la vista. Saludos
      • 46 respuestas
×