Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
SNAKE

Tubo admisón se desencaja,aceite en el interior

Mensajes recomendados

Buenas tardes foreros ;

La unión entre los dos tubos,el número 72,se desencaja.

Hay una brida metálica con tornillo,por más que sujeto el tubo en su posición correcta y apreto la brida éste se vuelve a desencajar,la brida apreta pero el tubo se sale un poco,no es que se salga completamente pero no queda bien.

Ya me había percatado de esto pero tras reapretar la brida,más o menos había quedado bien anteriormente y no le dí mayor importancia.

Había observado un ruido en el interior del habitáculo,como una especie de retemblor o vibración y pensé que sería el salpicadero.

Ahora,tras intentar poner bien el tubo sin éxito,esta vibración vuelve a aparcer así que tiene pinta de provenir de este tubo y no del salpicadero.

Qué puedo hacer al respecto ?

Este no es el único problema,tras cambiar el filtro de aire me he percatado de que en el interior del tubo,hay alojado lo que parece ser aceite,un pequeño charco más o menos en la zona 7,antes de llegar a la curva.

Qué hace ese líquido ahí?

Puede tener algún problema?

Motor 2.0 HDI 90 cv año 2003

Gracias por leer este extenso post :blush:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

normalmente ese tubo no tiene problema de montaje,se ajusta bien, ahora, esta bien la abrazadera, no zafa al ajustar o hace tope y no aprieta? por que no es de salirse, pero fijate si por la parte de abajo no esta rajado el tubo, cualquiera de los dos, pues ahi no habria ajuste firme.

en cuanto a el aceite que encuentras es proveniente de los gases de carter, no pasa nada, despues de los 100000 km todos tienen restos de aceite.

pdta: no te esta faltando el tornillo 74 o su soporte de fijacion cortado??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 74 parecía bien,no obstante volveré a revisarlo.

La abrazadera funciona correctamente,aprieta,pero cuando suelto el tubo vuelve a desencajarse bastante.

Puedo probar a cambiar la abrazadera,pero va bien vaya.

Revisaré que no esté rajado por debajo.

Gracias por aclararme lo del aceite,me quedo más tranquilo.

Un saludo y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

insisto SNAKE, el tornillo 74 (el superior, no el de abajo) que lo sujeta al motor esta puesto? pues sino, si que se sale, ya que la abrazadera sola no lo contiene.

pdta: ojo que hay otro tornilo 74 (6 x 20 mm)en el caño que proviene del filtro, el curvo presisamente, los dos tubos deben estar montados firmemente con los 74 sino se salen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No sabría decírtelo ahora mismo,lo revisaré.

Seguro que falta alguno de los que comentas pues la abrazadera iba bien y tampoco parecía rajado por abajo a falta de comprobarlo otra vez.

Gracias Carlyle,en cuanto lo compruebe te comento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola SNAKE.

A mi me pasó exactamente lo mismo que a ti hará 4 o 5 años, pero sin vibración. Un dia me di cuenta que el motor estaba manchado de grasa o algo parecido, y era porque se habia soltado la abrazadera 72. En mi caso fue darle un apretón y hasta el dia de hoy, que sigue de maravilla.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si antes lo digo, antes me pasa......

Haciendole la revisión al coche, me he fijado en el tubo y lo tenia otra vez suelto..... Asique a colocarlo manualmente y a darle otro apretón a la abrazadera.

Lo que he podido observar, que el tubo de la derecha, la zona que "recibe" al tubo de la izquierda es como de goma, y puede ser que la dilatación de esa zona sea la culpable de este berenjenal.....

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si antes lo digo, antes me pasa......

Haciendole la revisión al coche, me he fijado en el tubo y lo tenia otra vez suelto..... Asique a colocarlo manualmente y a darle otro apretón a la abrazadera.

Lo que he podido observar, que el tubo de la derecha, la zona que "recibe" al tubo de la izquierda es como de goma, y puede ser que la dilatación de esa zona sea la culpable de este berenjenal.....

1 saludo!

Yo de vez en cuando le doy un apretón a las abrazaderas, pero nunca lo he encontrado suelto.

¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿puede que el ruido proceda del flexo del tubo de escape? se le seca la grasa y suena al acalerar para mover el coche desde parado

Bienvenido al foro,tenemos un apartado de [url=http://www.clubpeugeot.es/foro/forum/12-galer%C3%ADa-fotogr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

En mi caso lo único notable es una especie de retemblor o vibración procedente del salpicadero,que en realidad viene del motor.

Dura apenas 1 segundo cada vez que suena,pérdida de potencia ninguna.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Y no notais nada en el coche como ruidos o pérdida de potencia? ¿o es que eso no afecta?

En mi caso lo único notable es una especie de retemblor o vibración procedente del salpicadero,que en realidad viene del motor.

Dura apenas 1 segundo cada vez que suena,pérdida de potencia ninguna.

revisa el soporte antipar ubicado entre el motor y el falso chasis,(pegado al semieje derecho)puede estar el buje roto, podria provocar ese sintoma que tienes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

He seguido los pormenores del hilo. Me alegro de tu suerte y que la solución haya sido relativamente sencilla :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno pues hoy por fin lo he mirdo y tras desplazar la abrazadera y apretarla,milagrosamente los tubos han quedado bien encajados y el ruido o vibración ha desaparecido como era de esperar.

Como el motor está tan metido hacia adentro es lo único que he podido mirar fácilmente y por suerte ha dado resultado.

me alegro, has renegado un poco pero lo importante es el resultado final.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias a todos.

Con el despiece en mano,y mirando todas las zonas,ni parecía rajado ni tampoco suelto.

Entonces mi padre me ha hechado una mano :P ,y entre los dos hemos sujetado el tubo y movido la abrazadera hacia la parte más próxima al otro tubo que encaja,parece que el tubo había cojido juego o tomado forma pues la abrazadera no hacía nada incluso cambiando la posición de ésta última.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad