Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
nemesio

Desgaste piñones arbol de levas con 115.000 km.

Mensajes recomendados

Llevaba bastante tiempo feliz con me PEUGEOT 308 HDI 1.6 FAP 110CV tantos como duro la ampliación de mi garantía 4 años pasado este tiempo justo 3 meses mi coche suena a maquina de coser, lo meto en MOSA con 115000 Km. para pasar la revisión rutinaria y de paso comentar el ruido tipo tac,tac,tac... .Me responden que hay que desmontar y ver, desmontan y ven que hay un inyector agarrotado, la bomba de agua pierde, hasta aquí me parece normal. Cuando terminan de desmontar me comentan que hay desgaste en los piñones de los arboles de levas los cuales no se pueden cambiar y hay que sustituir los dos árboles de levas total 2.500 euros, adiós felicidad 308.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

los piñones forman una sola pieza con el arbol y es verdad que no se cambian, pero tanto desgaste tienen los engranajes que no puedan continuar en uso cambiando solo la cadena??? que no sea que te quieren engordar el trabajo.

he visto pequeños desgastes pero despreciables para el cambio, y esto fue a causa de usar un lubricante incorrecto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo desde luego, le reclamaría todo a la peyó.

Las cadenas en las distribuciones se montan para no cambiar en la vida del motor. Eso tiene que ser un defecto del tensor de la cadena o de la cadena.

El problema, es demostrar tal defecto.

Yo para demostrar que un embrague era defectuoso, tuvieron que cambiarlo, mandarlo a analizar y despues me dieron la razón y me lo volvieron a cambiar por otro...

El problema, que era una marca más seria que la peyó y dí con la gente adecuada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bueno amigos gracias por vuestras respuestas. Os dejo la conclusión de MOSA sobre la avería: una simple junta del inyector provocó toda la avería, esta se rompió y el inyector se carbonizo esa carbonilla paso al Carter y el aceite

creo una pasta...."La gasolina o el gasoil entra progresivamente en el cárter con los gases de la combustión, de forma parcialmente quemado o sin quemar. Este elemento es químicamente inestable, por lo tanto reacciona con el aceite formando gomas, barnices y compuestos asfálticos.", esto tupió la alcachofa que aspira el aceite y por tanto no llegaba el aceite arriba a las levas provocando el desgaste.Desmontaron el carter me cambiaron la alcachofa, limpiaron el circuito y eso no me lo cobraron. Así que al mínimo ruido extraño hay que mirarlo.Toca pagar... 1.700 euritos, que dolor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Ese defecto ya se ha tratado por el foro,parece bastante común.

Si hechas un vistazo verás más información acerca de esas juntas de inyector.

Echaré un vistazo, pero cuando abrí este hilo no sabia la causa del desgaste, aun así la avería no es común a todas las roturas de las juntas del inyector, esta rotura puede provocar cientos de averías distintas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno amigos gracias por vuestras respuestas. Os dejo la conclusión de MOSA sobre la avería: una simple junta del inyector provocó toda la avería, esta se rompió y el inyector se carbonizo esa carbonilla paso al Carter y el aceite

creo una pasta...."La gasolina o el gasoil entra progresivamente en el cárter con los gases de la combustión, de forma parcialmente quemado o sin quemar. Este elemento es químicamente inestable, por lo tanto reacciona con el aceite formando gomas, barnices y compuestos asfálticos.", esto tupió la alcachofa que aspira el aceite y por tanto no llegaba el aceite arriba a las levas provocando el desgaste.Desmontaron el carter me cambiaron la alcachofa, limpiaron el circuito y eso no me lo cobraron. Así que al mínimo ruido extraño hay que mirarlo.Toca pagar... 1.700 euritos, que dolor

en ese caso si no llegara aceite arriba deberian tambien estar la levas gastadas tanto como los engranajes, ya que todo es del mismo material, y ademas los botadores descargados.

me sigue sonando raro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

algo parecido le paso al 308 de mi padre, con el mismo motor..lo que pasa es que no puedo decirte bien lo que fue porque mi padre no me supo explicarlo..y los de MOSA no le dieron las piezas viejas..

solo se que fue algo de la lubricacion de la cadena o algo asi me dijo mi padre, pero del inyector y del arbol de levas nada..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno amigos gracias por vuestras respuestas. Os dejo la conclusión de MOSA sobre la avería: una simple junta del inyector provocó toda la avería, esta se rompió y el inyector se carbonizo esa carbonilla paso al Carter y el aceite

creo una pasta...."La gasolina o el gasoil entra progresivamente en el cárter con los gases de la combustión, de forma parcialmente quemado o sin quemar. Este elemento es químicamente inestable, por lo tanto reacciona con el aceite formando gomas, barnices y compuestos asfálticos.", esto tupió la alcachofa que aspira el aceite y por tanto no llegaba el aceite arriba a las levas provocando el desgaste.Desmontaron el carter me cambiaron la alcachofa, limpiaron el circuito y eso no me lo cobraron. Así que al mínimo ruido extraño hay que mirarlo.Toca pagar... 1.700 euritos, que dolor

en ese caso si no llegara aceite arriba deberian tambien estar la levas gastadas tanto como los engranajes, ya que todo es del mismo material, y ademas los botadores descargados.

me sigue sonando raro.

+1

¿No será el tensor de la cadena de los árboles de levas lo que se ha roto? Algún caso he leído de que cuando pasa esto los fragmentos pueden llegar a obstruir diversos conductos de lubricación. Una pena que no te hayan dado la pieza desgastada.

De todas formas es bastante frecuente que este motor cause problemas de degradación de aceite. Antes se achacaba la causa de este problema (que ha petado turbos como churros) a la malla del racor inferior del circuito de luricación del turbo. Ahora cada vez más frecuentemente leo que lo relacionan con otro problema frecuente de este motor: el de los inyectores que fugan por los casquillos. Personalmente esta 2ª explicación no me acaba de convencer. De ser cierta se tendría que notar en algún momento que sube el nivel de aceite al mezclarse con el gasoil y por otro lado los 1.4 HDI tienen fama de fugar con frecuencia por los inyectores, pero ni de lejos tienen la fama como los 1.6 HDI en cuanto a problemas de degradación del aceite.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aclaraciones para vuestra informacion ( Respuesta de otro colega en otro foro):

"La curiosidad de esa mecánica es que la culata esta dividido por un culatín,donde va alojado el árbol de levas, y esa junta número 8 y 9,junta y guía de plástico,hacen de estanqueidad,cuando se fuga aceite por el culatín,el alojamiento del inyector,queda en mitad y se colapsa,pudriendo y reventando la guía 8 y perdiendo fuerza de apriete las 12 y no ejerciendo presion la 10 sobre el inyector,fogueando al escaparse parte de la detonación,que junatada con la fuga de aceite,hacen una tonga tremenda,quedándose agarrado el inyector,viéndose s para sacarlo(gato hidraúlico incluido) y sacando hasta las guías de la culata.

es conveniente vigilar alrededor de los inyectores cada 20000km,ya cuando se oiga el tse-tse-tse y huela a escape el motor,es demasiado tarde,en el caso de las fotos que puse,turbo roto(falta de engrase),chupona de aceite obstruida,fogeo,y lavativa de circuito de lubricación,se puede notar la mierda que tenía el filtro en la foto.

esa carbonilla si puede mezclarse con el aceite,porque el alojamiento del inyector,tiene la particularidad que descansa el culatín y su pasta de sellado,que a veces no cumple su función y el camino del hollin,a parte del audible fogueo,también se introducen en el sistema de lubricación,segundo síntoma turbo gripado,tercer sintoma y final,motor gripado por falta de lubricación."

20120409105514.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La explicación del colega del otro foro me parece excelente ¿no tendrás por ahí el enlace al hilo, verdad?

Lo único que no entiendo es la frase de "cuando se fuga aceite por el culatín,el alojamiento del inyector,queda en mitad y se colapsa" ¿cuándo dice el compañero que sucede eso de que se fuga aceite por el culatín y causa todo el problema?

Muchas gracias y saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vaya resulta que me quede con las piezas que me cambiaron y ahora las han visto varios mecanicos y dicen que los arboles de levas que me cambiaron estan nuevos......

:(:( Pues vaya

Para revisar los inyectores, deduzco que hay que abrir motor, no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad