Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Antoni

El mando del coche no funciona

Mensajes recomendados

Buenas.

Tengo un problema con mi 1007, me e cambiado la radio de serie y desde entonces el mando para abrir el coche no me funciona y lo tengo que abrir metiendo la llave en la ranura y no siempre la puerta se abre.

Mi duda es :

¿Tiene algo que ver el cambio de radio, o simplemente a sido una casualidad?

Hola desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como dicen prueba con la segunda llave, las pilas, o a programar la función de apertura a mando distancia, ejemplos (consultar el manual usuario):

https://www.clubpeugeot.es/bricos/tecnologia/1997-programacion-manual-de-transponder-y-telemando-varios-modelos-peugeot

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Como tienes el tema?

¿Lo has podido solucionar?

Si, como dices, el problema surge en el momento que le cambian la radio en el concesionario, deberían ser ellos los que te lo solucionen, aunque no dudo que por estas páginas encuentres la solución.

El 12/1/2017 a las 23:17, 1007 dijo:

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/1/2017 a las 23:17, 1007 dijo:

Yo también tengo un 1007, y antes de llevarlo al taller el mando a distancia funcionaba bien. En el taller me cambiaron la radio y me mirando los fusibles porque la calefacción tampoco funcionaba.

Y cuando he ido a recogerlo el mando ya no funciona bien. Tengo que abrir con la llave y abrir la puerta del conductor para que se desbloquee el cierre centralizado y entonces ya puedo usar el mando otra vez.

Creo que lo que pasa es que el mando no puede desactivar la función modo económico que se activa pasada media hora desde que apagas el motor.

Alguien sabe cual puede ser la solución y si tiene algo que ver con el cambio del radio cassette? 

Y tampoco suena el pitido que hace de vez en cuando tienes el coche parado con alguna puerta abierta. No se si estará relacionado.

Gracias

aparte de que pidas consejos en el foro, ya que tu coche se ha hecho una reparacion en un taller tienes que acudir a el ya que lo tienes en garantia por la reparacion hecha  ,y te aconsejo ir cuanto antes 

esto suele poner en las facturas legales

Esta reparación queda garantizada por tres meses o 2000 kms. (15 días o 2000 kms. para vehículos industriales), desde la fecha de entrega del vehículo, de acuerdo con las condiciones establecidas en el artículo 16 del Decreto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

 

El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

Ostras, eso le pasa al mío. Voy a probar y os cuento. Aunque antes le cambiaré la pila.

 

la pila que hay que abrir el mando

 

va a presión o lleva algún tornillo ????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/8/2013 a las 13:40, sebasx dijo:

me imagino que ya lo tendras arreglado pero para futuros problemas a demás usuarios te comento que seguramente se te ha desconfigurado el mando, tienes que meter la llave en el contacto y darle pero sin encender el coche, (que queden todas las luces del cuadro encendidas) a su vez dejar presionado el botón de bloquear o desbloquear en el mando por unos 10 segundos, apagas quitas la llave y esperas 1 minuto, ala ya tendría que funcionar :P

SOLUCIONADO  !!!!!!!!!

 

hice lo de los 10 segundos y funcionaaaa, jajaja......graciasssssssss

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 104 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 16 respuestas
    • Apertura manos libres.
      Hola, aparte del peugeot 508, ayer me entregaron un Peugeot 208 Allure kilometro 0 ya que para esperar uno nuevo no podia.
      El caso es que fue todo muy rapido, y no me esplicaron alguna cosa del coche, pero supuetamente tiene apertura  manos libres, pero no se como o donde se congfigura.
      El arranque si es sin meter loa llave en ningun sitio. 
      La pregunta, hay algun menu donde se active o desactive la apertura manos libres?
      Gracias.
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...