Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
angie29

¿teneis buena recepción de radio en movimiento?

Mensajes recomendados

hola queria preguntar al foro, si teneis buena recepción de radio en movimiento, la mia no lo es y no se si es debido a que debo poner un filtro al alpine( con el de serie tambien me ocurria) o debo cambiar la antena al coche, en parado la recepción es buena y con calidad, pero en movimiento no, es como que se quiere perder la onda, he incluso le vuelvo a sintonizar en automatico en la zona que estoy y no lo consigo, a vosotros os suena sin perdida de señal la redio en este caso la fm, saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya se sabe que nuestro sistema de antena no es nada del otro mundo ya la pongas mas larga o mas corta pero bueno, bajo mi experiencia ami se me escucha en parada de lujo...sin cortes ni nada. Respecto a movimiento bueno, no utilizo mucho la radio pero ami se me escucha bien. Algun corte de vez en cuando pero nada muy molesto ni constante. Por cierto yo tengo la radio de casa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi experiencia al respecto es que la calidad de la señal que le llega al aparato no es muy buena y hay más ruidos y microcortes de lo que debería.

Al cambiar al alpine la cosa ha mejorado ya que la calidad del sintonizador es bastante mejor pero siguen sin oirse las emisoras del todo fino.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jsnavarro, lo que tu comentas es exactamente de lo que yo me quejo y esto hay que solucionarlo, halgo le pasa al 307 que al moverse o interferencias del motor, alternador, no permite una buena recepeción, creo que no es cuestión de poner una antena mejor, si no de incorporar algún tipo de filtro al autoradio, os rogaria que preguntaseis en los concecionarios correspondientes a ver como solucinamos esto, porque como dice jsnavarro, la recepcion no es muy fina y estable que digamos, saludos

pd mi primera prueba va a ser un filtro al autoradio ya os contare

pd ¿se os mete interferencias de moviles en vuestro autoradio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo voto por un amplificador de señal, en mi caso no tiene pinta de que se acople el ruido mecánico y una antena más larga no tiene porque ser la solución (incluso puede ir a peor).

En cuanto al móvil no tengo problemas. Lógicamente si lo acercas mucho al altavoz se produce una interferencia.

Saludos,

Jose.

jsnavarro, lo que tu comentas es exactamente de lo que yo me quejo y esto hay que solucionarlo, halgo le pasa al 307 que al moverse o interferencias del motor, alternador, no permite una buena recepeción, creo que no es cuestión de poner una antena mejor, si no de incorporar algún tipo de filtro al autoradio, os rogaria que preguntaseis en los concecionarios correspondientes a ver como solucinamos esto, porque como dice jsnavarro, la recepcion no es muy fina y estable que digamos, saludos

pd mi primera prueba va a ser un filtro al autoradio ya os contare

pd ¿se os mete interferencias de moviles en vuestro autoradio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, resucito este hilo del fondo del abismo, jejeje

Y es que en mi coche la radio se escucha francamente mal. LLevo montado un amplificador de antena de estos que venden en el Norauto, pero ni con esas mejora. No se oye bien ni siquiera en Madrid capital, y es curioso, por que en las furgonetas del trabajo (ya extrabajo) se escucha de maravilla. Una es una Berlingo con un radiocassete Blaupunkt y la otra es una Expert con una radio guarripeich de 30€ con USB y tarjetas SD, pero en mi coche llevo una Pioneer DEH-7700 y me come la moral.

Cuando alguna vez he ido al pueblo con las furgonetas, me he ido escuchando la radio desde casa hasta el pueblo. 86 kms sin interferencias. Pero en el coche cuando paso Boadilla del Monte (no llega ni a 20 kms de Madrid) ya he perdido la señal.

Decir tambien que llevo la antena de serie.

Alguno ha hecho algun invento para que se le escuche bien la antena????

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok, intentare repasar un poco el cable de antena y rascare un poco el Jack de la antena para comprobar que no sea eso.

solo una pregunta...podria ser falta de masa?? si le añado un cable adicional a la masa en otro punto del coche notare mejora?

Lo probaré y comentaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Resucitando un poco el hilo, se me ha ocurrido de donde puede venir este problema, y es que por ejemplo, la base de la antena lleva un cable, que supongo que será el positivo que la alimenta.

Bueno, pues creo que ese positivo va alimentado desde el conector ISO de la radio de serie, y al cambiar la radio, ese PIN del conector se queda sin alimentar, por lo que no manda 12V a la antena, escuchándose mal.

El caso es mirar con un polímetro a ver si encendiendo la radio, le llega corriente a la base de la antena (aquí los que tenéis la radio de serie si nos echaseis una mano seria la leche!!) En el caso de que no llegase corriente a los que hemos cambiado la radio y si a los que la tenéis de serie, sería identificar el PIN en el conector ISO y alimentarlo a través del +12V de antena de nuestras radios.

Como lo veis? 1 saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el 307cc se ve el amplificador que está en el portón (el deflector es la antena). Bueno, la cosa es que yo también pienso como Bugatron, solo que yo me tiro mas que es la BSI quien le da alimentación al amplificador, ya, que al menos en el mio, no encontré ningún remote para antena.

Mi idea era seguir el cable hasta ubicarlo cerca de la radio, y ya ahí, cortar y conectarlo al remote de antena de la radio.

Pero como no pongo la radio, pues lo he ido dejando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba lo mismo con la antena y el radio de serie, cambie la radio y seguía igual, luego compre un filtro y también seguía igual, al final opte por quitar la base de la antena que trae de serie y ponerle una base nueva de otro modelo de auto pero amplificada y adaptando el cable al conector que trae a nuestro leoncito...

Post data: la base de la antena que trae nuestros coches viene amplificada pero al parecer el circuito impreso que trae dentro se deteriora con el paso del tiempo, por no pensar mejor de que venga con defecto de fabrica y no recepcione bien en movimiento, habría que probar con una nueva base de antena original, pero yo no lo hice por la cuestión económica...jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues parece que ya está solucionado.

He medido tensión en el conector de la base de la antena con mi radio Pioneer y no daba nada de nada.... Luego he puesto la radio de serie pensando que ahí estaba al solución y pasaba lo mismo, tampoco daba tensión.

Volviendo a montar la radio Pioneer con el manos libres, el adaptador para los mandos del volante y tal, al ir a conectar la antena, seguía sin escucharse un carajo, pero jugando con el conector del coche y el adaptador que tenemos que poner para poder oir la radio, se ve que he dado con la posición ideal, porque ahora se escuchan todas perfectas y el indicador de "Stereo" no se va en ningun momento.

Voy a seguir haciendo pruebas y os cuento. 1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 8 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...